<!doctype html><html lang="ta"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no"><meta name="theme-color" content="#ef4136"><meta name="mobile-web-app-capable" content="yes"><meta http-equiv="X-UA-Compatible" content="IE=edge"><link rel="dns-prefetch" href="https://images.yourstory.com/"><link rel="dns-prefetch" href="https://connect.facebook.net"/><link rel="dns-prefetch" href="https://staticxx.facebook.com"/><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net/"/><link rel="manifest" href="/manifest.json"><link rel="shortcut icon" href="/favicon.ico"><style data-styled="hfxQND iYUaAS fuQVE dKlWOK bfQZYP kZLbRJ fycPik iWAnfj duzfzD pyOBF hkboGz jzEgLI jgnOPq eqsMNU fverVn hQTGdC jJlWQS gnHWRS eXSCJV gYMWRJ gtMLzj iVoeRC iQylWb ehDcwe jWnlFT dCLokZ etAdXh fGoZVG xDZMp QHeE egPbtX YdOYR ktYgJL jZfrkY jDqEmI kRPZXG qWGjx bJeDGd gKvKaA fNHCmg hAAkdF iatekm kPGwP gfcqiv jwycIt cnDQbC emywdv bZovIi cbIYem gxjcIP ggSAlW fAXRec bvvzmh caWPVY dzmboY dNvKWK kHpvbn cUrscb bNGQBb bLJIDi boZCtX hkZEVf jJhcgF idvZhz dpJgUH eAyCmf jcDeTt jyqksI hSGxhP bDJjtj cEqxjo gWkvC bOmVo rFEoQ eIQSJD igdGkt llVUAC lkeOrH xxmav bHNsYg hazUEr ddbRYU gpzptQ iYNfpy buiLVc dshFlS LebGZ insgLV dbQjbo kUmWii frGsSt dsoFlw jFbKuy dxNoWC kLIikV ktAKmR ivHuWu kbdMMf cWhjVG dxWbAx kfGRlw ffeEsf imGbkn dpLfNg iyeuSy kFoBnS bWiPsM FudZh hlnTe gOofeL gEndDg ffOgZu hfMHnh dRvPux gGXuec jsmsrZ bkxihC gFTXvb edoMqP eSEbpw HfQxl gxhONu fDhzEZ jVzWuD OODPM jsIxyn ixoiYh bySwiw gDyond dyvRVu gYnOov fwfmbD hIHkwi iPVAtg dJBTzv jwfqpo keSdQW etuWiw bGqPYs jtZWwz kujfWf jcGquD PMRrL cfrWhE bTnXKV emOaaF blhvKE eOsBcA lorbdb laMbnG gWNSbi fhTuhG bgMcPx GAIWA kHAxHA TABkw eOSRzT" data-styled-version="4.1.3">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</style><title data-react-helmet="true" itemprop="name" lang="en">ஊரடங்கால் ஜலந்தர், கங்கை நதியில் நடந்த அதிசயம்!</title><meta data-react-helmet="true" name="description" content="ஊரடங்கு உத்தரவு மனிதர்களை முடக்கிப் போட்டிருந்தாலும் இயற்கைக்கு மறுமலர்ச்சி தரும் விதமாக ஜலந்தர், கங்கையில் நடந்திருக்கிறது அதிசயம்.  "/><meta data-react-helmet="true" name="author" content="YS TEAM TAMIL"/><meta data-react-helmet="true" name="news_keywords" content="Enviroment, கங்கை நதி, Ganges, Corona Virus, இந்தியாவில் கொரோனா, கொரோனா பாதிப்பு, corona in india, சுற்றுச்சூழல் பாதுகாப்பு, The Himalayas, மக்கள் ஊரடங்கு"/><meta data-react-helmet="true" name="keywords" content="Enviroment, கங்கை நதி, Ganges, Corona Virus, இந்தியாவில் கொரோனா, கொரோனா பாதிப்பு, corona in india, சுற்றுச்சூழல் பாதுகாப்பு, The Himalayas, மக்கள் ஊரடங்கு"/><meta data-react-helmet="true" name="atdlayout" content="articlepage"/><meta data-react-helmet="true" property="fb:app_id" content="252967394737645"/><meta data-react-helmet="true" property="fb:pages" content="467687645161,111847538978830,321018914709839"/><meta data-react-helmet="true" property="og:locale" content="ta"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:title" content="ஊரடங்கால் ஜலந்தர், கங்கை நதியில் நடந்த அதிசயம்!"/><meta data-react-helmet="true" property="og:description" content="ஊரடங்கு உத்தரவு மனிதர்களை முடக்கிப் போட்டிருந்தாலும் இயற்கைக்கு மறுமலர்ச்சி தரும் விதமாக ஜலந்தர், கங்கையில் நடந்திருக்கிறது அதிசயம்.  "/><meta data-react-helmet="true" property="og:url" content="https://yourstory.com/tamil/coronavirus-impact-jalandhar-himalayas-river-ganges-environment"/><meta data-react-helmet="true" property="og:site_name" content="YourStory.com"/><meta data-react-helmet="true" property="og:image" content="https://images.yourstory.com/cs/18/a52e212008d911e9bb473d9d98ed1e05/EU0-J2gXkAIosZd-1586109447593.jpg?fm=png&amp;auto=format"/><meta data-react-helmet="true" property="og:image:width" content="800"/><meta data-react-helmet="true" property="og:image:height" content="400"/><meta data-react-helmet="true" property="og:image:alt" content="https://images.yourstory.com/cs/static/placeholder-200x100.png"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/yourstorycom"/><meta data-react-helmet="true" property="article:section" content="கொரோனா வைரஸ்"/><meta data-react-helmet="true" property="article:published_time" content="2020-04-06T06:41:59.444Z"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:description" content="ஊரடங்கு உத்தரவு மனிதர்களை முடக்கிப் போட்டிருந்தாலும் இயற்கைக்கு மறுமலர்ச்சி தரும் விதமாக ஜலந்தர், கங்கையில் நடந்திருக்கிறது அதிசயம்.  "/><meta data-react-helmet="true" name="twitter:title" content="ஊரடங்கால் ஜலந்தர், கங்கை நதியில் நடந்த அதிசயம்!"/><meta data-react-helmet="true" name="twitter:site" content="@YourStoryCo"/><meta data-react-helmet="true" name="twitter:image" content="https://images.yourstory.com/cs/18/a52e212008d911e9bb473d9d98ed1e05/EU0-J2gXkAIosZd-1586109447593.jpg?fm=png&amp;auto=format"/><meta data-react-helmet="true" name="twitter:creator" content="@YourStoryCo"/><link data-react-helmet="true" rel="dns-prefetch" href="https://images.yourstory.com"/><link data-react-helmet="true" rel="original-source" href="https://yourstory.com/tamil/coronavirus-impact-jalandhar-himalayas-river-ganges-environment"/><link data-react-helmet="true" rel="canonical" href="https://yourstory.com/tamil/coronavirus-impact-jalandhar-himalayas-river-ganges-environment"/><link data-react-helmet="true" rel="amphtml" href="https://yourstory.com/tamil/coronavirus-impact-jalandhar-himalayas-river-ganges-environment/amp"/><link data-react-helmet="true" rel="publisher" href="https://plus.google.com/111272339013288238153"/><script data-react-helmet="true" type="text/javascript">
                        window.dataLayer = window.dataLayer || [];
                        window.dataLayer.push({
                            "event": "pageview",
                            "authorName": "YS TEAM TAMIL",
                            "articleCategory":"கொரோனா வைரஸ்",
                            "articleTitle":"ஊரடங்கால் ஜலந்தர், கங்கை நதியில் நடந்த அதிசயம்!",
                            "publicationYear":"2020",
                            "publicationMonth":"04",
                            "publicationDate":"2020-04-06T06:41:59.444Z",
                            "articleId":"151455",
                            "authorId":"a52e2121-08d9-11e9-bb47-3d9d98ed1e05",
                            "canonicalUrl":"https://yourstory.com/tamil/coronavirus-impact-jalandhar-himalayas-river-ganges-environment",
                            "articleLength":"317",
                            "tags":"Enviroment|கங்கை நதி|Ganges|Corona Virus|இந்தியாவில் கொரோனா|கொரோனா பாதிப்பு|corona in india|சுற்றுச்சூழல் பாதுகாப்பு|The Himalayas|மக்கள் ஊரடங்கு",
                            "language": "ta",
                            "internalTeam": "NA",
                            "videoUrl": "undefined",
                            "tvc_cg_active_menu": "YOURSTORY",
                            "articleViewType": "landing",
                            "articleViewPosition": "1"
                        });
                    </script><script data-react-helmet="true" type="application/ld+json">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</script><script data-react-helmet="true" type="application/ld+json">
                        {
                            "@context": "http://schema.org/",
                            "@type": "BreadcrumbList",
                            "itemListElement": [
                            {
                                "@type": "ListItem",
                                "position": 1,
                                "item": {
                                    "@id": "https://yourstory.com",
                                    "name": "YourStory",
                                    "image": {
                                        "@type": "ImageObject",
                                        "url": "https://images.yourstory.com/cs/static/logos/publisher-logo.png",
                                        "width": 292,
                                        "height": 60
                                    }
                                }
                            },
                            {
                                "@type": "ListItem",
                                "position": 2,
                                "item": {
                                    "@id": "https://yourstory.com/tamil/coronavirus-impact-jalandhar-himalayas-river-ganges-environment",
                                    "name": "ஊரடங்கால் ஜலந்தர், கங்கை நதியில் நடந்த அதிசயம்!",
                                    "image": {
                                        "@type": "ImageObject",
                                        "url": "https://images.yourstory.com/cs/18/a52e212008d911e9bb473d9d98ed1e05/EU0-J2gXkAIosZd-1586109447593.jpg",
                                        "height": 400,
                                        "width": 800
                                    }
                                }
                            }]
                        }
                    </script><script data-react-helmet="true" type="application/ld+json">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</script><link rel="search" type="application/opensearchdescription+xml" title="YourStory: Indian Startup Stories" href="/opensearch.xml"/><meta name="google-site-verification" content="urHg_5QjpSoaqMCCR5Wdj1uai8Py7dF_5e-VqIqWi6o"/><meta name="google-site-verification" content="9kUe9PcCR1xzMArTvUHLw2zCkeNVAC-jTy54biMd3JM"/><meta name="google-site-verification" content="yxVLIvWCJcrWayuB9P_2mdpDem_-fdbEPg_h4DMK5mQ"/><meta name="pocket-site-verification" content="d4e0be7a606bbbb45af6921c86510b"/><script>!function(e,t,a,n,g){e[n]=e[n]||[],e[n].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var m=t.getElementsByTagName(a)[0],r=t.createElement(a);r.async=!0,r.src="https://www.googletagmanager.com/gtm.js?id=GTM-T276MZ",m.parentNode.insertBefore(r,m)}(window,document,"script","dataLayer")</script><script type="text/javascript">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</script><script type="text/javascript">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</script><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"18173739"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}()</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=18173739&cv=2.0&cj=1"/></noscript><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T276MZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript">Object.keys||(Object.keys=function(){"use strict";var n=Object.prototype.hasOwnProperty,c=!{toString:null}.propertyIsEnumerable("toString"),l=["toString","toLocaleString","valueOf","hasOwnProperty","isPrototypeOf","propertyIsEnumerable","constructor"],p=l.length;return function(t){if("object"!=typeof t&&("function"!=typeof t||null===t))throw new TypeError("Object.keys called on non-object");var r,e,o=[];for(r in t)n.call(t,r)&&o.push(r);if(c)for(e=0;e<p;e++)n.call(t,l[e])&&o.push(l[e]);return o}}())</script><link href="/static/css/main.6a23a837.chunk.css" rel="stylesheet"></head><body><div id="root"><div class="notification-list"></div><head> <script></script></head><div class="active sc-izvnbC hfxQND"><header><div class="sc-fihHvN iYUaAS"><div style="margin-left:1rem" class="sc-dEfkYy fuQVE"><div class="sc-gNJABI bfQZYP"><div id="native-ad-unit-1-default" class="sc-lnmtFM kZLbRJ"></div></div></div><a class="sc-VigVT fycPik" href="/tamil"><img src="/logos/logo_ystamil.svg" class="sc-cqPOvA duzfzD"/></a><div class="sc-dEfkYy dKlWOK"><a class="sc-VigVT fycPik" href="/search/"><img src="/icons/ic_search_new.svg" class="sc-kgoBCf hkboGz"/></a></div><div class="sc-dEfkYy dKlWOK"><a class="sc-VigVT fycPik" href="/notifications"><img src="/icons/ic_notification_new.svg" class="sc-chPdSV fverVn"/></a></div><div class="sc-dEfkYy dKlWOK"><a class="sc-VigVT fycPik" href="/me/bookmarks"><img src="/icons/ic_bookmark_new.svg" class="sc-chPdSV fverVn"/></a></div></div><div class="sc-ghsgMZ hQTGdC"><a class="sc-VigVT fycPik" href="/tamil"><img src="/logos/logo_ystamil.svg" class="sc-cqPOvA pyOBF"/></a><div class="sc-dEfkYy dKlWOK"><img src="/icons/ic_overflow_menu.svg" class="sc-kgoBCf jzEgLI"/></div><a class="sc-VigVT fycPik" href="/search"><div class="sc-dEfkYy dKlWOK"><img src="/icons/ic_search_new.svg" class="sc-kgoBCf jzEgLI"/></div></a><div class="sc-dznXNo jJlWQS"><a class="sc-VigVT fycPik" href="/tamil"><div class="sc-dEfkYy dKlWOK"><div class="sc-bqjOQT gnHWRS"><div color="#f23f2d" class="sc-gipzik eXSCJV">அ</div></div></div></a><a class="sc-VigVT fycPik" href="/hindi"><div class="sc-dEfkYy dKlWOK"><div class="sc-bqjOQT gnHWRS"><div color="#f23f2d" class="sc-gipzik eXSCJV">अ</div></div></div></a><a class="sc-VigVT fycPik" href="/kannada"><div class="sc-dEfkYy dKlWOK"><div class="sc-bqjOQT gnHWRS"><div color="#f23f2d" class="sc-gipzik eXSCJV">ಅ</div></div></div></a></div></div><div class="sc-keFjpB gYMWRJ"></div></header><nav><div class="sc-isBZXS gtMLzj"><div class="sc-dvpmds iVoeRC"><div class="sc-fgrSAo iQylWb"><a class="sc-VigVT iWAnfj" href="/"><div class="sc-jHXLhC jWnlFT"><span class="sc-iFUGim QHeE">YourStory</span></div></a><a href="https://offer.yourstory.com/the-funding-course-facebook" target="_blank" class="sc-ckVGcZ egPbtX"><div class="sc-jHXLhC dCLokZ"><span class="sc-iFUGim QHeE">Academy</span></div></a><a class="sc-VigVT iWAnfj" href="/herstory"><div class="sc-jHXLhC jWnlFT"><span class="sc-iFUGim QHeE">HerStory</span></div></a><a class="sc-VigVT iWAnfj" href="/socialstory"><div class="sc-jHXLhC jWnlFT"><span class="sc-iFUGim QHeE">SocialStory</span></div></a><a class="sc-VigVT iWAnfj" href="/smbstory"><div class="sc-jHXLhC jWnlFT"><span class="sc-iFUGim QHeE">SMBStory</span></div></a><a class="sc-VigVT iWAnfj" href="/videos"><div class="sc-jHXLhC jWnlFT"><span class="sc-iFUGim QHeE">YourStoryTV</span></div></a><div class="sc-bOCYYb jZfrkY"><div class="sc-jHXLhC etAdXh"><span class="sc-iFUGim QHeE">More</span><img src="/icons/ic_dropdown_icon.svg" class="sc-kgoBCf jgnOPq"/></div><div class="sc-cNQqM jDqEmI"><a class="sc-VigVT iWAnfj" href="/awards/50-disruptive-startups-of-india-2019"><div class="sc-jHXLhC dCLokZ"><span class="sc-iFUGim QHeE">Awards</span></div></a><a href="https://share.hsforms.com/1pqFuZ_AaRMa4bw6jAcPFAQ3xg7b" target="_blank" class="sc-ckVGcZ egPbtX"><div class="sc-jHXLhC jWnlFT"><span class="sc-iFUGim QHeE">Advertise With Us</span></div></a><a class="sc-VigVT iWAnfj" href="/automotive"><div class="sc-jHXLhC jWnlFT"><span class="sc-iFUGim QHeE">AutoStory</span></div></a><a class="sc-VigVT iWAnfj" href="/mystory"><div class="sc-jHXLhC jWnlFT"><span class="sc-iFUGim QHeE">MyStory</span></div></a><a class="sc-VigVT iWAnfj" href="/weekender"><div class="sc-jHXLhC jWnlFT"><span class="sc-iFUGim QHeE">Weekender</span></div></a><a class="sc-VigVT iWAnfj" href="/journal"><div class="sc-jHXLhC jWnlFT"><span class="sc-iFUGim QHeE">Journal</span></div></a><a class="sc-VigVT iWAnfj" href="/korea"><div class="sc-jHXLhC jWnlFT"><span class="sc-iFUGim QHeE">YS Korea</span></div></a><a class="sc-VigVT iWAnfj" href="/deutschland"><div class="sc-jHXLhC jWnlFT"><span class="sc-iFUGim QHeE">Deutschland</span></div></a><a class="sc-VigVT iWAnfj" href="/germany"><div class="sc-jHXLhC jWnlFT"><span class="sc-iFUGim QHeE">Germany</span></div></a><a href="https://events.yourstory.com" target="_blank" class="sc-ckVGcZ egPbtX"><div class="sc-jHXLhC jWnlFT"><span class="sc-iFUGim QHeE">Events</span></div></a><a href="https://visual.yourstory.com" target="_blank" class="sc-ckVGcZ egPbtX"><div class="sc-jHXLhC jWnlFT"><span class="sc-iFUGim QHeE">Visual</span></div></a></div></div><div class="sc-dKEPtC kRPZXG"><div class="sc-bOCYYb jZfrkY"><div class="sc-jHXLhC etAdXh"><span class="sc-iFUGim QHeE">Language</span><img src="/icons/ic_dropdown_icon.svg" class="sc-kgoBCf jgnOPq"/></div><div class="sc-cNQqM jDqEmI"><a class="sc-VigVT iWAnfj" href="/"><div class="sc-jHXLhC jWnlFT"><span class="sc-iFUGim QHeE">English</span></div></a><a class="sc-VigVT iWAnfj" href="/kannada"><div class="sc-jHXLhC jWnlFT"><span class="sc-iFUGim QHeE">Kannada</span></div></a><a class="sc-VigVT iWAnfj" href="/hindi"><div class="sc-jHXLhC jWnlFT"><span class="sc-iFUGim QHeE">Hindi</span></div></a><a class="sc-VigVT iWAnfj" href="/tamil"><div class="sc-jHXLhC fGoZVG"><span class="sc-iFUGim QHeE">Tamil</span></div></a><a class="sc-VigVT iWAnfj" href="/asamiya"><div class="sc-jHXLhC jWnlFT"><span class="sc-iFUGim QHeE">Asamiya</span></div></a><a class="sc-VigVT iWAnfj" href="/bangla"><div class="sc-jHXLhC jWnlFT"><span class="sc-iFUGim QHeE">Bangla</span></div></a><a class="sc-VigVT iWAnfj" href="/gujarati"><div class="sc-jHXLhC jWnlFT"><span class="sc-iFUGim QHeE">Gujarati</span></div></a><a class="sc-VigVT iWAnfj" href="/malayalam"><div class="sc-jHXLhC jWnlFT"><span class="sc-iFUGim QHeE">Malayalam</span></div></a><a class="sc-VigVT iWAnfj" href="/marathi"><div class="sc-jHXLhC jWnlFT"><span class="sc-iFUGim QHeE">Marathi</span></div></a><a class="sc-VigVT iWAnfj" href="/odia"><div class="sc-jHXLhC jWnlFT"><span class="sc-iFUGim QHeE">Odia</span></div></a><a class="sc-VigVT iWAnfj" href="/punjabi"><div class="sc-jHXLhC jWnlFT"><span class="sc-iFUGim QHeE">Punjabi</span></div></a><a class="sc-VigVT iWAnfj" href="/telugu"><div class="sc-jHXLhC jWnlFT"><span class="sc-iFUGim QHeE">Telugu</span></div></a><a class="sc-VigVT iWAnfj" href="/urdu"><div class="sc-jHXLhC jWnlFT"><span class="sc-iFUGim QHeE">Urdu</span></div></a></div></div><div class="sc-dBAPYN qWGjx"><a title="Tamil" class="sc-VigVT iWAnfj" href="/tamil"><div style="padding:0 0.2rem" class="sc-jHXLhC xDZMp"><div color="#f23f2d" class="sc-gipzik eXSCJV">அ</div></div></a><a title="Hindi" class="sc-VigVT iWAnfj" href="/hindi"><div style="padding:0 0.2rem" class="sc-jHXLhC xDZMp"><div color="#f23f2d" class="sc-gipzik eXSCJV">अ</div></div></a><a title="Kannada" class="sc-VigVT iWAnfj" href="/kannada"><div style="padding:0 0.2rem" class="sc-jHXLhC xDZMp"><div color="#f23f2d" class="sc-gipzik eXSCJV">ಅ</div></div></a><div class="sc-dwztqd bJeDGd"></div><div class="sc-jHXLhC xDZMp"><button class="sc-fdQOMr gKvKaA"><span>Login</span><img src="/icons/ic_profile.svg" alt="profile_placeholder" class="sc-kgoBCf eqsMNU"/></button></div></div></div></div><div class="sc-dBAPYN qWGjx"><div class="sc-fgrSAo ehDcwe"><div class="sc-bOCYYb jZfrkY"><div class="sc-jHXLhC etAdXh"><span class="sc-iFUGim QHeE">Language</span><img src="/icons/ic_dropdown_icon.svg" class="sc-kgoBCf jgnOPq"/></div><div class="sc-cNQqM jDqEmI"><a class="sc-VigVT iWAnfj" href="/"><div class="sc-jHXLhC jWnlFT"><span class="sc-iFUGim QHeE">English</span></div></a><a class="sc-VigVT iWAnfj" href="/kannada"><div class="sc-jHXLhC jWnlFT"><span class="sc-iFUGim QHeE">Kannada</span></div></a><a class="sc-VigVT iWAnfj" href="/hindi"><div class="sc-jHXLhC jWnlFT"><span class="sc-iFUGim QHeE">Hindi</span></div></a><a class="sc-VigVT iWAnfj" href="/tamil"><div class="sc-jHXLhC fGoZVG"><span class="sc-iFUGim QHeE">Tamil</span></div></a><a class="sc-VigVT iWAnfj" href="/asamiya"><div class="sc-jHXLhC jWnlFT"><span class="sc-iFUGim QHeE">Asamiya</span></div></a><a class="sc-VigVT iWAnfj" href="/bangla"><div class="sc-jHXLhC jWnlFT"><span class="sc-iFUGim QHeE">Bangla</span></div></a><a class="sc-VigVT iWAnfj" href="/gujarati"><div class="sc-jHXLhC jWnlFT"><span class="sc-iFUGim QHeE">Gujarati</span></div></a><a class="sc-VigVT iWAnfj" href="/malayalam"><div class="sc-jHXLhC jWnlFT"><span class="sc-iFUGim QHeE">Malayalam</span></div></a><a class="sc-VigVT iWAnfj" href="/marathi"><div class="sc-jHXLhC jWnlFT"><span class="sc-iFUGim QHeE">Marathi</span></div></a><a class="sc-VigVT iWAnfj" href="/odia"><div class="sc-jHXLhC jWnlFT"><span class="sc-iFUGim QHeE">Odia</span></div></a><a class="sc-VigVT iWAnfj" href="/punjabi"><div class="sc-jHXLhC jWnlFT"><span class="sc-iFUGim QHeE">Punjabi</span></div></a><a class="sc-VigVT iWAnfj" href="/telugu"><div class="sc-jHXLhC jWnlFT"><span class="sc-iFUGim QHeE">Telugu</span></div></a><a class="sc-VigVT iWAnfj" href="/urdu"><div class="sc-jHXLhC jWnlFT"><span class="sc-iFUGim QHeE">Urdu</span></div></a></div></div><div class="sc-dBAPYN qWGjx"><a title="Tamil" class="sc-VigVT iWAnfj" href="/tamil"><div style="padding:0 0.2rem" class="sc-jHXLhC xDZMp"><div color="#f23f2d" class="sc-gipzik eXSCJV">அ</div></div></a><a title="Hindi" class="sc-VigVT iWAnfj" href="/hindi"><div style="padding:0 0.2rem" class="sc-jHXLhC xDZMp"><div color="#f23f2d" class="sc-gipzik eXSCJV">अ</div></div></a><a title="Kannada" class="sc-VigVT iWAnfj" href="/kannada"><div style="padding:0 0.2rem" class="sc-jHXLhC xDZMp"><div color="#f23f2d" class="sc-gipzik eXSCJV">ಅ</div></div></a><div class="sc-dwztqd bJeDGd"></div><div class="sc-jHXLhC xDZMp"><button class="sc-fdQOMr gKvKaA"><span>Login</span><img src="/icons/ic_profile.svg" alt="profile_placeholder" class="sc-kgoBCf eqsMNU"/></button></div></div></div></div></div></div><div class="sc-fAJaQT fNHCmg"></div></nav></div><main><div id="page-style-default-151455-0"><div class="sc-yZwTr hAAkdF"><div id="desktop-banner-151455-0-story-def" class="sc-lnmtFM kZLbRJ"></div></div><div id="default-article-start-151455-0"></div><div class="sc-bxivhb iatekm"><div class="sc-ifAKCX sc-jKJlTe kPGwP"><div class="sc-EHOje sc-gzVnrw gfcqiv"><div class="sc-bZQynM jwycIt"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM cnDQbC"><ul class="sc-hARARD jcDeTt"><li class="sc-ccLTTT jyqksI"><a class="sc-VigVT fycPik" href="/tamil/category/coronavirus-virus-updates"><span font-size="0.9" class="sc-hzDkRC hSGxhP">கொரோனா வைரஸ்</span></a></li></ul><div height="1" class="sc-htoDjs bDJjtj"></div><h1 color="#FFFFFF" class="sc-bwzfXH bOmVo">ஊரடங்கால் ஜலந்தர், கங்கை நதியில் நடந்த அதிசயம்!</h1><p color="#FFFFFF" class="sc-Rmtcm rFEoQ">ஊரடங்கு உத்தரவு மனிதர்களை முடக்கிப் போட்டிருந்தாலும் இயற்கைக்கு மறுமலர்ச்சி தரும் விதமாக ஜலந்தர், கங்கையில் நடந்திருக்கிறது அதிசயம்.  </p></div><div class="sc-bZQynM emywdv"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bZovIi"><span color="#f23f2d" class="sc-jDwBTQ eIQSJD">By <span><a class="sc-VigVT fycPik" href="/author/yst2">YS TEAM TAMIL</a></span></span></div><div class="sc-bZQynM cbIYem"><div color="#f23f2d" class="sc-eNPDpu xxmav">6th Apr 2020</div></div></div></div><div class="sc-bZQynM gxjcIP"><div class="sc-gqjmRU bHNsYg"></div></div><div class="sc-bZQynM ggSAlW"><div height="0.5" class="sc-htoDjs cEqxjo"></div></div><div class="sc-bZQynM sc-eqIVtm ddbRYU"></div><div class="sc-bZQynM fAXRec"><div class="sc-gqjmRU bHNsYg"></div></div><div class="sc-bZQynM sc-eqIVtm gpzptQ"><div class="sc-EHOje sc-emmjRN iYNfpy"><div class="sc-bZQynM sc-jWBwVP buiLVc"><div class="sc-eerKOB frGsSt"><div color="#f23f2d" class="sc-bMvGRv dsoFlw"></div><div class="sc-cpmLhU jFbKuy"><ul class="sc-gJWqzi dxNoWC"><li class="sc-rBLzX kLIikV"><div><div class="sc-CtfFt ktAKmR"><div class="sc-hGoxap ivHuWu">+0 </div></div><div class="sc-laTMn kbdMMf"><div aria-label="Clap for this story" title="Clap for this story" class="sc-fhYwyz cWhjVG"><img src="/icons/ic_clap.svg" class="sc-gFaPwZ dxWbAx"/></div></div></div></li><li class="sc-rBLzX kLIikV"><div class="sc-fhYwyz cWhjVG"><img src="/icons/ic_bookmark.svg" aria-label="Bookmark this story" title="Bookmark this story" class="sc-gFaPwZ dxWbAx"/></div></li></ul><img src="/icons/ic_share_whiteBG.svg" class="sc-eLExRp sc-gHboQg kfGRlw sc-chPdSV fverVn"/><div class="sc-gojNiO ffeEsf"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bZovIi"><span class="sc-jDwBTQ igdGkt">Share on</span></div><div class="sc-bZQynM bZovIi"><div class="sc-bXGyLb imGbkn"><img src="/icons/ic_cross.svg" alt="close" class="sc-lkqHmb dpLfNg"/></div></div></div><div style="margin-top:10px" class="sc-EHOje eAyCmf"><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_facebook_RedBG_v2.svg" class="sc-daURTG iyeuSy"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_twitter_RedBG_v2.svg" class="sc-daURTG iyeuSy"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_linkedin_RedBG_v2.svg" class="sc-daURTG iyeuSy"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_whatsapp_v2.svg" class="sc-daURTG iyeuSy"/></div></div></div><span class="sc-krvtoX kFoBnS"><img src="/icons/ic_share_whiteBG.svg" class="sc-eilVRo bWiPsM"/><div class="sc-cbkKFq FudZh"><ul class="sc-fOKMvo hlnTe"><li class="sc-dUjcNx gOofeL"><img src="/icons/ic_facebook_RedBG_v2.svg" class="sc-fYiAbW gEndDg"/></li><li class="sc-dUjcNx gOofeL"><img src="/icons/ic_twitter_RedBG_v2.svg" class="sc-fYiAbW gEndDg"/></li><li class="sc-dUjcNx gOofeL"><img src="/icons/ic_linkedin_RedBG_v2.svg" class="sc-fYiAbW gEndDg"/></li><li class="sc-dUjcNx gOofeL"><img src="/icons/ic_whatsapp_v2.svg" class="sc-fYiAbW gEndDg"/></li></ul></div></span></div></div></div><div class="sc-bZQynM caWPVY"><div class="sc-gqjmRU hazUEr"></div><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-jWBwVP dshFlS"><div color="#f23f2d" class="sc-bMvGRv dsoFlw"></div></div><div class="sc-bZQynM dzmboY"><div class="sc-cpmLhU jFbKuy"><ul class="sc-gJWqzi dxNoWC"><li class="sc-rBLzX kLIikV"><div><div class="sc-CtfFt ktAKmR"><div class="sc-hGoxap ivHuWu">+0 </div></div><div class="sc-laTMn kbdMMf"><div aria-label="Clap for this story" title="Clap for this story" class="sc-fhYwyz cWhjVG"><img src="/icons/ic_clap.svg" class="sc-gFaPwZ dxWbAx"/></div></div></div></li><li class="sc-rBLzX kLIikV"><div class="sc-fhYwyz cWhjVG"><img src="/icons/ic_bookmark.svg" aria-label="Bookmark this story" title="Bookmark this story" class="sc-gFaPwZ dxWbAx"/></div></li></ul><img src="/icons/ic_share_whiteBG.svg" class="sc-eLExRp sc-gHboQg kfGRlw sc-chPdSV fverVn"/><div class="sc-gojNiO ffeEsf"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bZovIi"><span class="sc-jDwBTQ igdGkt">Share on</span></div><div class="sc-bZQynM bZovIi"><div class="sc-bXGyLb imGbkn"><img src="/icons/ic_cross.svg" alt="close" class="sc-lkqHmb dpLfNg"/></div></div></div><div style="margin-top:10px" class="sc-EHOje eAyCmf"><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_facebook_RedBG_v2.svg" class="sc-daURTG iyeuSy"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_twitter_RedBG_v2.svg" class="sc-daURTG iyeuSy"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_linkedin_RedBG_v2.svg" class="sc-daURTG iyeuSy"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_whatsapp_v2.svg" class="sc-daURTG iyeuSy"/></div></div></div><span class="sc-krvtoX kFoBnS"><img src="/icons/ic_share_whiteBG.svg" class="sc-eilVRo bWiPsM"/><div class="sc-cbkKFq FudZh"><ul class="sc-fOKMvo hlnTe"><li class="sc-dUjcNx gOofeL"><img src="/icons/ic_facebook_RedBG_v2.svg" class="sc-fYiAbW gEndDg"/></li><li class="sc-dUjcNx gOofeL"><img src="/icons/ic_twitter_RedBG_v2.svg" class="sc-fYiAbW gEndDg"/></li><li class="sc-dUjcNx gOofeL"><img src="/icons/ic_linkedin_RedBG_v2.svg" class="sc-fYiAbW gEndDg"/></li><li class="sc-dUjcNx gOofeL"><img src="/icons/ic_whatsapp_v2.svg" class="sc-fYiAbW gEndDg"/></li></ul></div></span></div></div></div><div class="sc-gojNiO ffeEsf"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bZovIi"><span class="sc-jDwBTQ igdGkt">Share on</span></div><div class="sc-bZQynM bZovIi"><div class="sc-bXGyLb imGbkn"><img src="/icons/ic_cross.svg" alt="close" class="sc-lkqHmb dpLfNg"/></div></div></div><div style="margin-top:10px" class="sc-EHOje eAyCmf"><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_facebook_RedBG_v2.svg" class="sc-daURTG iyeuSy"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_twitter_RedBG_v2.svg" class="sc-daURTG iyeuSy"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_linkedin_RedBG_v2.svg" class="sc-daURTG iyeuSy"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_whatsapp_v2.svg" class="sc-daURTG iyeuSy"/></div></div></div><div class="sc-gqjmRU hazUEr"></div></div></div></div></div></div></div></div></div><div></div><div class="sc-ifAKCX sc-jKJlTe kPGwP"><div class="sc-htoDjs bDJjtj"></div><div id="article-start-row-151455-0" class="sc-EHOje sc-gzVnrw gfcqiv"><div class="sc-bZQynM dNvKWK"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM emywdv"></div><div class="sc-bZQynM cnDQbC"><div class="sc-cgHJcJ ffOgZu"><div class="quill-content"><p><strong>&#xB89;&#xBB2;&#xB95;&#xBC6;&#xB99;&#xBCD;&#xB95;&#xBC1;&#xBAE;&#xBCD; &#xB95;&#xBCA;&#xBB0;&#xBCB;&#xBA9;&#xBBE; &#xBAF;&#xBC1;&#xBA4;&#xBCD;&#xBA4;&#xBAE;&#xBCD;! &#xBAE;&#xB95;&#xBCD;&#xB95;&#xBB3;&#xBCD; &#xBB5;&#xBC0;&#xB9F;&#xBC1;&#xB95;&#xBB3;&#xBC8; &#xBB5;&#xBBF;&#xB9F;&#xBCD;&#xB9F;&#xBC1; &#xBB5;&#xBC6;&#xBB3;&#xBBF;&#xBAF;&#xBC7; &#xBB5;&#xBB0;&#xB95;&#xBCD;&#xB95;&#xBC2;&#xB9F;&#xBBE;&#xBA4;&#xBC1; &#xB8E;&#xBA9; &#xB8A;&#xBB0;&#xB9F;&#xB99;&#xBCD;&#xB95;&#xBC1; &#xB9A;&#xB9F;&#xBCD;&#xB9F;&#xBAE;&#xBCD;!</strong> &#xB95;&#xB9F;&#xBCD;&#xB9F;&#xBC1;&#xBAA;&#xBCD;&#xBAA;&#xBBE;&#xB9F;&#xBC1;&#xB95;&#xBB3;&#xBC8; &#xBAE;&#xBC0;&#xBB1;&#xBC1;&#xBB5;&#xBCB;&#xBB0;&#xBCD; &#xBAE;&#xBC0;&#xBA4;&#xBC1; &#xBA8;&#xB9F;&#xBB5;&#xB9F;&#xBBF;&#xB95;&#xBCD;&#xB95;&#xBC8; &#xB8E;&#xBA9;&#xBCD;&#xBB1;&#xBC1; &#xB95;&#xBC6;&#xB9F;&#xBC1;&#xBAA;&#xBBF;&#xB9F;&#xBBF; &#xB95;&#xBBE;&#xB9F;&#xBCD;&#xB9F;&#xBC1;&#xBAE;&#xBCD; &#xBAE;&#xBA4;&#xBCD;&#xBA4;&#xBBF;&#xBAF;, &#xBAE;&#xBBE;&#xBA8;&#xBBF;&#xBB2; &#xB85;&#xBB0;&#xB9A;&#xBBE;&#xBB2;&#xBCD; &#xBB5;&#xBC0;&#xB9F;&#xBC1;&#xB95;&#xBB3;&#xBBF;&#xBB2;&#xBC7;&#xBAF;&#xBC7; &#xBAE;&#xBC1;&#xB9F;&#xB99;&#xBCD;&#xB95;&#xBBF; &#xB87;&#xBB0;&#xBC1;&#xB95;&#xBCD;&#xB95;&#xBBF;&#xBA9;&#xBCD;&#xBB1;&#xBA9;&#xBB0;&#xBCD; &#xBAE;&#xB95;&#xBCD;&#xB95;&#xBB3;&#xBCD;. &#xB95;&#xBCA;&#xBB0;&#xBCB;&#xBA9;&#xBBE; &#xBA8;&#xBCB;&#xBAF;&#xBCD; &#xBAA;&#xBB0;&#xBB5;&#xBB2;&#xBC8;&#xBA4;&#xBCD; &#xBA4;&#xB9F;&#xBC1;&#xB95;&#xBCD;&#xB95; &#xB9A;&#xBAE;&#xBC2;&#xB95; &#xBB5;&#xBBF;&#xBB2;&#xB95;&#xBB2;&#xBC7; &#xBA4;&#xBC0;&#xBB0;&#xBCD;&#xBB5;&#xBC1; &#xB8E;&#xBA9;&#xBCD;&#xBAA;&#xBA4;&#xBBE;&#xBB2;&#xBCD; &#xB89;&#xBB2;&#xB95; &#xBA8;&#xBBE;&#xB9F;&#xBC1;&#xB95;&#xBB3;&#xBCD; &#xBAE;&#xBC1;&#xBA4;&#xBB2;&#xBCD; &#xB89;&#xBB3;&#xBCD;&#xBB3;&#xBC2;&#xBB0;&#xBCD; &#xBB5;&#xBB0;&#xBC8; &#xB8A;&#xBB0;&#xB9F;&#xB99;&#xBCD;&#xB95;&#xBC1; &#xB95;&#xB9F;&#xBC8;&#xBAA;&#xBBF;&#xB9F;&#xBBF;&#xB95;&#xBCD;&#xB95;&#xBAA;&#xBCD;&#xBAA;&#xB9F;&#xBCD;&#xB9F;&#xBC1; &#xBB5;&#xBB0;&#xBC1;&#xB95;&#xBBF;&#xBB1;&#xBA4;&#xBC1;.</p><p><br></p><p>&#xB85;&#xBA4;&#xBCD;&#xBA4;&#xBBF;&#xBAF;&#xBBE;&#xBB5;&#xB9A;&#xBBF;&#xBAF;&#xBA4;&#xBCD; &#xBA4;&#xBC7;&#xBB5;&#xBC8;&#xB95;&#xBCD;&#xB95;&#xBBE;&#xBA9; &#xBB5;&#xBBE;&#xB95;&#xBA9;&#xB99;&#xBCD;&#xB95;&#xBB3;&#xBCD; &#xBA4;&#xBB5;&#xBBF;&#xBB0; &#xBAE;&#xBB1;&#xBCD;&#xBB1; &#xBB5;&#xBBE;&#xB95;&#xBA9;&#xB99;&#xBCD;&#xB95;&#xBB3;&#xBCD; &#xB87;&#xBAF;&#xB99;&#xBCD;&#xB95; &#xB85;&#xBA9;&#xBC1;&#xBAE;&#xBA4;&#xBBF;&#xBAF;&#xBBF;&#xBB2;&#xBCD;&#xBB2;&#xBC8;. &#xBAA;&#xBA3;&#xBBF;&#xB95;&#xBCD;&#xB95;&#xBC1;&#xB9A;&#xBCD; &#xB9A;&#xBC6;&#xBB2;&#xBCD;&#xBB5;&#xBCB;&#xBB0;&#xBCD; &#xBB5;&#xBC0;&#xB9F;&#xBC1;&#xB95;&#xBB3;&#xBBF;&#xBB2;&#xBCD; &#xB87;&#xBB0;&#xBC1;&#xBA8;&#xBCD;&#xBA4;&#xBC7; &#xBAA;&#xBA3;&#xBBF;&#xBAA;&#xBC1;&#xBB0;&#xBBF;&#xBAF;&#xBC1;&#xBAE;&#xBCD; &#xBB5;&#xBBE;&#xBAF;&#xBCD;&#xBAA;&#xBCD;&#xBAA;&#xBC8; &#xBA8;&#xBBF;&#xBB1;&#xBC1;&#xBB5;&#xBA9;&#xB99;&#xBCD;&#xB95;&#xBB3;&#xBCD; &#xBB5;&#xBB4;&#xB99;&#xBCD;&#xB95;&#xBBF;&#xBAF;&#xBC1;&#xBB3;&#xBCD;&#xBB3;&#xBA9;. &#xBAE;&#xBBE;&#xBB0;&#xBCD;&#xB9A;&#xBCD; 25 &#xBAE;&#xBC1;&#xBA4;&#xBB2;&#xBCD; &#xBA8;&#xBBE;&#xB9F;&#xBC1; &#xBAE;&#xBC1;&#xBB4;&#xBC1;&#xBB5;&#xBA4;&#xBC1;&#xBAE;&#xBCD; &#xB95;&#xB9F;&#xBC8;&#xBAA;&#xBBF;&#xB9F;&#xBBF;&#xB95;&#xBCD;&#xB95;&#xBAA;&#xBCD;&#xBAA;&#xB9F;&#xBC1;&#xBAE;&#xBCD; &#xB8A;&#xBB0;&#xB9F;&#xB99;&#xBCD;&#xB95;&#xBBE;&#xBB2;&#xBCD; &#xB9A;&#xBBE;&#xBB2;&#xBC8;&#xB95;&#xBB3;&#xBCD;, &#xBB0;&#xBAF;&#xBBF;&#xBB2;&#xBCD; &#xBA8;&#xBBF;&#xBB2;&#xBC8;&#xBAF;&#xB99;&#xBCD;&#xB95;&#xBB3;&#xBCD;, &#xBB5;&#xBBF;&#xBAE;&#xBBE;&#xBA9; &#xBA8;&#xBBF;&#xBB2;&#xBC8;&#xBAF;&#xB99;&#xBCD;&#xB95;&#xBB3;&#xBCD; &#xBB5;&#xBC6;&#xBB1;&#xBBF;&#xB9A;&#xBCD;&#xB9A;&#xBCB;&#xB9F;&#xBBF; &#xB87;&#xBB0;&#xBC1;&#xB95;&#xBCD;&#xB95;&#xBBF;&#xBA9;&#xBCD;&#xBB1;&#xBA9;.</p><figure class="image embed" contenteditable="false" data-id="305968" data-url="https://images.yourstory.com/cs/18/7be5482008d911e9bb473d9d98ed1e05/Imageixlg-1586154957246.jpg" data-alt="jalandhar" align="center"><img class="disableEmbedPointerEvents lazyimg" id="305968" src="https://images.yourstory.com/cs/18/7be5482008d911e9bb473d9d98ed1e05/Imageixlg-1586154957246.jpg?fm=png&amp;auto=format&amp;blur=500" alt="jalandhar" height="auto" width="100%" data-src="https://images.yourstory.com/cs/18/7be5482008d911e9bb473d9d98ed1e05/Imageixlg-1586154957246.jpg?fm=png&amp;auto=format"><figcaption class="disableEmbedPointerEvents" align="center" style="font-size: 0.9rem; line-height: 1.2rem; color: #aaa; padding-top: 5px; padding-bottom: 5px;"></figcaption></figure><p>&#xB93;&#xBAF;&#xBCD;&#xBB5;&#xBBF;&#xBA9;&#xBCD;&#xBB1;&#xBBF; &#xB87;&#xBB0;&#xBC1;&#xBA8;&#xBCD;&#xBA4; &#xB9A;&#xBBE;&#xBB2;&#xBC8;&#xB95;&#xBB3;&#xBCD; &#xBA4;&#xBB1;&#xBCD;&#xBAA;&#xBCB;&#xBA4;&#xBC1; &#xB95;&#xBBE;&#xBB1;&#xBCD;&#xBB1;&#xBC1; &#xBB5;&#xBBE;&#xB99;&#xBCD;&#xB95;&#xBBF;&#xB95;&#xBCD; &#xB95;&#xBCA;&#xBA3;&#xBCD;&#xB9F;&#xBC1; &#xB9C;&#xBBE;&#xBB2;&#xBBF;&#xBAF;&#xBBE;&#xB95; &#xB87;&#xBB0;&#xBC1;&#xB95;&#xBCD;&#xB95;&#xBBF;&#xBA9;&#xBCD;&#xBB1;&#xBA9;. &#xBB5;&#xBBE;&#xB95;&#xBA9; &#xB9A;&#xBA4;&#xBCD;&#xBA4;&#xB99;&#xBCD;&#xB95;&#xBB3;&#xBCD; &#xB87;&#xBB2;&#xBCD;&#xBB2;&#xBBE;&#xBA4;&#xBA4;&#xBBE;&#xBB2;&#xBCD; &#xBB5;&#xBA9;&#xBB5;&#xBBF;&#xBB2;&#xB99;&#xBCD;&#xB95;&#xBC1;&#xB95;&#xBB3;&#xBCD; &#xBA4;&#xBC1;&#xBB3;&#xBCD;&#xBB3;&#xBBE;&#xB9F;&#xBCD;&#xB9F;&#xBAE;&#xBCD; &#xBAA;&#xBCB;&#xB9F;&#xBC1;&#xB95;&#xBBF;&#xBA9;&#xBCD;&#xBB1;&#xBA9;. &#xBB5;&#xBBE;&#xB95;&#xBA9;&#xB99;&#xBCD;&#xB95;&#xBB3;&#xBBF;&#xBB2;&#xBCD; &#xB87;&#xBB0;&#xBC1;&#xBA8;&#xBCD;&#xBA4;&#xBC1; &#xBB5;&#xBC6;&#xBB3;&#xBBF;&#xBB5;&#xBB0;&#xBC1;&#xBAE;&#xBCD; &#xBAA;&#xBC1;&#xB95;&#xBC8; &#xB87;&#xBB2;&#xBCD;&#xBB2;&#xBBE;&#xBA4;&#xBA4;&#xBBE;&#xBB2;&#xBCD; &#xBAE;&#xB95;&#xBCD;&#xB95;&#xBB3;&#xBC1;&#xB95;&#xBCD;&#xB95;&#xBC1;&#xBAE;&#xBCD; &#xBAE;&#xBBE;&#xB9A;&#xBBF;&#xBB2;&#xBCD;&#xBB2;&#xBBE;&#xBA4; &#xB95;&#xBBE;&#xBB1;&#xBCD;&#xBB1;&#xBC1; &#xBAA;&#xBB0;&#xBBF;&#xB9A;&#xBBE;&#xB95;&#xB95;&#xBCD; &#xB95;&#xBBF;&#xB9F;&#xBC8;&#xBA4;&#xBCD;&#xBA4;&#xBBF;&#xBB0;&#xBC1;&#xB95;&#xBCD;&#xB95;&#xBBF;&#xBB1;&#xBA4;&#xBC1;. &#xB8A;&#xBB0;&#xB9F;&#xB99;&#xBCD;&#xB95;&#xBBE;&#xBB2;&#xBCD; &#xBAE;&#xB95;&#xBCD;&#xB95;&#xBB3;&#xBCD; &#xBAA;&#xBB2;&#xBCD;&#xBB5;&#xBC7;&#xBB1;&#xBC1; &#xB87;&#xBA9;&#xBCD;&#xBA9;&#xBB2;&#xBCD;&#xB95;&#xBB3;&#xBC8; &#xB9A;&#xBA8;&#xBCD;&#xBA4;&#xBBF;&#xBA4;&#xBCD;&#xBA4;&#xBBE;&#xBB2;&#xBC1;&#xBAE;&#xBCD; &#xB8E;&#xBAA;&#xBCD;&#xBAA;&#xBCB;&#xBA4;&#xBC1;&#xBAE;&#xBCD; &#xB93;&#xB9F;&#xBBF;&#xB95;&#xBCD;&#xB95;&#xBCA;&#xBA3;&#xBCD;&#xB9F;&#xBC7; &#xB87;&#xBB0;&#xBC1;&#xBA8;&#xBCD;&#xBA4;&#xBB5;&#xBB0;&#xBCD;&#xB95;&#xBB3;&#xBC1;&#xB95;&#xBCD;&#xB95;&#xBC1; &#xB95;&#xBC1;&#xB9F;&#xBC1;&#xBAE;&#xBCD;&#xBAA;&#xBA4;&#xBCD;&#xBA4;&#xBBF;&#xBA9;&#xBB0;&#xBC1;&#xB9F;&#xBA9;&#xBCD; &#xBA8;&#xBC7;&#xBB0;&#xBAE;&#xBCD; &#xB9A;&#xBC6;&#xBB2;&#xBB5;&#xBBF;&#xB9F; &#xBA8;&#xBB2;&#xBCD;&#xBB2; &#xBB5;&#xBBE;&#xBAF;&#xBCD;&#xBAA;&#xBCD;&#xBAA;&#xBC1; &#xB95;&#xBBF;&#xB9F;&#xBC8;&#xBA4;&#xBCD;&#xBA4;&#xBC1;&#xBB3;&#xBCD;&#xBB3;&#xBA4;&#xBC1;.</p><p><br></p><p>&#xBB5;&#xBC0;&#xB9F;&#xBCD;&#xB9F;&#xBBF;&#xBB1;&#xBCD;&#xB95;&#xBC1;&#xBB3;&#xBCD;&#xBB3;&#xBC7;&#xBAF;&#xBC7; &#xB87;&#xBB0;&#xBC1;&#xBAA;&#xBCD;&#xBAA;&#xBA4;&#xBBE;&#xBB2;&#xBCD; &#xBA8;&#xBBE;&#xBAE;&#xBCD; &#xBAE;&#xB9F;&#xBCD;&#xB9F;&#xBC1;&#xBAE;&#xBCD; &#xB95;&#xBCA;&#xBB0;&#xBCB;&#xBA9;&#xBBE; &#xBB5;&#xBC8;&#xBB0;&#xBB8;&#xBBF;&#xBB2;&#xBCD; &#xB87;&#xBB0;&#xBC1;&#xBA8;&#xBCD;&#xBA4;&#xBC1; &#xBA4;&#xBAA;&#xBCD;&#xBAA;&#xBBF;&#xBA4;&#xBCD;&#xBA4;&#xBC1;&#xB95;&#xBCD; &#xB95;&#xBCA;&#xBB3;&#xBCD;&#xBB3;&#xBB5;&#xBBF;&#xBB2;&#xBCD;&#xBB2;&#xBC8;, &#xB87;&#xBAF;&#xBB1;&#xBCD;&#xB95;&#xBC8;&#xBAF;&#xBC1;&#xBAE;&#xBCD; &#xBA4;&#xBA9;&#xBCD;&#xBA9;&#xBC8;&#xBA4;&#xBCD; &#xBA4;&#xBBE;&#xBA9;&#xBC7; &#xBAA;&#xBC1;&#xBA4;&#xBC1;&#xBAA;&#xBCD;&#xBAA;&#xBBF;&#xBA4;&#xBCD;&#xBA4;&#xBC1;&#xB95;&#xBCD; &#xB95;&#xBCA;&#xBA3;&#xBCD;&#xB9F;&#xBBF;&#xBB0;&#xBC1;&#xB95;&#xBCD;&#xB95;&#xBBF;&#xBB1;&#xBA4;&#xBC1;. &#xB95;&#xBBE;&#xBB1;&#xBCD;&#xBB1;&#xBC1; &#xBAE;&#xBBE;&#xB9A;&#xBBE;&#xBB2;&#xBCD; &#xBAE;&#xBB1;&#xBC8;&#xBA8;&#xBCD;&#xBA4;&#xBC1; &#xBAA;&#xBCB;&#xBA9; &#xB87;&#xBAE;&#xBAF;&#xBAE;&#xBB2;&#xBC8; &#xB85;&#xBB4;&#xB95;&#xBC1; &#xBAE;&#xBC0;&#xB9F;&#xBCD;&#xB95;&#xBAA;&#xBCD;&#xBAA;&#xB9F;&#xBCD;&#xB9F;&#xBBF;&#xBB0;&#xBC1;&#xB95;&#xBCD;&#xB95;&#xBBF;&#xBB1;&#xBA4;&#xBC1;. &#xB95;&#xBB4;&#xBBF;&#xBB5;&#xBC1;&#xB95;&#xBB3;&#xBBE;&#xBB2;&#xBCD; &#xB95;&#xBB3;&#xB99;&#xBCD;&#xB95;&#xBAA;&#xBCD;&#xBAA;&#xB9F;&#xBC1;&#xBA4;&#xBCD;&#xBA4;&#xBAA;&#xBCD;&#xBAA;&#xB9F;&#xBCD;&#xB9F;&#xBBF;&#xBB0;&#xBC1;&#xBA8;&#xBCD;&#xBA4; &#xB95;&#xB99;&#xBCD;&#xB95;&#xBC8; &#xBA8;&#xBA4;&#xBBF; &#xBA4;&#xBC6;&#xBB3;&#xBBF;&#xBA8;&#xBCD;&#xBA4; &#xBA8;&#xBC0;&#xBB0;&#xBCB;&#xB9F;&#xBC8;&#xBAF;&#xBBE;&#xB95;&#xBBF; &#xB87;&#xBB0;&#xBC1;&#xB95;&#xBCD;&#xB95;&#xBBF;&#xBB1;&#xBBE;&#xBB3;&#xBCD;.</p><div class="tweet embed" contenteditable="false" id="1246178791623278592" data-id="1246178791623278592" data-url="https://twitter.com/dankest_exid/status/1246178791623278592" data-html="&lt;blockquote class=&quot;twitter-tweet&quot; data-width=&quot;500&quot;&gt;&lt;p lang=&quot;en&quot; dir=&quot;ltr&quot;&gt;So my friend studies in NIT Jalandhar and he sent me this. This is the first time they could see the ice caps of The Himalayas from their dorm rooftops. Usually the view is blocked by the smog. All this because of reduced human activities after lockdown. &lt;a href=&quot;https://t.co/OIf2k0WkCm&quot;&gt;pic.twitter.com/OIf2k0WkCm&lt;/a&gt;&lt;/p&gt;&amp;mdash; Hey! Lin (@dankest_exid) &lt;a href=&quot;https://twitter.com/dankest_exid/status/1246178791623278592?ref_src=twsrc^tfw&quot;&gt;April 3, 2020&lt;/a&gt;&lt;/blockquote&gt;
&lt;script async src=&quot;https://platform.twitter.com/widgets.js&quot; charset=&quot;utf-8&quot;&gt;&lt;/script&gt;
" data-type="tweet" align="center"><div class="disableEmbedPointerEvents"><blockquote class="twitter-tweet" data-width="500"><p lang="en" dir="ltr">So my friend studies in NIT Jalandhar and he sent me this. This is the first time they could see the ice caps of The Himalayas from their dorm rooftops. Usually the view is blocked by the smog. All this because of reduced human activities after lockdown. <a href="https://t.co/OIf2k0WkCm">pic.twitter.com/OIf2k0WkCm</a></p>&#x2014; Hey! Lin (@dankest_exid) <a href="https://twitter.com/dankest_exid/status/1246178791623278592?ref_src=twsrc^tfw">April 3, 2020</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></div><p>&#xBAA;&#xB9E;&#xBCD;&#xB9A;&#xBBE;&#xBAA;&#xBCD; &#xBAE;&#xBBE;&#xBA8;&#xBBF;&#xBB2; &#xB9C;&#xBB2;&#xBA8;&#xBCD;&#xBA4;&#xBB0;&#xBCD; &#xBA8;&#xB95;&#xBB0;&#xBAE;&#xBCD; &#xB87;&#xBAE;&#xBBE;&#xB9A;&#xBCD;&#xB9A;&#xBB2;&#xBAA;&#xBCD; &#xBAA;&#xBBF;&#xBB0;&#xBA4;&#xBC7;&#xB9A; &#xB8E;&#xBB2;&#xBCD;&#xBB2;&#xBC8; &#xB85;&#xBB0;&#xBC1;&#xB95;&#xBC7; &#xB85;&#xBAE;&#xBC8;&#xBA8;&#xBCD;&#xBA4;&#xBC1;&#xBB3;&#xBCD;&#xBB3;&#xBA4;&#xBC1;. &#xB87;&#xBA8;&#xBCD;&#xBA4; &#xBA8;&#xB95;&#xBB0;&#xBBF;&#xBB2;&#xBCD; &#xB87;&#xBB0;&#xBC1;&#xBA8;&#xBCD;&#xBA4;&#xBC1; &#xB9A;&#xBC1;&#xBAE;&#xBBE;&#xBB0;&#xBCD; 213 &#xB95;&#xBBF;.&#xBAE;&#xBC0;. &#xBA4;&#xBCA;&#xBB2;&#xBC8;&#xBB5;&#xBBF;&#xBB2;&#xBCD; &#xB87;&#xBAE;&#xBAF;&#xBAE;&#xBB2;&#xBC8;&#xBAF;&#xBBF;&#xBA9;&#xBCD; &#xBA4;&#xBB5;&#xBC1;&#xBB2;&#xBA4;&#xBBE;&#xBB0;&#xBCD; &#xBAE;&#xBB2;&#xBC8;&#xBA4;&#xBCD;&#xBA4;&#xBCA;&#xB9F;&#xBB0;&#xBCD; &#xB87;&#xBB0;&#xBC1;&#xB95;&#xBCD;&#xB95;&#xBBF;&#xBB1;&#xBA4;&#xBC1;. 25 &#xB86;&#xBA3;&#xBCD;&#xB9F;&#xBC1;&#xB95;&#xBB3;&#xBC1;&#xB95;&#xBCD;&#xB95;&#xBC1; &#xBAE;&#xBC1;&#xBA9;&#xBCD;&#xBA9;&#xBB0;&#xBCD; &#xB87;&#xBA8;&#xBCD;&#xBA4;&#xBAA;&#xBCD; &#xBAA;&#xB95;&#xBC1;&#xBA4;&#xBBF; &#xBAE;&#xB95;&#xBCD;&#xB95;&#xBB3;&#xBCD; &#xB87;&#xBA8;&#xBCD;&#xBA4; &#xBAE;&#xBB2;&#xBC8;&#xBA4;&#xBCD;&#xBA4;&#xBCA;&#xB9F;&#xBB0;&#xBBF;&#xBA9;&#xBCD; &#xB85;&#xBB4;&#xB95;&#xBC8; &#xBA4;&#xB99;&#xBCD;&#xB95;&#xBB3;&#xBCD; &#xB8A;&#xBB0;&#xBBF;&#xBB2;&#xBCD; &#xB87;&#xBB0;&#xBC1;&#xBA8;&#xBCD;&#xBA4;&#xBC1; &#xBAA;&#xBBE;&#xBB0;&#xBCD;&#xBA4;&#xBCD;&#xBA4;&#xBC1; &#xBB0;&#xB9A;&#xBBF;&#xBA4;&#xBCD;&#xBA4;&#xBBF;&#xBB0;&#xBC1;&#xB95;&#xBCD;&#xB95;&#xBBF;&#xBA9;&#xBCD;&#xBB1;&#xBA9;&#xBB0;&#xBCD;. &#xB86;&#xBA9;&#xBBE;&#xBB2;&#xBCD; &#xB85;&#xBA4;&#xBBF;&#xB95;&#xBB0;&#xBBF;&#xBA4;&#xBCD;&#xBA4; &#xB95;&#xBBE;&#xBB1;&#xBCD;&#xBB1;&#xBC1; &#xBAE;&#xBBE;&#xB9A;&#xBC1; &#xB95;&#xBBE;&#xBB0;&#xBA3;&#xBAE;&#xBBE;&#xB95; &#xB85;&#xBA8;&#xBCD;&#xBA4; &#xBAE;&#xBB2;&#xBC8;&#xBA4;&#xBCD;&#xBA4;&#xBCA;&#xB9F;&#xBB0;&#xBCD; &#xBB5;&#xBB0;&#xBC8;&#xBAA;&#xB9F;&#xBA4;&#xBCD;&#xBA4;&#xBBF;&#xBB2;&#xBCD; &#xBAE;&#xB9F;&#xBCD;&#xB9F;&#xBC1;&#xBAE;&#xBC7; &#xBAA;&#xBBE;&#xBB0;&#xBCD;&#xB95;&#xBCD;&#xB95; &#xBAE;&#xBC1;&#xB9F;&#xBBF;&#xBA8;&#xBCD;&#xBA4;&#xBA4;&#xBC1; &#xB87;&#xBB5;&#xBB0;&#xBCD;&#xB95;&#xBB3;&#xBBE;&#xBB2;&#xBCD;. &#xB85;&#xBB0;&#xBC1;&#xB95;&#xBBF;&#xBB2;&#xBCD; &#xB87;&#xBB0;&#xBC1;&#xBA8;&#xBCD;&#xBA4;&#xBC1;&#xBAE;&#xBCD; &#xBAE;&#xBBE;&#xB9A;&#xBC1; &#xB95;&#xBBE;&#xBB0;&#xBA3;&#xBAE;&#xBBE;&#xB95; &#xB87;&#xBB5;&#xBB0;&#xBCD;&#xB95;&#xBB3;&#xBCD; &#xB95;&#xBA3;&#xBCD;&#xBA3;&#xBC8; &#xBB5;&#xBBF;&#xB9F;&#xBCD;&#xB9F;&#xBC1; &#xBAE;&#xBB1;&#xBC8;&#xBA8;&#xBCD;&#xBA4;&#xBA4;&#xBC1;.</p><div class="tweet embed" contenteditable="false" id="1246027332579557376" data-id="1246027332579557376" data-url="https://twitter.com/Road2India/status/1246027332579557376" data-html="&lt;blockquote class=&quot;twitter-tweet&quot; data-width=&quot;500&quot;&gt;&lt;p lang=&quot;en&quot; dir=&quot;ltr&quot;&gt;Himalayas visible from Jalandhar for the first time&lt;br&gt;&lt;br&gt;Nature Reloaded &lt;a href=&quot;https://t.co/z07owheLjC&quot;&gt;pic.twitter.com/z07owheLjC&lt;/a&gt;&lt;/p&gt;&amp;mdash; B S Bedi (@Road2India) &lt;a href=&quot;https://twitter.com/Road2India/status/1246027332579557376?ref_src=twsrc^tfw&quot;&gt;April 3, 2020&lt;/a&gt;&lt;/blockquote&gt;
&lt;script async src=&quot;https://platform.twitter.com/widgets.js&quot; charset=&quot;utf-8&quot;&gt;&lt;/script&gt;
" data-type="tweet" align="center"><div class="disableEmbedPointerEvents"><blockquote class="twitter-tweet" data-width="500"><p lang="en" dir="ltr">Himalayas visible from Jalandhar for the first time<br><br>Nature Reloaded <a href="https://t.co/z07owheLjC">pic.twitter.com/z07owheLjC</a></p>&#x2014; B S Bedi (@Road2India) <a href="https://twitter.com/Road2India/status/1246027332579557376?ref_src=twsrc^tfw">April 3, 2020</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></div><p>&#xB87;&#xBA8;&#xBCD;&#xBA8;&#xBBF;&#xBB2;&#xBC8;&#xBAF;&#xBBF;&#xBB2;&#xBCD; &#xB8A;&#xBB0;&#xB9F;&#xB99;&#xBCD;&#xB95;&#xBC1; &#xB95;&#xBBE;&#xBB0;&#xBA3;&#xBAE;&#xBBE;&#xB95; &#xB9C;&#xBB2;&#xBA8;&#xBCD;&#xBA4;&#xBB0;&#xBCD; &#xBAA;&#xB95;&#xBC1;&#xBA4;&#xBBF;&#xBAF;&#xBBF;&#xBB2;&#xBCD; &#xBB5;&#xBBE;&#xB95;&#xBA9;&#xBAA;&#xBCD; &#xBAA;&#xBCB;&#xB95;&#xBCD;&#xB95;&#xBC1;&#xBB5;&#xBB0;&#xBA4;&#xBCD;&#xBA4;&#xBC1; &#xBAE;&#xBC1;&#xBB1;&#xBCD;&#xBB1;&#xBBF;&#xBB2;&#xBC1;&#xBAE;&#xBCD; &#xBAE;&#xBC1;&#xB9F;&#xB99;&#xBCD;&#xB95;&#xBBF;&#xBAF;&#xBC1;&#xBB3;&#xBCD;&#xBB3;&#xBA4;&#xBBE;&#xBB2;&#xBCD; &#xB95;&#xBBE;&#xBB1;&#xBCD;&#xBB1;&#xBC1; &#xBAE;&#xBBE;&#xB9A;&#xBC1; &#xBAA;&#xBB2; &#xBAE;&#xB9F;&#xB99;&#xBCD;&#xB95;&#xBC1; &#xB95;&#xBC1;&#xBB1;&#xBC8;&#xBA8;&#xBCD;&#xBA4;&#xBBF;&#xBB0;&#xBC1;&#xB95;&#xBCD;&#xB95;&#xBBF;&#xBB1;&#xBA4;&#xBC1;. &#xB87;&#xBA4;&#xBA9;&#xBBE;&#xBB2;&#xBCD; &#xBA4;&#xBB5;&#xBC1;&#xBB2;&#xBA4;&#xBBE;&#xBB0;&#xBCD; &#xBAE;&#xBB2;&#xBC8;&#xBA4;&#xBCD;&#xBA4;&#xBCA;&#xB9F;&#xBB0;&#xBBF;&#xBA9;&#xBCD; &#xB8E;&#xBB4;&#xBBF;&#xBB2;&#xBCD;&#xBAE;&#xBBF;&#xB95;&#xBC1; &#xBB0;&#xBAE;&#xBCD;&#xBAE;&#xBBF;&#xBAF;&#xBAE;&#xBBE;&#xBA9; &#xBA4;&#xBCB;&#xBB1;&#xBCD;&#xBB1;&#xBAE;&#xBCD; &#xBB5;&#xBC6;&#xBB3;&#xBBF;&#xBAA;&#xBCD;&#xBAA;&#xB9F;&#xBCD;&#xB9F;&#xBBF;&#xBB0;&#xBC1;&#xB95;&#xBCD;&#xB95;&#xBBF;&#xBB1;&#xBA4;&#xBC1;. &#xB87;&#xBA8;&#xBCD;&#xBA4; &#xB85;&#xBB4;&#xB95;&#xBBF;&#xBAF; &#xBAA;&#xBA9;&#xBBF;&#xBAE;&#xBB2;&#xBC8;&#xBAF;&#xBBF;&#xBA9;&#xBCD; &#xB85;&#xBB4;&#xB95;&#xBC8;&#xB95;&#xBCD; &#xB95;&#xBA3;&#xBCD;&#xB9F;&#xBC1; &#xB85;&#xB99;&#xBCD;&#xB95;&#xBBF;&#xBB0;&#xBC1;&#xB95;&#xBCD;&#xB95;&#xBC1;&#xBAE;&#xBCD; &#xBAE;&#xBC2;&#xBA4;&#xBCD;&#xBA4; &#xB95;&#xBC1;&#xB9F;&#xBBF;&#xBAE;&#xB95;&#xBCD;&#xB95;&#xBB3;&#xBCD; &#xB89;&#xBB1;&#xBCD;&#xB9A;&#xBBE;&#xB95;&#xBAE;&#xB9F;&#xBC8;&#xBA8;&#xBCD;&#xBA4;&#xBC1;&#xBB3;&#xBCD;&#xBB3;&#xBA9;&#xBB0;&#xBCD;. &#xBAA;&#xBB4;&#xBC8;&#xBAF; &#xBA8;&#xBBF;&#xBA9;&#xBC8;&#xBB5;&#xBC1;&#xB95;&#xBB3;&#xBC8; &#xB87;&#xBA9;&#xBCD;&#xBB1;&#xBC8;&#xBAF; &#xBA4;&#xBB2;&#xBC8;&#xBAE;&#xBC1;&#xBB1;&#xBC8;&#xBAF;&#xBBF;&#xBA9;&#xBB0;&#xBC1;&#xB9F;&#xBA9;&#xBCD; &#xBAA;&#xB95;&#xBBF;&#xBB0;&#xBCD;&#xBA8;&#xBCD;&#xBA4;&#xBC1; &#xBB5;&#xBB0;&#xBC1;&#xB95;&#xBBF;&#xBA9;&#xBCD;&#xBB1;&#xBA9;&#xBB0;&#xBCD;. &#xBAE;&#xBC2;&#xBA4;&#xBCD;&#xBA4;&#xBB5;&#xBB0;&#xBCD;&#xB95;&#xBB3;&#xBC7; &#xB87;&#xBAA;&#xBCD;&#xBAA;&#xB9F;&#xBBF; &#xBAE;&#xB95;&#xBBF;&#xBB4;&#xBCD;&#xBA8;&#xBCD;&#xBA4;&#xBBE;&#xBB2;&#xBCD; 21&#xBB5;&#xBA4;&#xBC1; &#xB9A;&#xBC6;&#xBA9;&#xBCD;&#xB9A;&#xBC2;&#xBB0;&#xBBF;&#xBAF;&#xBA9;&#xBCD;&#xBB8;&#xBCD; &#xB9A;&#xBC1;&#xBAE;&#xBCD;&#xBAE;&#xBBE;&#xBB5;&#xBBE; &#xB9A;&#xBC6;&#xBB2;&#xBCD;&#xBAA;&#xBBF;&#xBAF;&#xBBE;&#xB95; &#xB8E;&#xB9F;&#xBC1;&#xBA4;&#xBCD;&#xBA4;&#xBC1; &#xB9A;&#xBAE;&#xBC2;&#xB95;&#xBB5;&#xBB2;&#xBC8;&#xBA4;&#xBB3;&#xB99;&#xBCD;&#xB95;&#xBB3;&#xBBF;&#xBB2;&#xBCD; &#xBB2;&#xBC8;&#xB95;&#xBCD;&#xB95;&#xBC1;&#xB95;&#xBB3;&#xBC8; &#xB85;&#xBB3;&#xBCD;&#xBB3;&#xBBF; &#xBB5;&#xBB0;&#xBC1;&#xB95;&#xBBF;&#xBA9;&#xBCD;&#xBB1;&#xBA9;&#xBB0;&#xBCD;.</p><div class="in-article-ad"><div id="in-article-ad-2-151455"></div></div><p><br></p><p>&#xB87;&#xBA4;&#xBC7; &#xBAA;&#xBCB;&#xBA9;&#xBCD;&#xBB1;&#xBC1; &#xB95;&#xB99;&#xBCD;&#xB95;&#xBC8;, &#xBAF;&#xBAE;&#xBC1;&#xBA9;&#xBC8; &#xB86;&#xBB1;&#xBC1;&#xB95;&#xBB3;&#xBBF;&#xBA9;&#xBCD; &#xB95;&#xBB0;&#xBC8;&#xB95;&#xBB3;&#xBBF;&#xBB2;&#xBCD; &#xB89;&#xBB3;&#xBCD;&#xBB3; &#xBA4;&#xBCA;&#xBB4;&#xBBF;&#xBB1;&#xBCD;&#xB9A;&#xBBE;&#xBB2;&#xBC8;&#xB95;&#xBB3;&#xBC1;&#xBAE;&#xBCD; &#xB8A;&#xBB0;&#xB9F;&#xB99;&#xBCD;&#xB95;&#xBBE;&#xBB2;&#xBCD; &#xBAE;&#xBC2;&#xB9F;&#xBAA;&#xBCD;&#xBAA;&#xB9F;&#xBCD;&#xB9F;&#xBC1;&#xBB3;&#xBCD;&#xBB3;&#xBA4;&#xBC1;. &#xB87;&#xBA4;&#xBA9;&#xBBE;&#xBB2;&#xBCD; &#xBA4;&#xBCA;&#xBB4;&#xBBF;&#xBB1;&#xBCD;&#xB95;&#xBC2;&#xB9F;&#xB99;&#xBCD;&#xB95;&#xBB3;&#xBBF;&#xBB2;&#xBCD; &#xB87;&#xBB0;&#xBC1;&#xBA8;&#xBCD;&#xBA4;&#xBC1; &#xBB5;&#xBC6;&#xBB3;&#xBBF;&#xBAF;&#xBC7;&#xBB1;&#xBBF; &#xB86;&#xBB1;&#xBCD;&#xBB1;&#xBBF;&#xBB2;&#xBCD; &#xB95;&#xBB2;&#xB95;&#xBCD;&#xB95;&#xBC1;&#xBAE;&#xBCD; &#xB95;&#xBB4;&#xBBF;&#xBB5;&#xBC1;&#xB95;&#xBB3;&#xBCD; &#xBAE;&#xBC1;&#xBB1;&#xBCD;&#xBB1;&#xBBF;&#xBB2;&#xBC1;&#xBAE;&#xBBE;&#xB95; &#xB95;&#xBB2;&#xBAA;&#xBCD;&#xBAA;&#xBA4;&#xBC1; &#xBA8;&#xBBF;&#xBA9;&#xBCD;&#xBB1;&#xBC1;&#xBAA;&#xBCB;&#xBAF;&#xBC1;&#xBB3;&#xBCD;&#xBB3;&#xBA4;&#xBC1;. &#xB87;&#xBA4;&#xBA9;&#xBBE;&#xBB2;&#xBCD; &#xB95;&#xBBE;&#xBA9;&#xBCD;&#xBAA;&#xBC2;&#xBB0;&#xBBF;&#xBB2;&#xBCD; &#xB95;&#xB99;&#xBCD;&#xB95;&#xBC8;&#xBAF;&#xBBE;&#xBB1;&#xBCD;&#xBB1;&#xBC1; &#xBA8;&#xBC0;&#xBB0;&#xBBF;&#xBA9;&#xBCD; &#xBA4;&#xBB0;&#xBAE;&#xBCD; &#xBAE;&#xBC1;&#xBA9;&#xBCD;&#xBAA;&#xBC8;&#xBB5;&#xBBF;&#xB9F; 40-50 &#xB9A;&#xBA4;&#xBB5;&#xBBF;&#xB95;&#xBBF;&#xBA4; &#xB85;&#xBB3;&#xBB5;&#xBC1;&#xB95;&#xBCD;&#xB95;&#xBC1; &#xBAE;&#xBC7;&#xBAE;&#xBCD;&#xBAA;&#xB9F;&#xBCD;&#xB9F;&#xBC1;&#xBB3;&#xBCD;&#xBB3;&#xBA4;&#xBBE;&#xB95; &#xB87;&#xBA4;&#xBC1; &#xB95;&#xBC1;&#xBB1;&#xBBF;&#xBA4;&#xBCD;&#xBA4;&#xBC1; &#xB86;&#xBAF;&#xBCD;&#xBB5;&#xBC1; &#xBAE;&#xBC7;&#xBB1;&#xBCD;&#xB95;&#xBCA;&#xBA3;&#xBCD;&#xB9F; &#xBB5;&#xBBE;&#xBB0;&#xBA3;&#xBBE;&#xB9A;&#xBBF; &#xB90;&#xB90;&#xB9F;&#xBBF;&#xBAF;&#xBBF;&#xBA9;&#xBCD; &#xBAA;&#xBC7;&#xBB0;&#xBBE;&#xB9A;&#xBBF;&#xBB0;&#xBBF;&#xBAF;&#xBB0;&#xBCD; &#xBAA;&#xBBF;.&#xB95;&#xBC7;.&#xBAE;&#xBBF;&#xBB8;&#xBCD;&#xBB0;&#xBBE; &#xBA4;&#xBC6;&#xBB0;&#xBBF;&#xBB5;&#xBBF;&#xBA4;&#xBCD;&#xBA4;&#xBC1;&#xBB3;&#xBCD;&#xBB3;&#xBBE;&#xBB0;&#xBCD;.</p><div class="tweet embed" contenteditable="false" id="1246770874369241095" data-id="1246770874369241095" data-url="https://twitter.com/Modified_Jaya07/status/1246770874369241095" data-html="&lt;blockquote class=&quot;twitter-tweet&quot; data-width=&quot;500&quot;&gt;&lt;p lang=&quot;en&quot; dir=&quot;ltr&quot;&gt;Water quality of &lt;a href=&quot;https://twitter.com/hashtag/GANGA?src=hash&amp;amp;ref_src=twsrc^tfw&quot;&gt;#GANGA&lt;/a&gt; improves as Ghats in Haridwar is shut &amp;amp; industries r closed amid &lt;a href=&quot;https://twitter.com/hashtag/lockdown?src=hash&amp;amp;ref_src=twsrc^tfw&quot;&gt;#lockdown&lt;/a&gt; &lt;br&gt;This sound of nature is sending us a msg that&lt;br&gt;U ARE NOT NECESSARY&lt;br&gt;AIR WATER SKY WITHOUT U R FINE&lt;br&gt;WHEN U COME BACK&lt;br&gt;REMEMBER THAT U R MY GUESTS&lt;br&gt;NOT MY MASTERS&lt;a href=&quot;https://t.co/QdUDV0peTE&quot;&gt;pic.twitter.com/QdUDV0peTE&lt;/a&gt;&lt;/p&gt;&amp;mdash; &#x91C;&#x92F;&#x93E; &#x2728;&#x1F6A9; (@Modified_Jaya07) &lt;a href=&quot;https://twitter.com/Modified_Jaya07/status/1246770874369241095?ref_src=twsrc^tfw&quot;&gt;April 5, 2020&lt;/a&gt;&lt;/blockquote&gt;
&lt;script async src=&quot;https://platform.twitter.com/widgets.js&quot; charset=&quot;utf-8&quot;&gt;&lt;/script&gt;
" data-type="tweet" align="center"><div class="disableEmbedPointerEvents"><blockquote class="twitter-tweet" data-width="500"><p lang="en" dir="ltr">Water quality of <a href="https://twitter.com/hashtag/GANGA?src=hash&amp;ref_src=twsrc^tfw">#GANGA</a> improves as Ghats in Haridwar is shut &amp; industries r closed amid <a href="https://twitter.com/hashtag/lockdown?src=hash&amp;ref_src=twsrc^tfw">#lockdown</a> <br>This sound of nature is sending us a msg that<br>U ARE NOT NECESSARY<br>AIR WATER SKY WITHOUT U R FINE<br>WHEN U COME BACK<br>REMEMBER THAT U R MY GUESTS<br>NOT MY MASTERS<a href="https://t.co/QdUDV0peTE">pic.twitter.com/QdUDV0peTE</a></p>&#x2014; &#x91C;&#x92F;&#x93E; &#x2728;&#x1F6A9; (@Modified_Jaya07) <a href="https://twitter.com/Modified_Jaya07/status/1246770874369241095?ref_src=twsrc^tfw">April 5, 2020</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></div><p>&#xBAA;&#xBC1;&#xBB5;&#xBBF; &#xBB5;&#xBC6;&#xBAA;&#xBCD;&#xBAA;&#xBAE;&#xB9F;&#xBC8;&#xBA4;&#xBB2;&#xBBE;&#xBB2;&#xBCD; &#xBA8;&#xB9F;&#xB95;&#xBCD;&#xB95;&#xBC1;&#xBAE;&#xBCD; &#xB87;&#xBAF;&#xBB1;&#xBCD;&#xB95;&#xBC8; &#xBAE;&#xBBE;&#xBB1;&#xBC1;&#xBA4;&#xBB2;&#xBCD;&#xB95;&#xBB3;&#xBC8; &#xB8E;&#xBAA;&#xBCD;&#xBAA;&#xB9F;&#xBBF; &#xB95;&#xB9F;&#xBCD;&#xB9F;&#xBC1;&#xBAA;&#xBCD;&#xBAA;&#xB9F;&#xBC1;&#xBA4;&#xBCD;&#xBA4;&#xBC1;&#xBB5;&#xBA4;&#xBC1; &#xB8E;&#xBA9;&#xBCD;&#xBB1;&#xBC1; &#xBA4;&#xBC6;&#xBB0;&#xBBF;&#xBAF;&#xBBE;&#xBAE;&#xBB2;&#xBCD; &#xB85;&#xBB2;&#xBCD;&#xBB2;&#xBBE;&#xB9F;&#xBBF;&#xB95;&#xBCD; &#xB95;&#xBCA;&#xBA3;&#xBCD;&#xB9F;&#xBBF;&#xBB0;&#xBC1;&#xB95;&#xBCD;&#xB95;&#xBC1;&#xBAE;&#xBCD; &#xB89;&#xBB2;&#xB95; &#xBA8;&#xBBE;&#xB9F;&#xBC1;&#xB95;&#xBB3;&#xBC1;&#xB95;&#xBCD;&#xB95;&#xBC1; &#xB95;&#xBCA;&#xBB0;&#xBCB;&#xBA9;&#xBBE; &#xBB5;&#xBC8;&#xBB0;&#xBB8;&#xBBE;&#xBB2;&#xBCD; &#xBAA;&#xBCB;&#xB9F;&#xBAA;&#xBCD;&#xBAA;&#xB9F;&#xBCD;&#xB9F;&#xBBF;&#xBB0;&#xBC1;&#xB95;&#xBCD;&#xB95;&#xBC1;&#xBAE;&#xBCD; &#xB8A;&#xBB0;&#xB9F;&#xB99;&#xBCD;&#xB95;&#xBC1; &#xB92;&#xBB0;&#xBC1; &#xBAA;&#xB9F;&#xBBF;&#xBAA;&#xBCD;&#xBAA;&#xBBF;&#xBA9;&#xBC8;&#xBAF;&#xBC8;&#xBA4;&#xBCD; &#xBA4;&#xBA8;&#xBCD;&#xBA4;&#xBBF;&#xBB0;&#xBC1;&#xB95;&#xBCD;&#xB95;&#xBBF;&#xBB1;&#xBA4;&#xBC1;. &#xB85;&#xBA4;&#xBB1;&#xBCD;&#xB95;&#xBBE;&#xB95; &#xB8A;&#xBB0;&#xBC8;&#xBAF;&#xBC7; &#xBAE;&#xBC1;&#xB9F;&#xB95;&#xBCD;&#xB95;&#xBBF; &#xBB5;&#xBC8;&#xB95;&#xBCD;&#xB95; &#xBB5;&#xBC7;&#xBA3;&#xBCD;&#xB9F;&#xBBF;&#xBAF;&#xBA4;&#xBBF;&#xBB2;&#xBCD;&#xBB2;&#xBC8;, &#xB87;&#xBA4;&#xBBF;&#xBB2;&#xBCD; &#xB87;&#xBB0;&#xBC1;&#xBA8;&#xBCD;&#xBA4;&#xBC1; &#xBA8;&#xBAE;&#xB95;&#xBCD;&#xB95;&#xBC1;&#xBAE;&#xBCD; &#xB87;&#xBAF;&#xBB1;&#xBCD;&#xB95;&#xBC8;&#xB95;&#xBCD;&#xB95;&#xBC1;&#xBAE;&#xBCD; &#xB9A;&#xBBE;&#xBA4;&#xB95;&#xBAE;&#xBBE;&#xBA9; &#xB92;&#xBB0;&#xBC1; &#xBA4;&#xBC0;&#xBB0;&#xBCD;&#xBB5;&#xBC8; &#xB8E;&#xBA4;&#xBBF;&#xBB0;&#xBCD;&#xB95;&#xBBE;&#xBB2;&#xBA4;&#xBCD;&#xBA4;&#xBBF;&#xBB2;&#xBCD; &#xB8E;&#xB9F;&#xBC1;&#xB95;&#xBCD;&#xB95;&#xBB2;&#xBBE;&#xBAE;&#xBCD; &#xB8E;&#xBA9;&#xBCD;&#xBAA;&#xBA4;&#xBB1;&#xBCD;&#xB95;&#xBBE;&#xBA9; &#xB92;&#xBB0;&#xBC1; &#xB9A;&#xBBF;&#xBB1;&#xBC1; &#xB89;&#xBA4;&#xBBE;&#xBB0;&#xBA3;&#xBAE;&#xBC7; &#xB9C;&#xBB2;&#xBA8;&#xBCD;&#xBA4;&#xBB0;&#xBCD; &#xBAE;&#xBB1;&#xBCD;&#xBB1;&#xBAE;&#xBCD; &#xB95;&#xB99;&#xBCD;&#xB95;&#xBC8;&#xBAF;&#xBBF;&#xBB2;&#xBCD; &#xBA8;&#xB9F;&#xBA8;&#xBCD;&#xBA4;&#xBC1;&#xBB3;&#xBCD;&#xBB3; &#xB85;&#xBA4;&#xBBF;&#xB9A;&#xBAF;&#xB99;&#xBCD;&#xB95;&#xBB3;&#xBCD;.</p><p><br></p><p>&#xB95;&#xB9F;&#xBCD;&#xB9F;&#xBC1;&#xBB0;&#xBC8;&#xBAF;&#xBBE;&#xBB3;&#xBB0;&#xBCD; : &#xB95;&#xB9C;&#xBB2;&#xBC6;&#xB9F;&#xBCD;&#xB9A;&#xBC1;&#xBAE;&#xBBF;</p><div class="alsoread disableEmbedPointerEvents" data-title="&apos;&#xB95;&#xB99;&#xBCD;&#xB95;&#xBC8; &#xBA8;&#xBA4;&#xBBF; &#xBA8;&#xBC7;&#xBB0;&#xB9F;&#xBBF;&#xBAF;&#xBBE;&#xB95; &#xB95;&#xBC1;&#xB9F;&#xBBF;&#xB95;&#xBCD;&#xB95;&#xBB5;&#xBCB;, &#xB95;&#xBC1;&#xBB3;&#xBBF;&#xB95;&#xBCD;&#xB95;&#xBB5;&#xBCB; &#xB89;&#xB95;&#xBA8;&#xBCD;&#xBA4;&#xBA4;&#xBB2;&#xBCD;&#xBB2;&apos;: &#xBAE;&#xBBE;&#xB9A;&#xBC1; &#xB95;&#xB9F;&#xBCD;&#xB9F;&#xBC1;&#xBAA;&#xBCD;&#xBAA;&#xBBE;&#xB9F;&#xBCD;&#xB9F;&#xBC1; &#xBB5;&#xBBE;&#xBB0;&#xBBF;&#xBAF;&#xBAE;&#xBCD;!" data-thumbnail="https://images.yourstory.com/cs/18/a52e2120-08d9-11e9-bb47-3d9d98ed1e05/ganga-11561477702699.png?fm=png&amp;auto=format&amp;h=100&amp;w=100&amp;crop=entropy&amp;fit=crop" data-published-url="https://yourstory.com/tamil/ganges-river-not-suitable-for-drinking-bathing-report" contenteditable="false"><a style="
    text-decoration: none;
    color: inherit;
" href="https://yourstory.com/tamil/ganges-river-not-suitable-for-drinking-bathing-report"><div style="
    display: flex;
    margin: 0;
    align-items: center;
"><div style="
    text-align: center;
    margin: 0;
"><img style="
    width: 100%;
    height: 100%;
    min-width: 100px;
    min-height: 100px;
" src="https://images.yourstory.com/cs/18/a52e2120-08d9-11e9-bb47-3d9d98ed1e05/ganga-11561477702699.png?fm=png&amp;auto=format&amp;h=100&amp;w=100&amp;crop=entropy&amp;fit=crop&amp;blur=500" data-src="https://images.yourstory.com/cs/18/a52e2120-08d9-11e9-bb47-3d9d98ed1e05/ganga-11561477702699.png?fm=png&amp;auto=format&amp;h=100&amp;w=100&amp;crop=entropy&amp;fit=crop" class="lazyimg"></div><div style="
    padding: 0.25rem 0.5rem;
    position: relative;
    margin: 0;
"><span>Also Read</span><h3>&apos;&#xB95;&#xB99;&#xBCD;&#xB95;&#xBC8; &#xBA8;&#xBA4;&#xBBF; &#xBA8;&#xBC7;&#xBB0;&#xB9F;&#xBBF;&#xBAF;&#xBBE;&#xB95; &#xB95;&#xBC1;&#xB9F;&#xBBF;&#xB95;&#xBCD;&#xB95;&#xBB5;&#xBCB;, &#xB95;&#xBC1;&#xBB3;&#xBBF;&#xB95;&#xBCD;&#xB95;&#xBB5;&#xBCB; &#xB89;&#xB95;&#xBA8;&#xBCD;&#xBA4;&#xBA4;&#xBB2;&#xBCD;&#xBB2;&apos;: &#xBAE;&#xBBE;&#xB9A;&#xBC1; &#xB95;&#xB9F;&#xBCD;&#xB9F;&#xBC1;&#xBAA;&#xBCD;&#xBAA;&#xBBE;&#xB9F;&#xBCD;&#xB9F;&#xBC1; &#xBB5;&#xBBE;&#xBB0;&#xBBF;&#xBAF;&#xBAE;&#xBCD;!</h3></div></div></a></div></div><p><b>How has the coronavirus outbreak disrupted your life? And how are you dealing with it? Write to us or send us a video with subject line &apos;Coronavirus Disruption&apos; to <a href="mailto:editorial@yourstory.com?Subject=Coronavirus%20Disruption" target="_blank">editorial@yourstory.com</a></b></p></div><div id="default-article-end-151455-0"></div><div class="sc-htoDjs bDJjtj"></div><div class="sc-erNlkL hfMHnh"><div id="article-cta-151455-0-story-def" class="sc-lnmtFM kZLbRJ"></div></div><ul class="sc-iAyFgw dRvPux"><li class="sc-hSdWYo gGXuec"><a class="sc-VigVT sc-jTzLTM jsmsrZ" href="/tamil/tag/enviroment">Enviroment</a></li><li class="sc-hSdWYo gGXuec"><a class="sc-VigVT sc-jTzLTM jsmsrZ" href="/tamil/tag/கங்கை-நதி">கங்கை நதி</a></li><li class="sc-hSdWYo gGXuec"><a class="sc-VigVT sc-jTzLTM jsmsrZ" href="/tamil/tag/ganges">Ganges</a></li><li class="sc-hSdWYo gGXuec"><a class="sc-VigVT sc-jTzLTM jsmsrZ" href="/tamil/tag/corona-virus">Corona Virus</a></li><li class="sc-hSdWYo gGXuec"><a class="sc-VigVT sc-jTzLTM jsmsrZ" href="/tamil/tag/இந்தியாவில்-கொரோனா">இந்தியாவில் கொரோனா</a></li><li class="sc-hSdWYo gGXuec"><a class="sc-VigVT sc-jTzLTM jsmsrZ" href="/tamil/tag/கொரோனா பாதிப்பு">கொரோனா பாதிப்பு</a></li><li class="sc-hSdWYo gGXuec"><a class="sc-VigVT sc-jTzLTM jsmsrZ" href="/tamil/tag/corona-in-india">corona in india</a></li><li class="sc-hSdWYo gGXuec"><a class="sc-VigVT sc-jTzLTM jsmsrZ" href="/tamil/tag/சுற்றுச்சூழல் பாதுகாப்பு">சுற்றுச்சூழல் பாதுகாப்பு</a></li><li class="sc-hSdWYo gGXuec"><a class="sc-VigVT sc-jTzLTM jsmsrZ" href="/tamil/tag/the-himalayas">The Himalayas</a></li><li class="sc-hSdWYo gGXuec"><a class="sc-VigVT sc-jTzLTM jsmsrZ" href="/tamil/tag/மக்கள் ஊரடங்கு">மக்கள் ஊரடங்கு</a></li></ul><div></div><div class="sc-EHOje sc-emmjRN iYNfpy"><div class="sc-bZQynM sc-jWBwVP LebGZ"><div class="sc-gqjmRU hazUEr"></div><div class="sc-eerKOB frGsSt"><div color="#f23f2d" class="sc-bMvGRv dsoFlw"></div><div class="sc-cpmLhU jFbKuy"><ul class="sc-gJWqzi dxNoWC"><li class="sc-rBLzX kLIikV"><div><div class="sc-CtfFt ktAKmR"><div class="sc-hGoxap ivHuWu">+0 </div></div><div class="sc-laTMn kbdMMf"><div aria-label="Clap for this story" title="Clap for this story" class="sc-fhYwyz cWhjVG"><img src="/icons/ic_clap.svg" class="sc-gFaPwZ dxWbAx"/></div></div></div></li><li class="sc-rBLzX kLIikV"><div class="sc-fhYwyz cWhjVG"><img src="/icons/ic_bookmark.svg" aria-label="Bookmark this story" title="Bookmark this story" class="sc-gFaPwZ dxWbAx"/></div></li></ul><img src="/icons/ic_share_whiteBG.svg" class="sc-eLExRp sc-gHboQg kfGRlw sc-chPdSV fverVn"/><div class="sc-gojNiO ffeEsf"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bZovIi"><span class="sc-jDwBTQ igdGkt">Share on</span></div><div class="sc-bZQynM bZovIi"><div class="sc-bXGyLb imGbkn"><img src="/icons/ic_cross.svg" alt="close" class="sc-lkqHmb dpLfNg"/></div></div></div><div style="margin-top:10px" class="sc-EHOje eAyCmf"><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_facebook_RedBG_v2.svg" class="sc-daURTG iyeuSy"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_twitter_RedBG_v2.svg" class="sc-daURTG iyeuSy"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_linkedin_RedBG_v2.svg" class="sc-daURTG iyeuSy"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_whatsapp_v2.svg" class="sc-daURTG iyeuSy"/></div></div></div><span class="sc-krvtoX kFoBnS"><img src="/icons/ic_share_whiteBG.svg" class="sc-eilVRo bWiPsM"/><div class="sc-cbkKFq FudZh"><ul class="sc-fOKMvo hlnTe"><li class="sc-dUjcNx gOofeL"><img src="/icons/ic_facebook_RedBG_v2.svg" class="sc-fYiAbW gEndDg"/></li><li class="sc-dUjcNx gOofeL"><img src="/icons/ic_twitter_RedBG_v2.svg" class="sc-fYiAbW gEndDg"/></li><li class="sc-dUjcNx gOofeL"><img src="/icons/ic_linkedin_RedBG_v2.svg" class="sc-fYiAbW gEndDg"/></li><li class="sc-dUjcNx gOofeL"><img src="/icons/ic_whatsapp_v2.svg" class="sc-fYiAbW gEndDg"/></li></ul></div></span></div></div><div class="sc-gqjmRU hazUEr"></div></div><div class="sc-bZQynM kHpvbn"><div class="sc-gqjmRU hazUEr"></div><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-jWBwVP dshFlS"><div color="#f23f2d" class="sc-bMvGRv dsoFlw"></div></div><div class="sc-bZQynM dzmboY"><div class="sc-cpmLhU jFbKuy"><ul class="sc-gJWqzi dxNoWC"><li class="sc-rBLzX kLIikV"><div><div class="sc-CtfFt ktAKmR"><div class="sc-hGoxap ivHuWu">+0 </div></div><div class="sc-laTMn kbdMMf"><div aria-label="Clap for this story" title="Clap for this story" class="sc-fhYwyz cWhjVG"><img src="/icons/ic_clap.svg" class="sc-gFaPwZ dxWbAx"/></div></div></div></li><li class="sc-rBLzX kLIikV"><div class="sc-fhYwyz cWhjVG"><img src="/icons/ic_bookmark.svg" aria-label="Bookmark this story" title="Bookmark this story" class="sc-gFaPwZ dxWbAx"/></div></li></ul><img src="/icons/ic_share_whiteBG.svg" class="sc-eLExRp sc-gHboQg kfGRlw sc-chPdSV fverVn"/><div class="sc-gojNiO ffeEsf"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bZovIi"><span class="sc-jDwBTQ igdGkt">Share on</span></div><div class="sc-bZQynM bZovIi"><div class="sc-bXGyLb imGbkn"><img src="/icons/ic_cross.svg" alt="close" class="sc-lkqHmb dpLfNg"/></div></div></div><div style="margin-top:10px" class="sc-EHOje eAyCmf"><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_facebook_RedBG_v2.svg" class="sc-daURTG iyeuSy"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_twitter_RedBG_v2.svg" class="sc-daURTG iyeuSy"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_linkedin_RedBG_v2.svg" class="sc-daURTG iyeuSy"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_whatsapp_v2.svg" class="sc-daURTG iyeuSy"/></div></div></div><span class="sc-krvtoX kFoBnS"><img src="/icons/ic_share_whiteBG.svg" class="sc-eilVRo bWiPsM"/><div class="sc-cbkKFq FudZh"><ul class="sc-fOKMvo hlnTe"><li class="sc-dUjcNx gOofeL"><img src="/icons/ic_facebook_RedBG_v2.svg" class="sc-fYiAbW gEndDg"/></li><li class="sc-dUjcNx gOofeL"><img src="/icons/ic_twitter_RedBG_v2.svg" class="sc-fYiAbW gEndDg"/></li><li class="sc-dUjcNx gOofeL"><img src="/icons/ic_linkedin_RedBG_v2.svg" class="sc-fYiAbW gEndDg"/></li><li class="sc-dUjcNx gOofeL"><img src="/icons/ic_whatsapp_v2.svg" class="sc-fYiAbW gEndDg"/></li></ul></div></span></div></div></div><div class="sc-gojNiO ffeEsf"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bZovIi"><span class="sc-jDwBTQ igdGkt">Share on</span></div><div class="sc-bZQynM bZovIi"><div class="sc-bXGyLb imGbkn"><img src="/icons/ic_cross.svg" alt="close" class="sc-lkqHmb dpLfNg"/></div></div></div><div style="margin-top:10px" class="sc-EHOje eAyCmf"><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_facebook_RedBG_v2.svg" class="sc-daURTG iyeuSy"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_twitter_RedBG_v2.svg" class="sc-daURTG iyeuSy"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_linkedin_RedBG_v2.svg" class="sc-daURTG iyeuSy"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_whatsapp_v2.svg" class="sc-daURTG iyeuSy"/></div></div></div><div class="sc-gqjmRU hazUEr"></div></div></div><div class="sc-htoDjs bDJjtj"></div></div><div class="sc-bZQynM cUrscb"><div class="sc-htoDjs bDJjtj"></div><div class="sc-eNQAEJ bkxihC"><div class="sc-fjhmcy gFTXvb"><div id="page-style-1-multisize-1-151455-0-story-def" class="sc-lnmtFM kZLbRJ"></div></div></div><div class="sc-htoDjs bDJjtj"></div><div class="sc-hizQCF edoMqP"><div class="sc-jhAzac eSEbpw"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bNGQBb"><div class="sc-fMiknA HfQxl"><img src="https://images.yourstory.com/assets/icons/indepth_icon.svg" class="sc-cvbbAY gxhONu"/></div></div><div class="sc-bZQynM sc-jWBwVP insgLV"><h3 class="sc-bRBYWo fDhzEZ">Trending Now</h3><div class="truncate sc-csuQGl jVzWuD">Trending Stories</div></div></div></div><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bLJIDi"><div class="sc-tilXH OODPM"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-kafWEX jsIxyn"><a data-sectiontype="section-trending" class="sc-VigVT fycPik" href="/tamil/coronavirus-10-ideas-to-start-new-business-from-home"><div class="sc-feJyhm ixoiYh"><img src="https://images.yourstory.com/cs/18/a52e212008d911e9bb473d9d98ed1e05/coronatip1-1585916684691.png?fm=png&amp;auto=format&amp;w=160&amp;h=160&amp;fit=crop&amp;crop=faces" class="sc-ktHwxA bySwiw"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-cIShpX dyvRVu"><a data-sectiontype="section-trending" class="sc-VigVT fycPik" href="/tamil/coronavirus-10-ideas-to-start-new-business-from-home"><div style="overflow:hidden"><span>கொரோனா பாதிப்பு சமயத்தில் எந்தத் தொழில் தொடங்கலாம்?</span></div></a></h3><span class="sc-jlyJG gYnOov"><a data-sectiontype="section-trending" class="sc-VigVT fycPik" href="/author/yst2">YS TEAM TAMIL</a></span></div></div></div></div></div><div class="sc-bZQynM bLJIDi"><div class="sc-tilXH OODPM"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-kafWEX jsIxyn"><a data-sectiontype="section-trending" class="sc-VigVT fycPik" href="/tamil/covid-19-india-affected-death-rate-gender-details-coronavirus"><div class="sc-feJyhm ixoiYh"><img src="https://images.yourstory.com/cs/4/8e7cc4102d6c11e9aa979329348d4c3e/pandemic800x400-1586158954642.png?fm=png&amp;auto=format&amp;w=160&amp;h=160&amp;fit=crop&amp;crop=faces" class="sc-ktHwxA bySwiw"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-cIShpX dyvRVu"><a data-sectiontype="section-trending" class="sc-VigVT fycPik" href="/tamil/covid-19-india-affected-death-rate-gender-details-coronavirus"><div style="overflow:hidden"><span>இந்தியாவில் கொரோனா தொற்றால் இறந்தவர்களில் ஆண்களே அதிகம்!</span></div></a></h3><span class="sc-jlyJG gYnOov"><a data-sectiontype="section-trending" class="sc-VigVT fycPik" href="/author/yst2">YS TEAM TAMIL</a></span></div></div></div></div></div><div class="sc-bZQynM bLJIDi"><div class="sc-tilXH OODPM"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-kafWEX jsIxyn"><a data-sectiontype="section-trending" class="sc-VigVT fycPik" href="/tamil/women-who-chew-chewing-gum-5700-years-ago-origin"><div class="sc-feJyhm ixoiYh"><img src="https://images.yourstory.com/cs/18/7be5482008d911e9bb473d9d98ed1e05/ChewingGumGirl-1577091567834.png?fm=png&amp;auto=format&amp;w=160&amp;h=160&amp;fit=crop&amp;crop=faces" class="sc-ktHwxA bySwiw"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-cIShpX dyvRVu"><a data-sectiontype="section-trending" class="sc-VigVT fycPik" href="/tamil/women-who-chew-chewing-gum-5700-years-ago-origin"><div style="overflow:hidden"><span>5,700 ஆண்டுகளுக்கு முன் சுவிங்கம் மென்ற பெண்ணின் உருவம்!
</span></div></a></h3><span class="sc-jlyJG gYnOov"><a data-sectiontype="section-trending" class="sc-VigVT fycPik" href="/author/jaishree">jayashree shree</a></span></div></div></div></div></div><div class="sc-bZQynM bLJIDi"><div class="sc-tilXH OODPM"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-kafWEX jsIxyn"><a data-sectiontype="section-trending" class="sc-VigVT fycPik" href="/tamil/corona-virus-impact-8-financial-activities-you-must-do"><div class="sc-feJyhm ixoiYh"><img src="https://images.yourstory.com/cs/18/7be5482008d911e9bb473d9d98ed1e05/CoronaFinance-1584613187305.png?fm=png&amp;auto=format&amp;w=160&amp;h=160&amp;fit=crop&amp;crop=faces" class="sc-ktHwxA bySwiw"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-cIShpX dyvRVu"><a data-sectiontype="section-trending" class="sc-VigVT fycPik" href="/tamil/corona-virus-impact-8-financial-activities-you-must-do"><div style="overflow:hidden"><span>கொரோனா தாக்கம்: நீங்கள் செய்ய வேண்டிய நிதி சார்ந்த 8 நடவடிக்கைகள்!</span></div></a></h3><span class="sc-jlyJG gYnOov"><a data-sectiontype="section-trending" class="sc-VigVT fycPik" href="/author/yst2">YS TEAM TAMIL</a></span></div></div></div></div></div></div></div><div class="sc-kPVwWT fwfmbD"><a data-sectiontype="section-capsule" class="sc-VigVT fycPik" href="/daily-capsule"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-jWBwVP dbQjbo"><div class="sc-esjQYD hIHkwi"><img src="/icons/dailycapsule_icon.png" class="sc-cvbbAY gxhONu"/></div></div><div class="sc-bZQynM sc-jWBwVP kUmWii"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM dNvKWK"><div class="sc-eXEjpC iPVAtg">Daily Capsule</div><div class="sc-kIPQKe dJBTzv"><div style="overflow:hidden"><span>So far so good – navigating in COVID-19</span></div></div></div><div class="sc-bZQynM sc-jWBwVP buiLVc"><div class="sc-esjQYD hIHkwi"><span class="sc-kfGgVZ jwfqpo">Read Here</span></div></div></div></div></div></a></div><div class="sc-htoDjs bDJjtj"></div><div class="sc-hizQCF edoMqP"><div class="sc-jhAzac eSEbpw"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bNGQBb"><div class="sc-fMiknA HfQxl"><img src="https://images.yourstory.com/assets/icons/ic_new.svg" class="sc-cvbbAY gxhONu"/></div></div><div class="sc-bZQynM sc-jWBwVP insgLV"><h3 class="sc-bRBYWo fDhzEZ">Latest</h3><div class="truncate sc-csuQGl jVzWuD">Updates from around the world</div></div></div></div><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bLJIDi"><div class="sc-tilXH OODPM"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-kafWEX jsIxyn"><a data-sectiontype="section-latest" class="sc-VigVT fycPik" href="/tamil/covid-19-india-affected-death-rate-gender-details-coronavirus"><div class="sc-feJyhm ixoiYh"><img src="https://images.yourstory.com/cs/4/8e7cc4102d6c11e9aa979329348d4c3e/pandemic800x400-1586158954642.png?fm=png&amp;auto=format&amp;w=160&amp;h=160&amp;fit=crop&amp;crop=faces" class="sc-ktHwxA bySwiw"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-cIShpX dyvRVu"><a data-sectiontype="section-latest" class="sc-VigVT fycPik" href="/tamil/covid-19-india-affected-death-rate-gender-details-coronavirus"><div style="overflow:hidden"><span>இந்தியாவில் கொரோனா தொற்றால் இறந்தவர்களில் ஆண்களே அதிகம்!</span></div></a></h3><span class="sc-jlyJG gYnOov"><a data-sectiontype="section-latest" class="sc-VigVT fycPik" href="/author/yst2">YS TEAM TAMIL</a></span></div></div></div></div></div><div class="sc-bZQynM bLJIDi"><div class="sc-tilXH OODPM"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-kafWEX jsIxyn"><a data-sectiontype="section-latest" class="sc-VigVT fycPik" href="/tamil/coronavirus-railways-low-cost-ventilator-jeevan"><div class="sc-feJyhm ixoiYh"><img src="https://images.yourstory.com/cs/18/a52e212008d911e9bb473d9d98ed1e05/yourstory-train-indian-railways-1586150927560-1586169478019.png?fm=png&amp;auto=format&amp;w=160&amp;h=160&amp;fit=crop&amp;crop=faces" class="sc-ktHwxA bySwiw"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-cIShpX dyvRVu"><a data-sectiontype="section-latest" class="sc-VigVT fycPik" href="/tamil/coronavirus-railways-low-cost-ventilator-jeevan"><div style="overflow:hidden"><span>ரயில்வே உருவாக்கியுள்ள குறைந்த செலவிலான வென்டிலேட்டர் ‘ஜீவன்’ </span></div></a></h3><span class="sc-jlyJG gYnOov"><a data-sectiontype="section-latest" class="sc-VigVT fycPik" href="/author/yst2">YS TEAM TAMIL</a></span></div></div></div></div></div><div class="sc-bZQynM bLJIDi"><div class="sc-tilXH OODPM"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-kafWEX jsIxyn"><a data-sectiontype="section-latest" class="sc-VigVT fycPik" href="/tamil/coronavirus-10-ideas-to-start-new-business-from-home"><div class="sc-feJyhm ixoiYh"><img src="https://images.yourstory.com/cs/18/a52e212008d911e9bb473d9d98ed1e05/coronatip1-1585916684691.png?fm=png&amp;auto=format&amp;w=160&amp;h=160&amp;fit=crop&amp;crop=faces" class="sc-ktHwxA bySwiw"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-cIShpX dyvRVu"><a data-sectiontype="section-latest" class="sc-VigVT fycPik" href="/tamil/coronavirus-10-ideas-to-start-new-business-from-home"><div style="overflow:hidden"><span>கொரோனா பாதிப்பு சமயத்தில் எந்தத் தொழில் தொடங்கலாம்?</span></div></a></h3><span class="sc-jlyJG gYnOov"><a data-sectiontype="section-latest" class="sc-VigVT fycPik" href="/author/yst2">YS TEAM TAMIL</a></span></div></div></div></div></div><div class="sc-bZQynM bLJIDi"><div class="sc-tilXH OODPM"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-kafWEX jsIxyn"><a data-sectiontype="section-latest" class="sc-VigVT fycPik" href="/tamil/startups-government-corporate-collaboration-coronavirus-testing-thyrocare"><div class="sc-feJyhm ixoiYh"><img src="https://images.yourstory.com/cs/18/a52e212008d911e9bb473d9d98ed1e05/thyrocare-1585931882927.png?fm=png&amp;auto=format&amp;w=160&amp;h=160&amp;fit=crop&amp;crop=faces" class="sc-ktHwxA bySwiw"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-cIShpX dyvRVu"><a data-sectiontype="section-latest" class="sc-VigVT fycPik" href="/tamil/startups-government-corporate-collaboration-coronavirus-testing-thyrocare"><div style="overflow:hidden"><span>‘கொரோனா பரிசோதனையில் ஸ்டார்ட் அப், கார்ப்பரேட், அரசாங்கம் ஒன்றிணைய வேண்டும்’ - தைரோகேர் வேலுமணி</span></div></a></h3><span class="sc-jlyJG gYnOov"><a data-sectiontype="section-latest" class="sc-VigVT fycPik" href="/author/yst2">YS TEAM TAMIL</a></span></div></div></div></div></div><div class="sc-bZQynM bLJIDi"><div class="sc-tilXH OODPM"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-kafWEX jsIxyn"><a data-sectiontype="section-latest" class="sc-VigVT fycPik" href="/tamil/private-hospitals-list-tamilnadu-allowed-covid-19"><div class="sc-feJyhm ixoiYh"><img src="https://images.yourstory.com/cs/18/7be5482008d911e9bb473d9d98ed1e05/Coronahospital-1586082555267.png?fm=png&amp;auto=format&amp;w=160&amp;h=160&amp;fit=crop&amp;crop=faces" class="sc-ktHwxA bySwiw"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-cIShpX dyvRVu"><a data-sectiontype="section-latest" class="sc-VigVT fycPik" href="/tamil/private-hospitals-list-tamilnadu-allowed-covid-19"><div style="overflow:hidden"><span>தமிழகத்தில் 112 தனியார் மருத்துவமனைகளில் கொரோனா சிகிச்சை அளிக்க அனுமதி!</span></div></a></h3><span class="sc-jlyJG gYnOov"><a data-sectiontype="section-latest" class="sc-VigVT fycPik" href="/author/yst2">YS TEAM TAMIL</a></span></div></div></div></div></div><div class="sc-bZQynM bLJIDi"><div class="sc-tilXH OODPM"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-kafWEX jsIxyn"><a data-sectiontype="section-latest" class="sc-VigVT fycPik" href="/tamil/covid-19-marriage-can-wait-not-patients-kerala-doctor-postpones-wedding"><div class="sc-feJyhm ixoiYh"><img src="https://images.yourstory.com/cs/18/7be5482008d911e9bb473d9d98ed1e05/DRSHIFAA-1586072476148.png?fm=png&amp;auto=format&amp;w=160&amp;h=160&amp;fit=crop&amp;crop=faces" class="sc-ktHwxA bySwiw"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-cIShpX dyvRVu"><a data-sectiontype="section-latest" class="sc-VigVT fycPik" href="/tamil/covid-19-marriage-can-wait-not-patients-kerala-doctor-postpones-wedding"><div style="overflow:hidden"><span>&#x27;திருமணம்  காத்திருக்கலாம்; என் நோயாளிகள் சிகிச்சைக்காக காத்திருக்கக் கூடாது&#x27;</span></div></a></h3><span class="sc-jlyJG gYnOov"><a data-sectiontype="section-latest" class="sc-VigVT fycPik" href="/author/yst2">YS TEAM TAMIL</a></span></div></div></div></div></div></div></div><div class="sc-htoDjs bDJjtj"></div><div id="subscription-box"><div class="sc-FQuPU keSdQW"><div class="sc-iuDHTM etuWiw"><div id="div-gpt-ad-1556018785865-0-151455-0-story-def" class="sc-lnmtFM kZLbRJ"></div></div></div></div><div class="sc-htoDjs bDJjtj"></div><div class="sc-jhAzac eSEbpw"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bNGQBb"><div class="sc-fMiknA HfQxl"><img src="https://images.yourstory.com/assets/icons/ic_events.svg" class="sc-cvbbAY gxhONu"/></div></div><div class="sc-bZQynM sc-jWBwVP insgLV"><h3 class="sc-bRBYWo fDhzEZ">Our Partner Events</h3><div class="truncate sc-csuQGl jVzWuD">Hustle across India</div></div></div></div><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bLJIDi"><div class="sc-bbmXgH bGqPYs"><a href="https://events.yourstory.com/partners/future-of-brands?utm_source=homepage&amp;utm_medium=web&amp;utm_campaign=integration" target="_blank" rel="noopener" data-sectiontype="section-events" class="sc-uJMKN jtZWwz"><span color="#f23f2d" class="sc-jDwBTQ llVUAC">Wed Apr 08 2020</span><h3 class="event-card-title sc-fjdhpX kujfWf">Future of Brands</h3><div class="sc-gGBfsJ PMRrL"><span class="sc-jnlKLf cfrWhE"><img src="/icons/ic_location_icon.svg" class="sc-fYxtnH bTnXKV"/></span><span color="#f23f2d" class="sc-jDwBTQ llVUAC">Mumbai, Kolkata, New Delhi</span></div></a></div></div><div class="sc-bZQynM bLJIDi"><div class="sc-bbmXgH bGqPYs"><a href="https://events.yourstory.com/partners/maharashtra-startup-week-2020?utm_source=homepage&amp;utm_medium=web&amp;utm_campaign=integration" target="_blank" rel="noopener" data-sectiontype="section-events" class="sc-uJMKN jtZWwz"><span color="#f23f2d" class="sc-jDwBTQ llVUAC">Fri Apr 24 2020</span><h3 class="event-card-title sc-fjdhpX kujfWf">Maharashtra Startup Week 2020 </h3><div class="sc-gGBfsJ PMRrL"><span class="sc-jnlKLf cfrWhE"><img src="/icons/ic_location_icon.svg" class="sc-fYxtnH bTnXKV"/></span><span color="#f23f2d" class="sc-jDwBTQ llVUAC">Mumbai</span></div></a></div></div><div class="sc-bZQynM bLJIDi"><div class="sc-bbmXgH bGqPYs"><a href="https://events.yourstory.com/partners/bcic-emerging-stars-award?utm_source=homepage&amp;utm_medium=web&amp;utm_campaign=integration" target="_blank" rel="noopener" data-sectiontype="section-events" class="sc-uJMKN jtZWwz"><span color="#f23f2d" class="sc-jDwBTQ llVUAC">Sat May 16 2020</span><h3 class="event-card-title sc-fjdhpX kujfWf">BCIC EMERGING STARS Award</h3><div class="sc-gGBfsJ PMRrL"><span class="sc-jnlKLf cfrWhE"><img src="/icons/ic_location_icon.svg" class="sc-fYxtnH bTnXKV"/></span><span color="#f23f2d" class="sc-jDwBTQ llVUAC">Bengaluru</span></div></a></div></div></div><a href="https://events.yourstory.com/partners" class="sc-ckVGcZ YdOYR"><button class="sc-cmthru emOaaF">See all Partner Events</button></a><div class="sc-htoDjs bDJjtj"></div><div class="sc-eNQAEJ bkxihC"><div class="sc-fjhmcy gFTXvb"><div id="page-style-1-multisize-2-151455-0-story-def" class="sc-lnmtFM kZLbRJ"></div></div></div><div height="2" class="sc-htoDjs gWkvC"></div></div></div></div></div></div></div></main><footer><div><div class="sc-jWojfa eOsBcA"><ul class="sc-jvEmr lorbdb"><li class="sc-hycgNl laMbnG"><a href="https://twitter.com/TamilYourstory" target="_blank" rel="noopener noreferrer"><img src="https://images.yourstory.com/assets/images/social_icons/twitter2x.png" class="sc-fKGOjr gWNSbi"/></a></li><li class="sc-hycgNl laMbnG"><a href="https://www.instagram.com/yourstorytamil/" target="_blank" rel="noopener noreferrer"><img src="https://images.yourstory.com/assets/images/social_icons/instagram2x.png" class="sc-fKGOjr gWNSbi"/></a></li><li class="sc-hycgNl laMbnG"><a href="https://facebook.com/TamilYourStory" target="_blank" rel="noopener noreferrer"><img src="https://images.yourstory.com/assets/images/social_icons/facebook2x.png" class="sc-fKGOjr gWNSbi"/></a></li><li class="sc-hycgNl laMbnG"><a href="https://linkedin.com/company/yourstory-com" target="_blank" rel="noopener noreferrer"><img src="https://images.yourstory.com/assets/images/social_icons/linkedin2x.png" class="sc-fKGOjr gWNSbi"/></a></li><li class="sc-hycgNl laMbnG"><a href="https://www.youtube.com/channel/UCjYQJLBEomaZy0Am71-L5yg" target="_blank" rel="noopener noreferrer"><img src="https://images.yourstory.com/assets/images/social_icons/youtube2x.png" class="sc-fKGOjr gWNSbi"/></a></li></ul><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM hkZEVf"><h3 class="sc-fjdhpX jcGquD"><span>நீங்கள் விருப்பப்படும் கட்டுரையை இங்கே தேடுங்கள்</span></h3><div class="sc-htoDjs bDJjtj"></div><a class="sc-VigVT fycPik" href="/search"><button width="10" class="sc-cmthru blhvKE"><span>Search</span></button></a><div class="sc-htoDjs bDJjtj"></div></div><div class="sc-bZQynM jJhcgF"><h4 class="sc-dTLGrV fhTuhG"><span>தலைப்புகள்</span></h4><div class="sc-ivVeuv bgMcPx"><div class="sc-kVrTmx GAIWA"><a class="sc-VigVT fycPik" href="/category/ys-startup"><span class="sc-jDwBTQ lkeOrH">தலைப்புகள்</span></a></div><div class="sc-kVrTmx GAIWA"><a class="sc-VigVT fycPik" href="/tag/appfriday"><span class="sc-jDwBTQ lkeOrH">சாதனை அரசிகள்</span></a></div><div class="sc-kVrTmx GAIWA"><a class="sc-VigVT fycPik" href="/category/techie-tuesdays"><span class="sc-jDwBTQ lkeOrH">ஸ்டார்ட்-அப் நாயகர்கள்</span></a></div><div class="sc-kVrTmx GAIWA"><a class="sc-VigVT fycPik" href="/category/ys-in-depth"><span class="sc-jDwBTQ lkeOrH">வென்றவர்கள்</span></a></div><div class="sc-kVrTmx GAIWA"><a class="sc-VigVT fycPik" href="/category/funding"><span class="sc-jDwBTQ lkeOrH">நியூஸ்-வியூஸ்</span></a></div><div class="sc-kVrTmx GAIWA"><a class="sc-VigVT fycPik" href="/category/resources"><span class="sc-jDwBTQ lkeOrH">’வாவ் வாசல்’</span></a></div><div class="sc-kVrTmx GAIWA"><a class="sc-VigVT fycPik" href="/category/ys-expert-opinion"><span class="sc-jDwBTQ lkeOrH">விதைத்தவர்கள்</span></a></div></div><div class="sc-htoDjs bDJjtj"></div></div><div class="sc-bZQynM idvZhz"><h4 class="sc-dTLGrV fhTuhG"><span>எங்களைப் பற்றி</span></h4><div class="sc-ivVeuv bgMcPx"><div class="sc-kVrTmx GAIWA"><a href="https://brands.yourstory.com/" target="_blank" rel="noopener noreferrer"><span>விளம்பரம் செய்ய</span></a></div><div class="sc-kVrTmx GAIWA"><a class="sc-VigVT fycPik" href="/about-us"><span>எங்கள் கதை</span></a></div><div class="sc-kVrTmx GAIWA"><a class="sc-VigVT fycPik" href="/team"><span>எங்கள் குழு விவரம்</span></a></div><div class="sc-kVrTmx GAIWA"><a class="sc-VigVT fycPik" href="/report-an-issue"><span>புகார் அளிக்க</span></a></div><div class="sc-kVrTmx GAIWA"><a href="https://support.yourstory.com/" target="_blank" rel="noopener noreferrer"><span>உதவி மையம்</span></a></div><div class="sc-kVrTmx GAIWA"><a class="sc-VigVT fycPik" href="/contact-us"><span>எங்களை தொடர்ப்பு கொள்ள</span></a></div><div class="sc-kVrTmx GAIWA"><a href="/jobs/list?cid=YourStory"><span>எங்கள் குழுவில் சேர</span></a></div><div class="sc-kVrTmx GAIWA"><a href="https://events.yourstory.com/" target="_blank" rel="noopener noreferrer"><span>Events</span></a></div></div><div class="sc-htoDjs bDJjtj"></div></div></div></div><div class="sc-ekkqgF kHAxHA"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bNGQBb">© 2020 </div><div class="sc-bZQynM bNGQBb"> YourStory Media Pvt. Ltd.</div><div class="sc-bZQynM bNGQBb"><div class="sc-eNQAEJ bkxihC"><a color="#ef4136" href="https://support.yourstory.com/article/11-privacy-policy-latest" class="sc-ckVGcZ ktYgJL"><span>தனியுரிமை கொள்கை</span></a></div></div><div class="sc-bZQynM bNGQBb"><div class="sc-eNQAEJ bkxihC"><span class="sc-chAAoq TABkw">v<!-- -->2.2.051</span></div></div></div><div class="sc-eNQAEJ bkxihC">Built with <span class="sc-chAAoq TABkw"> ♥ </span> in India</div></div></div><div class="sc-cCbXAZ eOSRzT"></div></footer></div><script type="text/javascript">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</script><script>!function(e,t,n,o,c,a,s){e.fbq||(c=e.fbq=function(){c.callMethod?c.callMethod.apply(c,arguments):c.queue.push(arguments)},e._fbq||(e._fbq=c),(c.push=c).loaded=!0,c.version="2.0",c.queue=[],(a=t.createElement(n)).async=!0,a.src="//connect.facebook.net/en_US/fbevents.js",(s=t.getElementsByTagName(n)[0]).parentNode.insertBefore(a,s))}(window,document,"script"),fbq("init","536691223168677"),fbq("track","PageView"),function(e,t,n){var o,c=e.getElementsByTagName(t)[0];e.getElementById(n)||((o=e.createElement(t)).id=n,o.src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.11&appId=252967394737645",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk")</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=536691223168677&ev=PageView&noscript=1"/></noscript><script type="text/javascript">var googletag=googletag||{};googletag.cmd=googletag.cmd||[],function(){var t=document.createElement("script");t.async=!0,t.type="text/javascript";var e="https:"==document.location.protocol;t.src=(e?"https:":"http:")+"//www.googletagservices.com/tag/js/gpt.js";var g=document.getElementsByTagName("script")[0];g.parentNode.insertBefore(t,g)}(),googletag.cmd.push(function(){googletag.pubads().enableSingleRequest(),googletag.pubads().collapseEmptyDivs(),googletag.pubads().setTargeting("staging",window.location.host.startsWith("preprod")?"true":"false"),googletag.pubads().disableInitialLoad(),googletag.enableServices()})</script><script>!function(e,a,t,n,c,g,o){e.GoogleAnalyticsObject=c,e.ga=e.ga||function(){(e.ga.q=e.ga.q||[]).push(arguments)},e.ga.l=1*new Date,g=a.createElement(t),o=a.getElementsByTagName(t)[0],g.async=1,g.src="https://www.google-analytics.com/analytics.js",o.parentNode.insertBefore(g,o)}(window,document,"script",0,"ga"),ga("create","UA-18111131-5","auto")</script><script type="text/javascript">if(window){
          window.addEventListener('beforeinstallprompt', e => {
              e.userChoice.then(choiceResult => {
                  ga('send', 'event', 'A2H', choiceResult.outcome);
              });
          });
      }</script><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script><script src="/ads.js" type="text/javascript"></script><script>!function(f){function e(e){for(var t,r,n=e[0],o=e[1],a=e[2],c=0,d=[];c<n.length;c++)r=n[c],u[r]&&d.push(u[r][0]),u[r]=0;for(t in o)Object.prototype.hasOwnProperty.call(o,t)&&(f[t]=o[t]);for(p&&p(e);d.length;)d.shift()();return s.push.apply(s,a||[]),i()}function i(){for(var e,t=0;t<s.length;t++){for(var r=s[t],n=!0,o=1;o<r.length;o++){var a=r[o];0!==u[a]&&(n=!1)}n&&(s.splice(t--,1),e=l(l.s=r[0]))}return e}var r={},d={40:0},u={40:0},s=[];function l(e){if(r[e])return r[e].exports;var t=r[e]={i:e,l:!1,exports:{}};return f[e].call(t.exports,t,t.exports,l),t.l=!0,t.exports}l.e=function(s){var e=[];d[s]?e.push(d[s]):0!==d[s]&&{0:1}[s]&&e.push(d[s]=new Promise(function(e,n){for(var t="static/css/"+({4:"home",5:"i-brand",6:"brand",7:"campus-story",8:"contact-us",9:"team",10:"about",11:"rissue",12:"search",13:"bookmarks",14:"newsletters",15:"capsule",16:"story",17:"pageNotFound",19:"sl",20:"series",21:"editions",22:"property-stories",23:"notify-pg",24:"latest",25:"topics",26:"live-video",27:"author-page",28:"customtopic",29:"preview",30:"date",31:"edit",32:"ytvl",33:"lt-vid",34:"company-landing",35:"influencer-landing",36:"awards-page"}[s]||s)+"."+{0:"57966421",1:"31d6cfe0",2:"31d6cfe0",4:"31d6cfe0",5:"31d6cfe0",6:"31d6cfe0",7:"31d6cfe0",8:"31d6cfe0",9:"31d6cfe0",10:"31d6cfe0",11:"31d6cfe0",12:"31d6cfe0",13:"31d6cfe0",14:"31d6cfe0",15:"31d6cfe0",16:"31d6cfe0",17:"31d6cfe0",18:"31d6cfe0",19:"31d6cfe0",20:"31d6cfe0",21:"31d6cfe0",22:"31d6cfe0",23:"31d6cfe0",24:"31d6cfe0",25:"31d6cfe0",26:"31d6cfe0",27:"31d6cfe0",28:"31d6cfe0",29:"31d6cfe0",30:"31d6cfe0",31:"31d6cfe0",32:"31d6cfe0",33:"31d6cfe0",34:"31d6cfe0",35:"31d6cfe0",36:"31d6cfe0",37:"31d6cfe0",38:"31d6cfe0"}[s]+".chunk.css",o=l.p+t,r=document.getElementsByTagName("link"),a=0;a<r.length;a++){var c=(f=r[a]).getAttribute("data-href")||f.getAttribute("href");if("stylesheet"===f.rel&&(c===t||c===o))return e()}var d=document.getElementsByTagName("style");for(a=0;a<d.length;a++){var f;if((c=(f=d[a]).getAttribute("data-href"))===t||c===o)return e()}var i=document.createElement("link");i.rel="stylesheet",i.type="text/css",i.onload=e,i.onerror=function(e){var t=e&&e.target&&e.target.src||o,r=new Error("Loading CSS chunk "+s+" failed.\n("+t+")");r.request=t,n(r)},i.href=o,document.getElementsByTagName("head")[0].appendChild(i)}).then(function(){d[s]=0}));var r=u[s];if(0!==r)if(r)e.push(r[2]);else{var t=new Promise(function(e,t){r=u[s]=[e,t]});e.push(r[2]=t);var n,o=document.getElementsByTagName("head")[0],a=document.createElement("script");a.charset="utf-8",a.timeout=120,l.nc&&a.setAttribute("nonce",l.nc),a.src=l.p+"static/js/"+({4:"home",5:"i-brand",6:"brand",7:"campus-story",8:"contact-us",9:"team",10:"about",11:"rissue",12:"search",13:"bookmarks",14:"newsletters",15:"capsule",16:"story",17:"pageNotFound",19:"sl",20:"series",21:"editions",22:"property-stories",23:"notify-pg",24:"latest",25:"topics",26:"live-video",27:"author-page",28:"customtopic",29:"preview",30:"date",31:"edit",32:"ytvl",33:"lt-vid",34:"company-landing",35:"influencer-landing",36:"awards-page"}[s]||s)+"."+{0:"373728a5",1:"a530219c",2:"bd02b0cc",4:"f6432947",5:"e5814b79",6:"eee04d3f",7:"82547f0d",8:"5e9907d4",9:"2ea51901",10:"4a971cf0",11:"47376e76",12:"ae6d7fec",13:"1b88202a",14:"d7c322fd",15:"5d8d4839",16:"84200785",17:"091910ee",18:"d78ea93b",19:"12435dbd",20:"7059b24b",21:"2398108d",22:"6a8b9ad8",23:"166950fc",24:"645eee61",25:"271deaa0",26:"f735e079",27:"4f91eac4",28:"1aa68917",29:"10749608",30:"1e567200",31:"86881500",32:"05be97bb",33:"828c28ad",34:"2b01755e",35:"0990cece",36:"ecc4b7b8",37:"2f9f85e5",38:"f61085a5"}[s]+".chunk.js",n=function(e){a.onerror=a.onload=null,clearTimeout(c);var t=u[s];if(0!==t){if(t){var r=e&&("load"===e.type?"missing":e.type),n=e&&e.target&&e.target.src,o=new Error("Loading chunk "+s+" failed.\n("+r+": "+n+")");o.type=r,o.request=n,t[1](o)}u[s]=void 0}};var c=setTimeout(function(){n({type:"timeout",target:a})},12e4);a.onerror=a.onload=n,o.appendChild(a)}return Promise.all(e)},l.m=f,l.c=r,l.d=function(e,t,r){l.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:r})},l.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},l.t=function(t,e){if(1&e&&(t=l(t)),8&e)return t;if(4&e&&"object"==typeof t&&t&&t.__esModule)return t;var r=Object.create(null);if(l.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:t}),2&e&&"string"!=typeof t)for(var n in t)l.d(r,n,function(e){return t[e]}.bind(null,n));return r},l.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return l.d(t,"a",t),t},l.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},l.p="/",l.oe=function(e){throw console.error(e),e};var t=window.webpackJsonp=window.webpackJsonp||[],n=t.push.bind(t);t.push=e,t=t.slice();for(var o=0;o<t.length;o++)e(t[o]);var p=n;i()}([])</script><script src="/static/js/39.4ff49c9c.chunk.js"></script><script src="/static/js/main.68623515.chunk.js"></script><script type="text/javascript" src="/static/js/story.84200785.chunk.js"></script></body></html>