<!doctype html><html lang="ta"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no"><meta name="theme-color" content="#ef4136"><meta name="mobile-web-app-capable" content="yes"><meta http-equiv="X-UA-Compatible" content="IE=edge"><link rel="dns-prefetch" href="https://images.yourstory.com/"><link rel="dns-prefetch" href="https://connect.facebook.net"/><link rel="dns-prefetch" href="https://staticxx.facebook.com"/><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net/"/><link rel="manifest" href="/manifest.json"><link rel="shortcut icon" href="/favicon.ico"><style data-styled="cYEZZH duHhZx bqYxCy dGzlrz gpQdlt iyNokS eJWBx chxBMz eOgFPS hkboGz jzEgLI jgnOPq eqsMNU fverVn eqmYLK iNpreI bHiHAI eXSCJV kbLMNY jlePtq gQYwXb loTCcL cmmMiQ hOzmsI kXndrJ uHoAn jXvrrv fQKSAb iENlJP lfduOz cqvWaS ahafi jkbCTi jlmqjv jxVdLN ehdVnD jsiGxK khKklh fpxRdK bhHjiU hmVFTV enBoqH eVaioS hkIYXN ildgTq cAZTpg fhwKiD kPGwP gfcqiv jwycIt cnDQbC emywdv bZovIi cbIYem gxjcIP ggSAlW fAXRec bvvzmh caWPVY dzmboY kHpvbn lcKYbv bTdssz ftDven bNGQBb bLJIDi boZCtX dNvKWK hkZEVf jJhcgF idvZhz dpJgUH eAyCmf iZcvmG cPtZZh McEBP bDJjtj cEqxjo gWkvC bOmVo kVIjri exZhKC GYrMZ iyLvKb kUSfLV eejwcZ fiXYGq bkeXLE ddbRYU gpzptQ cAvmaQ jQzMAE assuH eEJvZc hRTaiO kmtpgM iZSwyd gzvNkY eWuUIf eFFQzS gkYKDJ eUHAql gSaygq enadUg fnHesG smGoU iGVFeJ hxeTjc eAlCTr eXpROx jjHxoC bukafQ bURpqn dJBTbi jHXrYZ lmLNot gLokHn bOfgcS eIjVYw dWNqpv bcJuiy fcJfaN hlbLNs bxAHjS bIVyRy htksuJ gIndtt dJypxr hmkqzv hrhFnL bjsBtB icMyEW fhfYbN kLaMtJ HfQxl gxhONu EjRBK gjTWsD jDnLt cajvdH jAMCht gDyond eqQGgz fpCKVp jpZdGn aTKFt cJcvhy ldyjnP esuudA bkxihC fSoXjG gLFuVj fihFqF ZVbFn hWtWFL kujfWf jcGquD iOWhOZ enRjIc hqnVOS csLQoe iyHAWn eSRVMl mkQqK larsUM dyIaQs gJYEAg kMgOml fQmonO xQnDk gZjtQG" data-styled-version="4.1.3">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</style><title data-react-helmet="true" itemprop="name" lang="en">தினமும் 500 பேருக்கு உணவளிக்கும் சமூக ஆர்வலர்!</title><meta data-react-helmet="true" name="description" content="வறுமை கோட்டிற்கு கீழ் வாழும் மக்களுக்கு 5 ரூபாய் விலையில் உணவு வழங்குகிறார் இந்த ஆர்வலர்!"/><meta data-react-helmet="true" name="author" content="YS TEAM TAMIL"/><meta data-react-helmet="true" name="news_keywords" content="ஊட்டச்சத்து குறைபாடு, THINK CHANGE INDIA, food donation, இலவச உணவு "/><meta data-react-helmet="true" name="keywords" content="ஊட்டச்சத்து குறைபாடு, THINK CHANGE INDIA, food donation, இலவச உணவு "/><meta data-react-helmet="true" name="atdlayout" content="articlepage"/><meta data-react-helmet="true" property="fb:app_id" content="252967394737645"/><meta data-react-helmet="true" property="fb:pages" content="467687645161,111847538978830,321018914709839"/><meta data-react-helmet="true" property="og:locale" content="ta"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:title" content="தினமும் 500 பேருக்கு உணவளிக்கும் சமூக ஆர்வலர்!"/><meta data-react-helmet="true" property="og:description" content="வறுமை கோட்டிற்கு கீழ் வாழும் மக்களுக்கு 5 ரூபாய் விலையில் உணவு வழங்குகிறார் இந்த ஆர்வலர்!"/><meta data-react-helmet="true" property="og:url" content="https://yourstory.com/tamil/social-activist-who-feeds-500-people-daily"/><meta data-react-helmet="true" property="og:site_name" content="YourStory.com"/><meta data-react-helmet="true" property="og:image" content="https://images.yourstory.com/cs/18/a52e212008d911e9bb473d9d98ed1e05/anoop21571376057345png?fm=png&amp;auto=format"/><meta data-react-helmet="true" property="og:image:width" content="800"/><meta data-react-helmet="true" property="og:image:height" content="400"/><meta data-react-helmet="true" property="og:image:alt" content="https://images.yourstory.com/cs/static/placeholder-200x100.png"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/yourstorycom"/><meta data-react-helmet="true" property="article:section" content="விதைத்தவர்கள்"/><meta data-react-helmet="true" property="article:published_time" content="2019-10-18T10:33:07.018Z"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:description" content="வறுமை கோட்டிற்கு கீழ் வாழும் மக்களுக்கு 5 ரூபாய் விலையில் உணவு வழங்குகிறார் இந்த ஆர்வலர்!"/><meta data-react-helmet="true" name="twitter:title" content="தினமும் 500 பேருக்கு உணவளிக்கும் சமூக ஆர்வலர்!"/><meta data-react-helmet="true" name="twitter:site" content="@YourStoryCo"/><meta data-react-helmet="true" name="twitter:image" content="https://images.yourstory.com/cs/18/a52e212008d911e9bb473d9d98ed1e05/anoop21571376057345png?fm=png&amp;auto=format"/><meta data-react-helmet="true" name="twitter:creator" content="@YourStoryCo"/><link data-react-helmet="true" rel="dns-prefetch" href="https://images.yourstory.com"/><link data-react-helmet="true" rel="original-source" href="https://yourstory.com/tamil/social-activist-who-feeds-500-people-daily"/><link data-react-helmet="true" rel="canonical" href="https://yourstory.com/tamil/social-activist-who-feeds-500-people-daily"/><link data-react-helmet="true" rel="amphtml" href="https://yourstory.com/tamil/social-activist-who-feeds-500-people-daily/amp"/><link data-react-helmet="true" rel="publisher" href="https://plus.google.com/111272339013288238153"/><script data-react-helmet="true" type="text/javascript">
                        window.dataLayer = window.dataLayer || [];
                        window.dataLayer.push({
                            "event": "pageview",
                            "authorName": "YS TEAM TAMIL",
                            "articleCategory":"விதைத்தவர்கள்",
                            "articleTitle":"தினமும் 500 பேருக்கு உணவளிக்கும் சமூக ஆர்வலர்!",
                            "publicationYear":"2019",
                            "publicationMonth":"10",
                            "publicationDate":"2019-10-18T10:33:07.018Z",
                            "articleId":"130147",
                            "authorId":"a52e2121-08d9-11e9-bb47-3d9d98ed1e05",
                            "canonicalUrl":"https://yourstory.com/tamil/social-activist-who-feeds-500-people-daily",
                            "articleLength":"346",
                            "tags":"ஊட்டச்சத்து குறைபாடு|THINK CHANGE INDIA|food donation|இலவச உணவு ",
                            "language": "ta",
                            "internalTeam": "NA",
                            "videoUrl": "undefined",
                            "tvc_cg_active_menu": "YOURSTORY"
                        });
                    </script><script data-react-helmet="true" type="application/ld+json">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</script><script data-react-helmet="true" type="application/ld+json">
                        {
                            "@context": "http://schema.org/",
                            "@type": "BreadcrumbList",
                            "itemListElement": [
                            {
                                "@type": "ListItem",
                                "position": 1,
                                "item": {
                                    "@id": "https://yourstory.com",
                                    "name": "YourStory",
                                    "image": {
                                        "@type": "ImageObject",
                                        "url": "https://images.yourstory.com/cs/static/logos/publisher-logo.png",
                                        "width": 292,
                                        "height": 60
                                    }
                                }
                            },
                            {
                                "@type": "ListItem",
                                "position": 2,
                                "item": {
                                    "@id": "https://yourstory.com/tamil/social-activist-who-feeds-500-people-daily",
                                    "name": "தினமும் 500 பேருக்கு உணவளிக்கும் சமூக ஆர்வலர்!",
                                    "image": {
                                        "@type": "ImageObject",
                                        "url": "https://images.yourstory.com/cs/18/a52e212008d911e9bb473d9d98ed1e05/anoop21571376057345png",
                                        "height": 400,
                                        "width": 800
                                    }
                                }
                            }]
                        }
                    </script><script data-react-helmet="true" type="application/ld+json">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</script><link rel="search" type="application/opensearchdescription+xml" title="YourStory: Indian Startup Stories" href="/opensearch.xml"/><meta name="google-site-verification" content="urHg_5QjpSoaqMCCR5Wdj1uai8Py7dF_5e-VqIqWi6o"/><meta name="pocket-site-verification" content="d4e0be7a606bbbb45af6921c86510b"/><script>!function(e,t,a,n,g){e[n]=e[n]||[],e[n].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var m=t.getElementsByTagName(a)[0],r=t.createElement(a);r.async=!0,r.src="https://www.googletagmanager.com/gtm.js?id=GTM-T276MZ",m.parentNode.insertBefore(r,m)}(window,document,"script","dataLayer")</script><script type="text/javascript">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</script><script type="text/javascript">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</script><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"18173739"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}()</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=18173739&cv=2.0&cj=1"/></noscript><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T276MZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript">Object.keys||(Object.keys=function(){"use strict";var n=Object.prototype.hasOwnProperty,c=!{toString:null}.propertyIsEnumerable("toString"),l=["toString","toLocaleString","valueOf","hasOwnProperty","isPrototypeOf","propertyIsEnumerable","constructor"],p=l.length;return function(t){if("object"!=typeof t&&("function"!=typeof t||null===t))throw new TypeError("Object.keys called on non-object");var r,e,o=[];for(r in t)n.call(t,r)&&o.push(r);if(c)for(e=0;e<p;e++)n.call(t,l[e])&&o.push(l[e]);return o}}())</script><link href="/static/css/main.b42bd180.chunk.css" rel="stylesheet"></head><body><div id="root"><div class="notification-list"></div><head> <script></script></head><div class="active sc-gbzWSY cYEZZH"><header><div class="sc-hqyNC duHhZx"><div style="margin-left:1rem" class="sc-fAjcbJ bqYxCy"><div class="sc-gisBJw gpQdlt"><div id="native-ad-unit-1-default" class="sc-kgAjT iyNokS"></div></div></div><a class="sc-VigVT eJWBx" href="/tamil"><img src="/logos/logo_ystamil.svg" class="sc-caSCKo chxBMz"/></a><div class="sc-fAjcbJ dGzlrz"><a class="sc-VigVT eJWBx" href="/search/"><img src="/icons/ic_search_new.svg" class="sc-kgoBCf hkboGz"/></a></div><div class="sc-fAjcbJ dGzlrz"><a class="sc-VigVT eJWBx" href="/notifications"><img src="/icons/ic_notification_new.svg" class="sc-chPdSV fverVn"/></a></div><div class="sc-fAjcbJ dGzlrz"><a class="sc-VigVT eJWBx" href="/me/bookmarks"><img src="/icons/ic_bookmark_new.svg" class="sc-chPdSV fverVn"/></a></div></div><div class="sc-jbKcbu eqmYLK"><a class="sc-VigVT eJWBx" href="/tamil"><img src="/logos/logo_ystamil.svg" class="sc-caSCKo eOgFPS"/></a><div class="sc-fAjcbJ dGzlrz"><img src="/icons/ic_overflow_menu.svg" class="sc-kgoBCf jzEgLI"/></div><a class="sc-VigVT eJWBx" href="/search"><div class="sc-fAjcbJ dGzlrz"><img src="/icons/ic_search_new.svg" class="sc-kgoBCf jzEgLI"/></div></a><div class="sc-dNLxif iNpreI"><a class="sc-VigVT eJWBx" href="/"><div class="sc-fAjcbJ dGzlrz"><div class="sc-jnlKLf bHiHAI"><div color="#f23f2d" class="sc-gipzik eXSCJV">A</div></div></div></a><a class="sc-VigVT eJWBx" href="/hindi"><div class="sc-fAjcbJ dGzlrz"><div class="sc-jnlKLf bHiHAI"><div color="#f23f2d" class="sc-gipzik eXSCJV">अ</div></div></div></a><a class="sc-VigVT eJWBx" href="/kannada"><div class="sc-fAjcbJ dGzlrz"><div class="sc-jnlKLf bHiHAI"><div color="#f23f2d" class="sc-gipzik eXSCJV">ಅ</div></div></div></a></div></div><div class="sc-bwCtUz kbLMNY"></div></header><nav><div class="sc-fEUNkw jlePtq"><div class="sc-kcbnda gQYwXb"><a class="sc-VigVT eJWBx" href="/"><div class="sc-hcmgZB cmmMiQ"><span color="#444444" class="sc-ejGVNB kXndrJ">YourStory</span></div></a><a class="sc-VigVT eJWBx" href="/herstory"><div class="sc-hcmgZB cmmMiQ"><span color="#444444" class="sc-ejGVNB kXndrJ">HerStory</span></div></a><a class="sc-VigVT eJWBx" href="/socialstory"><div class="sc-hcmgZB cmmMiQ"><span color="#444444" class="sc-ejGVNB kXndrJ">SocialStory</span></div></a><a class="sc-VigVT eJWBx" href="/smbstory"><div class="sc-hcmgZB cmmMiQ"><span color="#444444" class="sc-ejGVNB kXndrJ">SMBStory</span></div></a><a class="sc-VigVT eJWBx" href="/videos"><div class="sc-hcmgZB cmmMiQ"><span color="#444444" class="sc-ejGVNB kXndrJ">YourStoryTV</span></div></a><a class="sc-VigVT eJWBx" href="/mystory"><div class="sc-hcmgZB cmmMiQ"><span color="#444444" class="sc-ejGVNB kXndrJ">MyStory</span></div></a><div class="sc-dHmInP fQKSAb"><div class="sc-hcmgZB hOzmsI"><span class="sc-ejGVNB uHoAn">More</span><img src="/icons/ic_dropdown_icon.svg" class="sc-kgoBCf jgnOPq"/></div><div class="sc-eLdqWK iENlJP"><a class="sc-VigVT eJWBx" href="/weekender"><div class="sc-iiUIRa lfduOz"><span color="#444444" class="sc-ejGVNB kXndrJ">Weekender</span></div></a><a class="sc-VigVT eJWBx" href="/journal"><div class="sc-iiUIRa lfduOz"><span color="#444444" class="sc-ejGVNB kXndrJ">Journal</span></div></a><a class="sc-VigVT eJWBx" href="/automotive"><div class="sc-iiUIRa lfduOz"><span color="#444444" class="sc-ejGVNB kXndrJ">Automotive</span></div></a><a class="sc-VigVT eJWBx" href="/korea"><div class="sc-iiUIRa lfduOz"><span color="#444444" class="sc-ejGVNB kXndrJ">YS Korea</span></div></a><a class="sc-VigVT eJWBx" href="/deutschland"><div class="sc-iiUIRa lfduOz"><span color="#444444" class="sc-ejGVNB kXndrJ">Deutschland</span></div></a><a class="sc-VigVT eJWBx" href="/germany"><div class="sc-iiUIRa lfduOz"><span color="#444444" class="sc-ejGVNB kXndrJ">Germany</span></div></a><a href="https://events.yourstory.com" target="_blank" class="sc-ckVGcZ ahafi"><div class="sc-iiUIRa lfduOz"><span color="#444444" class="sc-ejGVNB kXndrJ">Events</span></div></a><a href="https://visual.yourstory.com" target="_blank" class="sc-ckVGcZ ahafi"><div class="sc-iiUIRa lfduOz"><span color="#444444" class="sc-ejGVNB kXndrJ">Visual</span></div></a></div></div></div><div class="sc-kcbnda loTCcL"><div class="sc-dHmInP fQKSAb"><div class="sc-hcmgZB hOzmsI"><span class="sc-ejGVNB uHoAn">Language</span><img src="/icons/ic_dropdown_icon.svg" class="sc-kgoBCf jgnOPq"/></div><div class="sc-eLdqWK iENlJP"><a class="sc-VigVT eJWBx" href="/tamil"><div class="sc-iiUIRa cqvWaS"><span color="White" class="sc-ejGVNB jXvrrv">Tamil</span></div></a><a class="sc-VigVT eJWBx" href="/kannada"><div class="sc-iiUIRa lfduOz"><span color="#444444" class="sc-ejGVNB kXndrJ">Kannada</span></div></a><a class="sc-VigVT eJWBx" href="/hindi"><div class="sc-iiUIRa lfduOz"><span color="#444444" class="sc-ejGVNB kXndrJ">Hindi</span></div></a><a class="sc-VigVT eJWBx" href="/asamiya"><div class="sc-iiUIRa lfduOz"><span color="#444444" class="sc-ejGVNB kXndrJ">Asamiya</span></div></a><a class="sc-VigVT eJWBx" href="/bangla"><div class="sc-iiUIRa lfduOz"><span color="#444444" class="sc-ejGVNB kXndrJ">Bangla</span></div></a><a class="sc-VigVT eJWBx" href="/gujarati"><div class="sc-iiUIRa lfduOz"><span color="#444444" class="sc-ejGVNB kXndrJ">Gujarati</span></div></a><a class="sc-VigVT eJWBx" href="/malayalam"><div class="sc-iiUIRa lfduOz"><span color="#444444" class="sc-ejGVNB kXndrJ">Malayalam</span></div></a><a class="sc-VigVT eJWBx" href="/marathi"><div class="sc-iiUIRa lfduOz"><span color="#444444" class="sc-ejGVNB kXndrJ">Marathi</span></div></a><a class="sc-VigVT eJWBx" href="/odia"><div class="sc-iiUIRa lfduOz"><span color="#444444" class="sc-ejGVNB kXndrJ">Odia</span></div></a><a class="sc-VigVT eJWBx" href="/punjabi"><div class="sc-iiUIRa lfduOz"><span color="#444444" class="sc-ejGVNB kXndrJ">Punjabi</span></div></a><a class="sc-VigVT eJWBx" href="/telugu"><div class="sc-iiUIRa lfduOz"><span color="#444444" class="sc-ejGVNB kXndrJ">Telugu</span></div></a><a class="sc-VigVT eJWBx" href="/urdu"><div class="sc-iiUIRa lfduOz"><span color="#444444" class="sc-ejGVNB kXndrJ">Urdu</span></div></a></div></div><a class="sc-VigVT eJWBx" href="/"><div style="padding:0 0.2rem" class="sc-hcmgZB hOzmsI"><div color="#f23f2d" class="sc-gipzik eXSCJV">A</div></div></a><a class="sc-VigVT eJWBx" href="/hindi"><div style="padding:0 0.2rem" class="sc-hcmgZB hOzmsI"><div color="#f23f2d" class="sc-gipzik eXSCJV">अ</div></div></a><a class="sc-VigVT eJWBx" href="/kannada"><div style="padding:0 0.2rem" class="sc-hcmgZB hOzmsI"><div color="#f23f2d" class="sc-gipzik eXSCJV">ಅ</div></div></a><div class="sc-dREXXX jlmqjv"></div><div class="sc-hcmgZB hOzmsI"><button class="sc-ccSCjj jxVdLN"><span>உள்நுழை</span><img src="/icons/ic_profile.svg" alt="profile_placeholder" class="sc-kgoBCf eqsMNU"/></button></div></div></div><div class="sc-jKmXuR ehdVnD"><div class="sc-elNKlv jsiGxK"><div class="sc-hUMlYv khKklh"><a class="sc-VigVT eJWBx" href="/"><div class="sc-cZBZkQ fpxRdK"><span color="#444444" class="sc-kkbgRg bhHjiU">YourStory</span></div></a><a class="sc-VigVT eJWBx" href="/herstory"><div class="sc-ESoVU enBoqH"><span color="#444444" class="sc-kkbgRg bhHjiU">HerStory</span></div></a><a class="sc-VigVT eJWBx" href="/socialstory"><div class="sc-ESoVU enBoqH"><span color="#444444" class="sc-kkbgRg bhHjiU">SocialStory</span></div></a><a class="sc-VigVT eJWBx" href="/smbstory"><div class="sc-ESoVU enBoqH"><span color="#444444" class="sc-kkbgRg bhHjiU">SMBStory</span></div></a><a class="sc-VigVT eJWBx" href="/videos"><div class="sc-cZBZkQ fpxRdK"><span color="#444444" class="sc-kkbgRg bhHjiU">YourStoryTV</span></div></a><a class="sc-VigVT eJWBx" href="/mystory"><div class="sc-ESoVU enBoqH"><span color="#444444" class="sc-kkbgRg bhHjiU">MyStory</span></div></a><div class="sc-bYwvMP eVaioS"><div class="sc-ESoVU enBoqH"><span class="sc-kkbgRg hmVFTV">More</span><img src="/icons/ic_dropdown_icon.svg" class="sc-kgoBCf jgnOPq"/></div></div><div class="sc-bYwvMP eVaioS"><div class="sc-ESoVU enBoqH"><span class="sc-kkbgRg hmVFTV">Language</span><img src="/icons/ic_dropdown_icon.svg" class="sc-kgoBCf jgnOPq"/></div><div class="sc-hRmvpr hkIYXN"></div></div></div></div></div><div class="sc-ecaExY ildgTq"></div></nav></div><main><div class="sc-kjoXOD cAZTpg"><div id="desktop-banner-story-def" class="sc-kgAjT iyNokS"></div></div><div class="sc-bxivhb fhwKiD"><div class="sc-ifAKCX sc-jKJlTe kPGwP"><div class="sc-EHOje sc-gzVnrw gfcqiv"><div class="sc-bZQynM jwycIt"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM cnDQbC"><ul class="sc-exkUMo iZcvmG"><li class="sc-kcDeIU cPtZZh"><a class="sc-VigVT eJWBx" href="/tamil/category/social-stories"><span font-size="0.9" class="sc-hzDkRC McEBP">விதைத்தவர்கள்</span></a></li></ul><div height="1" class="sc-htoDjs bDJjtj"></div><h1 color="#FFFFFF" class="sc-bwzfXH bOmVo">தினமும் 500 பேருக்கு உணவளிக்கும் சமூக ஆர்வலர்!</h1><p color="#FFFFFF" class="sc-Rmtcm kVIjri">வறுமை கோட்டிற்கு கீழ் வாழும் மக்களுக்கு 5 ரூபாய் விலையில் உணவு வழங்குகிறார் இந்த ஆர்வலர்!
</p></div><div class="sc-bZQynM emywdv"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bZovIi"><span color="#f23f2d" class="sc-jDwBTQ exZhKC">By <span><a class="sc-VigVT eJWBx" href="/author/yst2">YS TEAM TAMIL</a></span></span></div><div class="sc-bZQynM cbIYem"><div color="#f23f2d" class="sc-cBdUnI eejwcZ">18th Oct 2019</div></div></div></div><div class="sc-bZQynM gxjcIP"><div class="sc-gqjmRU fiXYGq"></div></div><div class="sc-bZQynM ggSAlW"><div height="0.5" class="sc-htoDjs cEqxjo"></div></div><div class="sc-bZQynM sc-eqIVtm ddbRYU"></div><div class="sc-bZQynM fAXRec"><div class="sc-gqjmRU fiXYGq"></div></div><div class="sc-bZQynM sc-eqIVtm gpzptQ"><div class="sc-EHOje sc-hgHYgh cAvmaQ"><div class="sc-bZQynM sc-jWBwVP jQzMAE"><div class="sc-kasBVs eWuUIf"><div color="#f23f2d" class="sc-ePZHVD eFFQzS"></div><div class="sc-eInJlc gkYKDJ"><ul class="sc-bGbJRg eUHAql"><li class="sc-bEjcJn gSaygq"><div><div class="sc-likbZx enadUg"><div class="sc-drMfKT fnHesG">+0 </div></div><div class="sc-eKZiaR smGoU"><div aria-label="Clap for this story" title="Clap for this story" class="sc-jeCdPy iGVFeJ"><img src="/icons/ic_clap.svg" class="sc-hzDEsm hxeTjc"/></div></div></div></li><li class="sc-bEjcJn gSaygq"><div class="sc-jeCdPy iGVFeJ"><img src="/icons/ic_bookmark.svg" aria-label="Bookmark this story" title="Bookmark this story" class="sc-hzDEsm hxeTjc"/></div></li></ul><img src="/icons/ic_share_whiteBG.svg" class="sc-chPdSV sc-RcBXQ sc-jXQZqI eAlCTr"/><div class="sc-cooIXK eXpROx"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bZovIi"><span class="sc-jDwBTQ GYrMZ">Share on</span></div><div class="sc-bZQynM bZovIi"><div class="sc-gmeYpB jjHxoC"><img src="/icons/ic_cross.svg" alt="close" class="sc-kZmsYB bukafQ"/></div></div></div><div style="margin-top:10px" class="sc-EHOje eAyCmf"><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_facebook_RedBG_v2.svg" class="sc-fcdeBU bURpqn"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_twitter_RedBG_v2.svg" class="sc-fcdeBU bURpqn"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_linkedin_RedBG_v2.svg" class="sc-fcdeBU bURpqn"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_whatsapp_v2.svg" class="sc-fcdeBU bURpqn"/></div></div></div><span class="sc-fZwumE dJBTbi"><img src="/icons/ic_share_whiteBG.svg" class="sc-iGPElx jHXrYZ"/><div class="sc-iSDuPN lmLNot"><ul class="sc-clNaTc gLokHn"><li class="sc-etwtAo bOfgcS"><img src="/icons/ic_facebook_RedBG_v2.svg" class="sc-fQejPQ eIjVYw"/></li><li class="sc-etwtAo bOfgcS"><img src="/icons/ic_twitter_RedBG_v2.svg" class="sc-fQejPQ eIjVYw"/></li><li class="sc-etwtAo bOfgcS"><img src="/icons/ic_linkedin_RedBG_v2.svg" class="sc-fQejPQ eIjVYw"/></li><li class="sc-etwtAo bOfgcS"><img src="/icons/ic_whatsapp_v2.svg" class="sc-fQejPQ eIjVYw"/></li></ul></div></span></div></div></div><div class="sc-bZQynM caWPVY"><div class="sc-gqjmRU bkeXLE"></div><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-jWBwVP assuH"><div color="#f23f2d" class="sc-ePZHVD eFFQzS"></div></div><div class="sc-bZQynM dzmboY"><div class="sc-eInJlc gkYKDJ"><ul class="sc-bGbJRg eUHAql"><li class="sc-bEjcJn gSaygq"><div><div class="sc-likbZx enadUg"><div class="sc-drMfKT fnHesG">+0 </div></div><div class="sc-eKZiaR smGoU"><div aria-label="Clap for this story" title="Clap for this story" class="sc-jeCdPy iGVFeJ"><img src="/icons/ic_clap.svg" class="sc-hzDEsm hxeTjc"/></div></div></div></li><li class="sc-bEjcJn gSaygq"><div class="sc-jeCdPy iGVFeJ"><img src="/icons/ic_bookmark.svg" aria-label="Bookmark this story" title="Bookmark this story" class="sc-hzDEsm hxeTjc"/></div></li></ul><img src="/icons/ic_share_whiteBG.svg" class="sc-chPdSV sc-RcBXQ sc-jXQZqI eAlCTr"/><div class="sc-cooIXK eXpROx"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bZovIi"><span class="sc-jDwBTQ GYrMZ">Share on</span></div><div class="sc-bZQynM bZovIi"><div class="sc-gmeYpB jjHxoC"><img src="/icons/ic_cross.svg" alt="close" class="sc-kZmsYB bukafQ"/></div></div></div><div style="margin-top:10px" class="sc-EHOje eAyCmf"><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_facebook_RedBG_v2.svg" class="sc-fcdeBU bURpqn"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_twitter_RedBG_v2.svg" class="sc-fcdeBU bURpqn"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_linkedin_RedBG_v2.svg" class="sc-fcdeBU bURpqn"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_whatsapp_v2.svg" class="sc-fcdeBU bURpqn"/></div></div></div><span class="sc-fZwumE dJBTbi"><img src="/icons/ic_share_whiteBG.svg" class="sc-iGPElx jHXrYZ"/><div class="sc-iSDuPN lmLNot"><ul class="sc-clNaTc gLokHn"><li class="sc-etwtAo bOfgcS"><img src="/icons/ic_facebook_RedBG_v2.svg" class="sc-fQejPQ eIjVYw"/></li><li class="sc-etwtAo bOfgcS"><img src="/icons/ic_twitter_RedBG_v2.svg" class="sc-fQejPQ eIjVYw"/></li><li class="sc-etwtAo bOfgcS"><img src="/icons/ic_linkedin_RedBG_v2.svg" class="sc-fQejPQ eIjVYw"/></li><li class="sc-etwtAo bOfgcS"><img src="/icons/ic_whatsapp_v2.svg" class="sc-fQejPQ eIjVYw"/></li></ul></div></span></div></div></div><div class="sc-cooIXK eXpROx"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bZovIi"><span class="sc-jDwBTQ GYrMZ">Share on</span></div><div class="sc-bZQynM bZovIi"><div class="sc-gmeYpB jjHxoC"><img src="/icons/ic_cross.svg" alt="close" class="sc-kZmsYB bukafQ"/></div></div></div><div style="margin-top:10px" class="sc-EHOje eAyCmf"><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_facebook_RedBG_v2.svg" class="sc-fcdeBU bURpqn"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_twitter_RedBG_v2.svg" class="sc-fcdeBU bURpqn"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_linkedin_RedBG_v2.svg" class="sc-fcdeBU bURpqn"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_whatsapp_v2.svg" class="sc-fcdeBU bURpqn"/></div></div></div><div class="sc-gqjmRU bkeXLE"></div></div></div></div></div></div></div></div></div><div></div><div class="sc-ifAKCX sc-jKJlTe kPGwP"><div class="sc-htoDjs bDJjtj"></div><div id="article-start-row" class="sc-EHOje sc-gzVnrw gfcqiv"><div class="sc-bZQynM jwycIt"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM emywdv"></div><div class="sc-bZQynM cnDQbC"><div class="sc-keVrkP dWNqpv"><html><head></head><body><div class="quill-content"><p>&#xB87;&#xBA8;&#xBCD;&#xBA4;&#xBBF;&#xBAF;&#xBBE;&#xBB5;&#xBBF;&#xBB2;&#xBCD; &#xBAA;&#xBB2;&#xBB0;&#xBCD; &#xBB5;&#xBB1;&#xBC1;&#xBAE;&#xBC8; &#xB95;&#xBCB;&#xB9F;&#xBCD;&#xB9F;&#xBBF;&#xBB1;&#xBCD;&#xB95;&#xBC1; &#xB95;&#xBC0;&#xBB4;&#xBC7; &#xBB5;&#xBBE;&#xBB4;&#xBCD;&#xB95;&#xBBF;&#xBA9;&#xBCD;&#xBB1;&#xBA9;&#xBB0;&#xBCD;. &#xB87;&#xBB5;&#xBB0;&#xBCD;&#xB95;&#xBB3;&#xBC1;&#xB95;&#xBCD;&#xB95;&#xBC1; &#xB85;&#xBA9;&#xBCD;&#xBB1;&#xBBE;&#xB9F;&#xBAE;&#xBCD; &#xB92;&#xBB0;&#xBC1; &#xBB5;&#xBC7;&#xBB3;&#xBC8; &#xB89;&#xBA3;&#xBB5;&#xBC1; &#xB95;&#xBBF;&#xB9F;&#xBC8;&#xBAA;&#xBCD;&#xBAA;&#xBA4;&#xBC7; &#xB95;&#xB9F;&#xBBF;&#xBA9;&#xBAE;&#xBBE;&#xB95; &#xB89;&#xBB3;&#xBCD;&#xBB3;&#xBA4;&#xBC1;. &#xB8A;&#xB9F;&#xBCD;&#xB9F;&#xB9A;&#xBCD;&#xB9A;&#xBA4;&#xBCD;&#xBA4;&#xBC1; &#xB95;&#xBC1;&#xBB1;&#xBC8;&#xBAA;&#xBBE;&#xB9F;&#xBC1; &#xB89;&#xBB3;&#xBCD;&#xBB3; &#xB9A;&#xBC1;&#xBAE;&#xBBE;&#xBB0;&#xBCD; 195.9 &#xBAE;&#xBBF;&#xBB2;&#xBCD;&#xBB2;&#xBBF;&#xBAF;&#xBA9;&#xBCD; &#xBAA;&#xBC7;&#xBB0;&#xBCD; &#xB87;&#xBA8;&#xBCD;&#xBA4; &#xBA8;&#xBBE;&#xB9F;&#xBCD;&#xB9F;&#xBBF;&#xBB2;&#xBCD; &#xB87;&#xBB0;&#xBC1;&#xBAA;&#xBCD;&#xBAA;&#xBA4;&#xBBE;&#xB95; &#xB90;&#xB95;&#xBCD;&#xB95;&#xBBF;&#xBAF; &#xBA8;&#xBBE;&#xB9F;&#xBC1;&#xB95;&#xBB3;&#xBCD; &#xBA4;&#xBC6;&#xBB0;&#xBBF;&#xBB5;&#xBBF;&#xBAA;&#xBCD;&#xBAA;&#xBA4;&#xBBF;&#xBB2;&#xBCD; &#xB86;&#xB9A;&#xBCD;&#xB9A;&#xBB0;&#xBBF;&#xBAF;&#xBAE;&#xBCD; &#xB8F;&#xBA4;&#xBC1;&#xBAE;&#xBCD; &#xB87;&#xBB2;&#xBCD;&#xBB2;&#xBC8;.</p><p><br></p><p>&#xB87;&#xBA8;&#xBCD;&#xBA4;&#xBAA;&#xBCD; &#xBAA;&#xBBF;&#xBB0;&#xB9A;&#xBCD;&#xB9A;&#xBA9;&#xBC8;&#xB95;&#xBCD;&#xB95;&#xBC1;&#xBA4;&#xBCD; &#xBA4;&#xBC0;&#xBB0;&#xBCD;&#xBB5;&#xBC1; &#xB95;&#xBBE;&#xBA3;&#xBCD;&#xBAA;&#xBA4;&#xBBF;&#xBB2;&#xBCD; &#xBA4;&#xBAE;&#xBBF;&#xBB4;&#xBCD;&#xBA8;&#xBBE;&#xB9F;&#xBC1;, &#xB95;&#xBB0;&#xBCD;&#xBA8;&#xBBE;&#xB9F;&#xB95;&#xBBE;, &#xB92;&#xB9F;&#xBBF;&#xB9A;&#xBBE; &#xBAA;&#xBCB;&#xBA9;&#xBCD;&#xBB1; &#xBAA;&#xBB2;&#xBCD;&#xBB5;&#xBC7;&#xBB1;&#xBC1; &#xBAE;&#xBBE;&#xBA8;&#xBBF;&#xBB2; &#xB85;&#xBB0;&#xB9A;&#xBBE;&#xB99;&#xBCD;&#xB95;&#xB99;&#xBCD;&#xB95;&#xBB3;&#xBCD; &#xBA4;&#xBC0;&#xBB5;&#xBBF;&#xBB0;&#xBAE;&#xBCD; &#xB95;&#xBBE;&#xB9F;&#xBCD;&#xB9F;&#xBBF; &#xBB5;&#xBB0;&#xBC1;&#xB95;&#xBBF;&#xBB1;&#xBA4;&#xBC1;. &#xB9A;&#xBC6;&#xBA9;&#xBCD;&#xBA9;&#xBC8;&#xBAF;&#xBBF;&#xBB2;&#xBCD; &#x2019;&#xB85;&#xBAE;&#xBCD;&#xBAE;&#xBBE; &#xB89;&#xBA3;&#xBB5;&#xB95;&#xBAE;&#xBCD;&#x2019;, &#xBAA;&#xBC6;&#xB99;&#xBCD;&#xB95;&#xBB3;&#xBC2;&#xBB0;&#xBC1;&#xBB5;&#xBBF;&#xBB2;&#xBCD; &#x2019;&#xB87;&#xBA8;&#xBCD;&#xBA4;&#xBBF;&#xBB0;&#xBBE; &#xB89;&#xBA3;&#xBB5;&#xB95;&#xBAE;&#xBCD;&#x2019;, &#xBAA;&#xBC1;&#xBB5;&#xBA9;&#xBC7;&#xBB7;&#xBCD;&#xBB5;&#xBB0;&#xBBF;&#xBB2;&#xBCD; &#x2019;&#xB86;&#xBB9;&#xBBE;&#xBB0;&#xBCD; &#xBAF;&#xBCB;&#xB9C;&#xBA9;&#xBBE;&#x2019; &#xBAA;&#xBCB;&#xBA9;&#xBCD;&#xBB1; &#xBA4;&#xBBF;&#xB9F;&#xBCD;&#xB9F;&#xB99;&#xBCD;&#xB95;&#xBB3;&#xBCD; &#xBAE;&#xBC2;&#xBB2;&#xBAE;&#xBCD; &#xB87;&#xBA8;&#xBCD;&#xBA4; &#xB85;&#xBB0;&#xB9A;&#xBBE;&#xB99;&#xBCD;&#xB95;&#xB99;&#xBCD;&#xB95;&#xBB3;&#xBCD; &#xB8F;&#xBB4;&#xBC8; &#xBAE;&#xB95;&#xBCD;&#xB95;&#xBB3;&#xBC1;&#xB95;&#xBCD;&#xB95;&#xBC1; &#xB89;&#xBA3;&#xBB5;&#xBB3;&#xBBF;&#xBA4;&#xBCD;&#xBA4;&#xBC1; &#xBB5;&#xBB0;&#xBC1;&#xB95;&#xBBF;&#xBA9;&#xBCD;&#xBB1;&#xBA9;.</p><figure class="image embed" contenteditable="false" data-id="269564" data-url="https://images.yourstory.com/cs/18/a52e212008d911e9bb473d9d98ed1e05/anoop21571376057345png" data-alt="2" align="center"><img class="disableEmbedPointerEvents" id="269564" src="https://images.yourstory.com/cs/18/a52e212008d911e9bb473d9d98ed1e05/anoop21571376057345png?fm=png&amp;auto=format" alt="2" width="100%" height="auto"><figcaption class="disableEmbedPointerEvents" align="center" style="font-size: 0.9rem; line-height: 1.2rem; color: #aaa; padding-top: 5px; padding-bottom: 5px;"></figcaption></figure><p>&#xBAE;&#xBC7;&#xBB2;&#xBC1;&#xBAE;&#xBCD; &#xBAA;&#xBB2;&#xBCD;&#xBB5;&#xBC7;&#xBB1;&#xBC1; &#xB85;&#xBB0;&#xB9A;&#xBC1; &#xB9A;&#xBBE;&#xBB0;&#xBBE; &#xBA8;&#xBBF;&#xBB1;&#xBC1;&#xBB5;&#xBA9;&#xB99;&#xBCD;&#xB95;&#xBB3;&#xBC1;&#xBAE;&#xBCD; &#xBA4;&#xBA9;&#xBBF;&#xBA8;&#xBAA;&#xBB0;&#xBCD;&#xB95;&#xBB3;&#xBC1;&#xBAE;&#xBCD; &#xB8F;&#xBB4;&#xBC8; &#xBAE;&#xB95;&#xBCD;&#xB95;&#xBB3;&#xBC1;&#xB95;&#xBCD;&#xB95;&#xBC1; &#xBAE;&#xBB2;&#xBBF;&#xBB5;&#xBC1; &#xBB5;&#xBBF;&#xBB2;&#xBC8;&#xBAF;&#xBBF;&#xBB2;&#xBC1;&#xBAE;&#xBCD; &#xB87;&#xBB2;&#xBB5;&#xB9A;&#xBAE;&#xBBE;&#xB95;&#xBB5;&#xBC1;&#xBAE;&#xBCD; &#xB89;&#xBA3;&#xBB5;&#xBC1;&#xB95;&#xBB3;&#xBC8; &#xBB5;&#xBB4;&#xB99;&#xBCD;&#xB95;&#xBBF; &#xBB5;&#xBB0;&#xBC1;&#xB95;&#xBBF;&#xBA9;&#xBCD;&#xBB1;&#xBA9;&#xBB0;&#xBCD;. &#xBA8;&#xBCA;&#xBAF;&#xBCD;&#xB9F;&#xBBE;&#xBB5;&#xBC8;&#xB9A;&#xBCD; &#xB9A;&#xBC7;&#xBB0;&#xBCD;&#xBA8;&#xBCD;&#xBA4; &#xB9A;&#xBAE;&#xBC2;&#xB95; &#xB86;&#xBB0;&#xBCD;&#xBB5;&#xBB2;&#xBB0;&#xBBE;&#xBA9; &#xB85;&#xBA9;&#xBC2;&#xBAA;&#xBCD; &#xB95;&#xBA3;&#xBCD;&#xBA3;&#xBBE; <strong>&#x2019;&#xBA4;&#xBBE;&#xBA4;&#xBBF; &#xB95;&#xBBF; &#xBB0;&#xB9A;&#xBCB;&#xBAF;&#xBCD;&#x2019;</strong> &#xB8E;&#xBA9;&#xBCD;&#xB95;&#xBBF;&#xBB1; &#xBA4;&#xBA9;&#xBA4;&#xBC1; &#xBAE;&#xBC1;&#xBAF;&#xBB1;&#xBCD;&#xB9A;&#xBBF;&#xBAF;&#xBBF;&#xBA9;&#xBCD;&#xB95;&#xBC0;&#xBB4;&#xBCD; &#xBA4;&#xBBF;&#xBA9;&#xBAE;&#xBC1;&#xBAE;&#xBCD; &#xB95;&#xBBF;&#xB9F;&#xBCD;&#xB9F;&#xBA4;&#xBCD;&#xBA4;&#xB9F;&#xBCD;&#xB9F; 500 &#xBAA;&#xBC7;&#xBB0;&#xBC1;&#xB95;&#xBCD;&#xB95;&#xBC1; &#xB89;&#xBA3;&#xBB5;&#xBB3;&#xBBF;&#xBA4;&#xBCD;&#xBA4;&#xBC1; &#xBB5;&#xBB0;&#xBC1;&#xB95;&#xBBF;&#xBB1;&#xBBE;&#xBB0;&#xBCD;.</p><p><br></p><p>&#xBA8;&#xBBE;&#xBA9;&#xBCD;&#xB95;&#xBBE;&#xBA3;&#xBCD;&#xB9F;&#xBC1;&#xB95;&#xBB3;&#xBC1;&#xB95;&#xBCD;&#xB95;&#xBC1; &#xBAE;&#xBC1;&#xBA9;&#xBCD;&#xBAA;&#xBC1; &#xB87;&#xBB5;&#xBB0;&#xBCD; &#xBA4;&#xBCA;&#xB9F;&#xB99;&#xBCD;&#xB95;&#xBBF;&#xBAF; &#xBAE;&#xBC1;&#xBAF;&#xBB1;&#xBCD;&#xB9A;&#xBBF;&#xBAF;&#xBBF;&#xBA9;&#xBCD;&#xB95;&#xBC0;&#xBB4;&#xBCD; 5 &#xBB0;&#xBC2;&#xBAA;&#xBBE;&#xBAF;&#xBCD;&#xB95;&#xBCD;&#xB95;&#xBC1; &#xB89;&#xBA3;&#xBB5;&#xBC1; &#xBB5;&#xBB4;&#xB99;&#xBCD;&#xB95;&#xBAA;&#xBCD;&#xBAA;&#xB9F;&#xBC1;&#xB95;&#xBBF;&#xBB1;&#xBA4;&#xBC1;. &#xB87;&#xBA8;&#xBCD;&#xBA4; &#xB89;&#xBA3;&#xBB5;&#xBBF;&#xBB2;&#xBCD; &#xBAA;&#xBB0;&#xBC1;&#xBAA;&#xBCD;&#xBAA;&#xBC1;, &#xB9A;&#xBBE;&#xBA4;&#xBAE;&#xBCD;, &#xBB0;&#xBCA;&#xB9F;&#xBCD;&#xB9F;&#xBBF;, &#xB95;&#xBBE;&#xBAF;&#xBCD;&#xB95;&#xBB1;&#xBBF; &#xBAA;&#xBCB;&#xBA9;&#xBCD;&#xBB1;&#xBB5;&#xBC8; &#xB87;&#xBB0;&#xBC1;&#xB95;&#xBCD;&#xB95;&#xBC1;&#xBAE;&#xBCD;. &#xB87;&#xBA8;&#xBCD;&#xBA4; &#xB9A;&#xBBF;&#xBB1;&#xBBF;&#xBAF; &#xB89;&#xBA3;&#xBB5;&#xB95;&#xBAE;&#xBCD; &#xB9A;&#xBC6;&#xB95;&#xBCD;&#xB9F;&#xBBE;&#xBB0;&#xBCD; 17-&#xBB2;&#xBCD; &#xB95;&#xBBE;&#xBB2;&#xBC8; 10 &#xBAE;&#xBA3;&#xBBF; &#xBAE;&#xBC1;&#xBA4;&#xBB2;&#xBCD; 11.30 &#xBAE;&#xBA3;&#xBBF; &#xBB5;&#xBB0;&#xBC8;&#xBAF;&#xBBF;&#xBB2;&#xBC1;&#xBAE;&#xBCD; &#xB9A;&#xBC6;&#xB95;&#xBCD;&#xB9F;&#xBBE;&#xBB0;&#xBCD; 29-&#xBB2;&#xBCD; &#xBAE;&#xBA4;&#xBBF;&#xBAF;&#xBAE;&#xBCD; 12 &#xBAE;&#xBA3;&#xBBF; &#xBAE;&#xBC1;&#xBA4;&#xBB2;&#xBCD; &#xBAE;&#xBA3;&#xBBF; &#xBB5;&#xBB0;&#xBC8;&#xBAF;&#xBBF;&#xBB2;&#xBC1;&#xBAE;&#xBCD; &#xBA4;&#xBBF;&#xBB1;&#xBA8;&#xBCD;&#xBA4;&#xBBF;&#xBB0;&#xBC1;&#xB95;&#xBCD;&#xB95;&#xBC1;&#xBAE;&#xBCD;.</p><p><br></p><p>&#xBA8;&#xBCA;&#xBAF;&#xBCD;&#xB9F;&#xBBE;&#xBB5;&#xBBF;&#xBA9;&#xBCD; &#xB9A;&#xBC6;&#xB95;&#xBCD;&#xB9F;&#xBBE;&#xBB0;&#xBCD; 29&#xBB2;&#xBCD; &#xB95;&#xB99;&#xBCD;&#xB95;&#xBBE; &#xBB7;&#xBBE;&#xBAA;&#xBCD;&#xBAA;&#xBBF;&#xB99;&#xBCD; &#xB95;&#xBBE;&#xBAE;&#xBCD;&#xBAA;&#xBBF;&#xBB3;&#xBC6;&#xB95;&#xBCD;&#xBB8;&#xBBF;&#xBB2;&#xBCD; &#xB85;&#xBAE;&#xBC8;&#xBA8;&#xBCD;&#xBA4;&#xBC1;&#xBB3;&#xBCD;&#xBB3; &#xB87;&#xBA8;&#xBCD;&#xBA4; &#xB89;&#xBA3;&#xBB5;&#xB95;&#xBA4;&#xBCD;&#xBA4;&#xBBF;&#xBB1;&#xBCD;&#xB95;&#xBC1; &#xBB0;&#xBBF;&#xB95;&#xBCD;&#x200C;&#xBB7;&#xBBE; &#xB93;&#xB9F;&#xBCD;&#xB9F;&#xBC1;&#xBAA;&#xBB5;&#xBB0;&#xBCD;&#xB95;&#xBB3;&#xBC1;&#xBAE;&#xBCD; &#xB85;&#xBB5;&#xBB0;&#xBCD;&#xB95;&#xBB3;&#xBA4;&#xBC1; &#xB95;&#xBC1;&#xB9F;&#xBC1;&#xBAE;&#xBCD;&#xBAA;&#xB99;&#xBCD;&#xB95;&#xBB3;&#xBC1;&#xBAE;&#xBCD; &#xB89;&#xBA3;&#xBB5;&#xBB0;&#xBC1;&#xBA8;&#xBCD;&#xBA4; &#xBB5;&#xBB0;&#xBC1;&#xB95;&#xBBF;&#xBA9;&#xBCD;&#xBB1;&#xBA9;&#xBB0;&#xBCD;. &#xB87;&#xBA4;&#xBC1; &#xB85;&#xBA9;&#xBC2;&#xBAA;&#xBCD;&#xBAA;&#xBBF;&#xBA9;&#xBCD; &#xBAE;&#xB95;&#xBB3;&#xBCD; &#xB9A;&#xBBE;&#xB95;&#xBCD;&#x200C;&#xBB7;&#xBBF; &#xB95;&#xBA3;&#xBCD;&#xBA3;&#xBBE;&#xBB5;&#xBBF;&#xBA9;&#xBCD; &#xBA4;&#xBBF;&#xB9F;&#xBCD;&#xB9F;&#xBAE;&#xBBE;&#xB95;&#xBC1;&#xBAE;&#xBCD;. &#xB87;&#xBA8;&#xBCD;&#xBA4; &#xB85;&#xBAE;&#xBC8;&#xBAA;&#xBCD;&#xBAA;&#xBBF;&#xBB1;&#xBCD;&#xB95;&#xBC1; &#xB85;&#xBA9;&#xBC2;&#xBAA;&#xBCD; 30,000 &#xBB0;&#xBC2;&#xBAA;&#xBBE;&#xBAF;&#xBCD; &#xBAE;&#xBC1;&#xBA4;&#xBB2;&#xBC0;&#xB9F;&#xBC1; &#xB9A;&#xBC6;&#xBAF;&#xBCD;&#xBA4;&#xBBE;&#xBB0;&#xBCD;. &#xB87;&#xBB5;&#xBB0;&#xBA4;&#xBC1; &#xBA8;&#xBCB;&#xB95;&#xBCD;&#xB95;&#xBA4;&#xBCD;&#xBA4;&#xBC8;&#xBAA;&#xBCD; &#xBAA;&#xBC1;&#xBB0;&#xBBF;&#xBA8;&#xBCD;&#xBA4;&#xBC1;&#xB95;&#xBCA;&#xBA3;&#xBCD;&#xB9F; &#xBAA;&#xBB2;&#xBB0;&#xBCD; &#xBA8;&#xBA9;&#xBCD;&#xB95;&#xBCA;&#xB9F;&#xBC8; &#xBB5;&#xBB4;&#xB99;&#xBCD;&#xB95;&#xBA4;&#xBCD; &#xBA4;&#xBCA;&#xB9F;&#xB99;&#xBCD;&#xB95;&#xBBF;&#xBA9;&#xBBE;&#xBB0;&#xBCD;&#xB95;&#xBB3;&#xBCD;.</p><p><br></p><p>&#x2019;&#xBA4;&#xBBF; &#xBB2;&#xBBE;&#xB9C;&#xBBF;&#xB95;&#xBCD;&#xB95;&#xBB2;&#xBCD; &#xB87;&#xBA3;&#xBCD;&#xB9F;&#xBBF;&#xBAF;&#xBA9;&#xBCD;&#x2019; &#xB89;&#xB9F;&#xBA9;&#xBBE;&#xBA9; &#xB89;&#xBB0;&#xBC8;&#xBAF;&#xBBE;&#xB9F;&#xBB2;&#xBBF;&#xBB2;&#xBCD; &#xB85;&#xBA9;&#xBC2;&#xBAA;&#xBCD; &#xB87;&#xBA4;&#xBC1; &#xB95;&#xBC1;&#xBB1;&#xBBF;&#xBA4;&#xBCD;&#xBA4;&#xBC1; &#xBAA;&#xBC7;&#xB9A;&#xBC1;&#xBAE;&#xBCD;&#xBAA;&#xBCB;&#xBA4;&#xBC1;,</p><blockquote>&#x201D;&#xB95;&#xB9F;&#xBC8;&#xB95;&#xBCD;&#xB95;&#xBBE;&#xBB0;&#xBB0;&#xBCD;&#xB95;&#xBB3;&#xBCD; &#xBAE;&#xBC2;&#xBB2;&#xBAA;&#xBCD;&#xBAA;&#xBCA;&#xBB0;&#xBC1;&#xB9F;&#xBCD;&#xB95;&#xBB3;&#xBC8; &#xBA4;&#xBB3;&#xBCD;&#xBB3;&#xBC1;&#xBAA;&#xB9F;&#xBBF; &#xBB5;&#xBBF;&#xBB2;&#xBC8;&#xBAF;&#xBBF;&#xBB2;&#xBCD; &#xBB5;&#xBB4;&#xB99;&#xBCD;&#xB95;&#xBBF;&#xBA9;&#xBBE;&#xBB0;&#xBCD;&#xB95;&#xBB3;&#xBCD;. &#xB95;&#xBC1;&#xB9F;&#xBBF;&#xBAF;&#xBBF;&#xBB0;&#xBC1;&#xBAA;&#xBCD;&#xBAA;&#xBC1;&#xBB5;&#xBBE;&#xB9A;&#xBBF;&#xB95;&#xBB3;&#xBCD; &#xBAA;&#xBB2;&#xBB0;&#xBCD; &#xBAA;&#xBBF;&#xBB1;&#xBA8;&#xBCD;&#xBA4;&#xBA8;&#xBBE;&#xBB3;&#xBCD;, &#xBA4;&#xBBF;&#xBB0;&#xBC1;&#xBAE;&#xBA3; &#xBA8;&#xBBE;&#xBB3;&#xBCD; &#xBAA;&#xBCB;&#xBA9;&#xBCD;&#xBB1; &#xBA4;&#xBBF;&#xBA9;&#xB99;&#xBCD;&#xB95;&#xBB3;&#xBBF;&#xBB2;&#xBCD; &#xB89;&#xBA3;&#xBB5;&#xBC1; &#xBB5;&#xB95;&#xBC8;&#xB95;&#xBB3;&#xBC8; &#xBA8;&#xBA9;&#xBCD;&#xB95;&#xBCA;&#xB9F;&#xBC8;&#xBAF;&#xBBE;&#xB95; &#xBB5;&#xBB4;&#xB99;&#xBCD;&#xB95;&#xBC1;&#xB95;&#xBBF;&#xBA9;&#xBCD;&#xBB1;&#xBA9;&#xBB0;&#xBCD;. &#xB87;&#xBB5;&#xBCD;&#xBB5;&#xBBE;&#xBB1;&#xBC1; &#xBAE;&#xB95;&#xBCD;&#xB95;&#xBB3;&#xBCD; &#xB9A;&#xBBF;&#xBB1;&#xBA8;&#xBCD;&#xBA4; &#xBAE;&#xBC1;&#xBB1;&#xBC8;&#xBAF;&#xBBF;&#xBB2;&#xBCD; &#xB86;&#xBA4;&#xBB0;&#xBB5;&#xBB3;&#xBBF;&#xB95;&#xBCD;&#xB95;&#xBBF;&#xBA9;&#xBCD;&#xBB1;&#xBA9;&#xBB0;&#xBCD;,&#x201D; &#xB8E;&#xBA9;&#xBCD;&#xBB1;&#xBBE;&#xBB0;&#xBCD;.</blockquote><p>&#xB85;&#xBA9;&#xBC2;&#xBAA;&#xBCD; &#xB9A;&#xBC6;&#xBB2;&#xBB5;&#xBC1;&#xB95;&#xBB3;&#xBC8; &#xBA8;&#xBBF;&#xBB0;&#xBCD;&#xBB5;&#xB95;&#xBBF;&#xB95;&#xBCD;&#xB95;&#xBB5;&#xBC1;&#xBAE;&#xBCD; &#xB89;&#xBA3;&#xBB5;&#xB95;&#xBA4;&#xBCD;&#xBA4;&#xBC8; &#xBA8;&#xB9F;&#xBA4;&#xBCD;&#xBA4;&#xBB5;&#xBC1;&#xBAE;&#xBCD; &#xBAE;&#xBB3;&#xBBF;&#xB95;&#xBC8;&#xBAA;&#xBCD; &#xBAA;&#xBCA;&#xBB0;&#xBC1;&#xB9F;&#xBCD;&#xB95;&#xBB3;&#xBC8; &#xBAE;&#xBCA;&#xBA4;&#xBCD;&#xBA4; &#xBB5;&#xBBF;&#xBB1;&#xBCD;&#xBAA;&#xBA9;&#xBC8; &#xB9A;&#xBA8;&#xBCD;&#xBA4;&#xBC8;&#xBAF;&#xBBF;&#xBB2;&#xBCD; &#xB87;&#xBB0;&#xBC1;&#xBA8;&#xBCD;&#xBA4;&#xBC1; &#xBAE;&#xBCA;&#xBA4;&#xBCD;&#xBA4;&#xBAE;&#xBBE;&#xB95; &#xBB5;&#xBBE;&#xB99;&#xBCD;&#xB95;&#xBC1;&#xB95;&#xBBF;&#xBB1;&#xBBE;&#xBB0;&#xBCD;. &#xB87;&#xBA4;&#xBA9;&#xBBE;&#xBB2;&#xBCD; &#xB9A;&#xBA8;&#xBCD;&#xBA4;&#xBC8; &#xBB5;&#xBBF;&#xBB2;&#xBC8;&#xBAF;&#xBC8;&#xBB5;&#xBBF;&#xB9F; &#xBAA;&#xBBE;&#xBA4;&#xBBF; &#xBB5;&#xBBF;&#xBB2;&#xBC8;&#xBAF;&#xBBF;&#xBB2;&#xBCD; &#xBB5;&#xBBE;&#xB99;&#xBCD;&#xB95;&#xBAE;&#xBC1;&#xB9F;&#xBBF;&#xB95;&#xBBF;&#xBB1;&#xBA4;&#xBC1;. &#xBAE;&#xBC7;&#xBB2;&#xBC1;&#xBAE;&#xBCD; &#xB92;&#xBB0;&#xBC1; &#xB95;&#xBBE;&#xBAF;&#xBCD;&#xB95;&#xBB1;&#xBBF; &#xBB5;&#xBBF;&#xBB1;&#xBCD;&#xBAA;&#xBA9;&#xBC8;&#xBAF;&#xBBE;&#xBB3;&#xBB0;&#xBCD; &#xB87;&#xBB5;&#xBB0;&#xBC1;&#xB95;&#xBCD;&#xB95;&#xBC1; &#xBAA;&#xBBE;&#xBA4;&#xBBF; &#xBB5;&#xBBF;&#xBB2;&#xBC8;&#xBAF;&#xBBF;&#xBB2;&#xBCD; &#xB95;&#xBBE;&#xBAF;&#xBCD;&#xB95;&#xBB1;&#xBBF;&#xB95;&#xBB3;&#xBC8; &#xBB5;&#xBB4;&#xB99;&#xBCD;&#xB95;&#xBC1;&#xB95;&#xBBF;&#xBB1;&#xBBE;&#xBB0;&#xBCD;. &#xB87;&#xBA4;&#xBB1;&#xBCD;&#xB95;&#xBC1; &#xBAA;&#xBA4;&#xBBF;&#xBB2;&#xBBE;&#xB95; &#xB85;&#xBB5;&#xBB0;&#xBC1;&#xBAE;&#xBCD; &#xB85;&#xBB5;&#xBB0;&#xBA4;&#xBC1; &#xB95;&#xBC1;&#xB9F;&#xBC1;&#xBAE;&#xBCD;&#xBAA;&#xBA4;&#xBCD;&#xBA4;&#xBBF;&#xBA9;&#xBB0;&#xBCD;&#xB95;&#xBB3;&#xBC1;&#xBAE;&#xBCD; &#xB87;&#xB99;&#xBCD;&#xB95;&#xBC1; &#xB89;&#xBA3;&#xBB5;&#xBB0;&#xBC1;&#xBA8;&#xBCD;&#xBA4;&#xBC1;&#xB95;&#xBBF;&#xBA9;&#xBCD;&#xBB1;&#xBA9;&#xBB0;&#xBCD;.</p><p>&#xB89;&#xBA3;&#xBB5;&#xBBF;&#xBA9;&#xBCD; &#xBA4;&#xBB0;&#xBA4;&#xBCD;&#xBA4;&#xBC8; &#xBA8;&#xBBF;&#xBB0;&#xBCD;&#xBB5;&#xB95;&#xBBF;&#xBAA;&#xBCD;&#xBAA;&#xBA4;&#xBC1; &#xB95;&#xBC1;&#xBB1;&#xBBF;&#xBA4;&#xBCD;&#xBA4;&#xBC1; &#xB85;&#xBA9;&#xBC2;&#xBAA;&#xBCD;&#xBAA;&#xBBF;&#xBA9;&#xBCD; &#xBAE;&#xBC7;&#xBB2;&#xBBE;&#xBB3;&#xBB0;&#xBCD; &#xB9A;&#xBCB;&#xBA9;&#xBC1; &#xB8E;&#xBA9;&#xBCD;&#xB9F;&#xBBF;&#xB9F;&#xBBF;&#xBB5;&#xBBF; &#xB89;&#xB9F;&#xBA9;&#xBBE;&#xBA9; &#xB89;&#xBB0;&#xBC8;&#xBAF;&#xBBE;&#xB9F;&#xBB2;&#xBBF;&#xBB2;&#xBCD; &#xB95;&#xBC2;&#xBB1;&#xBC1;&#xBAE;&#xBCD;&#xBAA;&#xBCB;&#xBA4;&#xBC1;,</p><blockquote>&#x201D;&#xB89;&#xBA3;&#xBB5;&#xBC1; &#xBAE;&#xBC1;&#xBB1;&#xBC8;&#xBAF;&#xBBE;&#xB95; &#xBA4;&#xBAF;&#xBBE;&#xBB0;&#xBBF;&#xB95;&#xBCD;&#xB95;&#xBAA;&#xBCD;&#xBAA;&#xB9F;&#xBC1;&#xBB5;&#xBA4;&#xBC8; &#xB89;&#xBB1;&#xBC1;&#xBA4;&#xBBF;&#xB9A;&#xBC6;&#xBAF;&#xBCD;&#xBAF; &#xB89;&#xBA3;&#xBB5;&#xBC1; &#xBA4;&#xBAF;&#xBBE;&#xBB0;&#xBBF;&#xB95;&#xBCD;&#xB95;&#xBAA;&#xBCD;&#xBAA;&#xB9F;&#xBC1;&#xBAE;&#xBCD; &#xB87;&#xB9F;&#xBA4;&#xBCD;&#xBA4;&#xBBF;&#xBB2;&#xBCD; &#xBA8;&#xBBE;&#xBA9;&#xBCD;&#xB95;&#xBC1; &#xB9A;&#xBBF;&#xB9A;&#xBBF;&#xB9F;&#xBBF;&#xBB5;&#xBBF; &#xB95;&#xBC7;&#xBAE;&#xBB0;&#xBBE;&#xB95;&#xBCD;&#xB95;&#xBB3;&#xBC8; &#xBAA;&#xBCA;&#xBB0;&#xBC1;&#xBA4;&#xBCD;&#xBA4;&#xBBF;&#xBAF;&#xBBF;&#xBB0;&#xBC1;&#xB95;&#xBCD;&#xB95;&#xBBF;&#xBB1;&#xBCB;&#xBAE;&#xBCD;. &#xB95;&#xBA3;&#xBCD;&#xBA3;&#xBBE; &#xB87;&#xBA8;&#xBCD;&#xBA4; &#xB95;&#xBC7;&#xBAE;&#xBB0;&#xBBE; &#xBAA;&#xBA4;&#xBBF;&#xBB5;&#xBC1;&#xB95;&#xBB3;&#xBC8; &#xB95;&#xBA3;&#xBCD;&#xB95;&#xBBE;&#xBA3;&#xBBF;&#xB95;&#xBCD;&#xB95;&#xBBF;&#xBB1;&#xBBE;&#xBB0;&#xBCD;,&#x201D; &#xB8E;&#xBA9;&#xBCD;&#xBB1;&#xBBE;&#xBB0;&#xBCD;.</blockquote><figure class="image embed" contenteditable="false" data-id="269563" data-url="https://images.yourstory.com/cs/18/a52e212008d911e9bb473d9d98ed1e05/anoop11571375992569png" data-alt="1" align="center"><img class="disableEmbedPointerEvents" id="269563" src="https://images.yourstory.com/cs/18/a52e212008d911e9bb473d9d98ed1e05/anoop11571375992569png?fm=png&amp;auto=format" alt="1" width="100%" height="auto"><figcaption class="disableEmbedPointerEvents" align="center" style="font-size: 0.9rem; line-height: 1.2rem; color: #aaa; padding-top: 5px; padding-bottom: 5px;"></figcaption></figure><p>&#xB8F;&#xBB4;&#xBC8; &#xBAE;&#xB95;&#xBCD;&#xB95;&#xBB3;&#xBC1;&#xB95;&#xBCD;&#xB95;&#xBC1; &#xB89;&#xBA3;&#xBB5;&#xBC1; &#xBB5;&#xBB4;&#xB99;&#xBCD;&#xB95;&#xBB5;&#xBC7;&#xBA3;&#xBCD;&#xB9F;&#xBC1;&#xBAE;&#xBCD; &#xB8E;&#xBA9;&#xBCD;&#xBAA;&#xBA4;&#xBC7; &#xB87;&#xBA8;&#xBCD;&#xBA4; &#xBAE;&#xBC1;&#xBAF;&#xBB1;&#xBCD;&#xB9A;&#xBBF;&#xBAF;&#xBBF;&#xBA9;&#xBCD; &#xBA8;&#xBCB;&#xB95;&#xBCD;&#xB95;&#xBAE;&#xBCD;. &#xB87;&#xBB0;&#xBC1;&#xBAA;&#xBCD;&#xBAA;&#xBBF;&#xBA9;&#xBC1;&#xBAE;&#xBCD; &#xBAE;&#xB95;&#xBCD;&#xB95;&#xBB3;&#xBCD; &#xB9A;&#xBC1;&#xBAF;&#xBAE;&#xBB0;&#xBBF;&#xBAF;&#xBBE;&#xBA4;&#xBC8;&#xBAF;&#xBC8; &#xB87;&#xBB4;&#xBA8;&#xBCD;&#xBA4;&#xBC1;&#xBB5;&#xBBF;&#xB9F;&#xB95;&#xBCD;&#xB95;&#xBC2;&#xB9F;&#xBBE;&#xBA4;&#xBC1; &#xB8E;&#xBA9;&#xBCD;&#xBAA;&#xBA4;&#xBB1;&#xBCD;&#xB95;&#xBBE;&#xB95; &#xBAE;&#xBBF;&#xB95;&#xB95;&#xBCD;&#xB95;&#xBC1;&#xBB1;&#xBC8;&#xBA8;&#xBCD;&#xBA4; &#xBA4;&#xBCA;&#xB95;&#xBC8;&#xBAF;&#xBBE;&#xBA9; &#xB90;&#xBA8;&#xBCD;&#xBA4;&#xBC1; &#xBB0;&#xBC2;&#xBAA;&#xBBE;&#xBAF;&#xBCD; &#xBB5;&#xB9A;&#xBC2;&#xBB2;&#xBBF;&#xB95;&#xBCD;&#xB95;&#xBAA;&#xBCD;&#xBAA;&#xB9F;&#xBC1;&#xB95;&#xBBF;&#xBB1;&#xBA4;&#xBC1; &#xB8E;&#xBA9;&#xBCD;&#xBB1;&#xBBE;&#xBB0;&#xBCD; &#xB85;&#xBA9;&#xBC2;&#xBAA;&#xBCD;.</p><p><br></p><p>&#xB85;&#xBA9;&#xBC2;&#xBAA;&#xBCD; &#xB8F;&#xBB4;&#xBC8; &#xBAE;&#xB95;&#xBCD;&#xB95;&#xBB3;&#xBC1;&#xB95;&#xBCD;&#xB95;&#xBC1; &#xB89;&#xBA3;&#xBB5;&#xBC1; &#xBB5;&#xBB4;&#xB99;&#xBCD;&#xB95;&#xBC1;&#xBB5;&#xBA4;&#xBC1;&#xB9F;&#xBA9;&#xBCD; &#xBAA;&#xBA4;&#xBBF;&#xBA9;&#xBC8;&#xBA8;&#xBCD;&#xBA4;&#xBC1; &#xBA8;&#xBBE;&#xB9F;&#xBCD;&#xB95;&#xBB3;&#xBC1;&#xB95;&#xBCD;&#xB95;&#xBC1; &#xB92;&#xBB0;&#xBC1;&#xBAE;&#xBC1;&#xBB1;&#xBC8; 10 &#xBB0;&#xBC2;&#xBAA;&#xBBE;&#xBAF;&#xBCD; &#xBB5;&#xBBF;&#xBB2;&#xBC8;&#xBAF;&#xBBF;&#xBB2;&#xBCD; &#xB86;&#xB9F;&#xBC8;&#xB95;&#xBB3;&#xBC8; &#xBB5;&#xBBF;&#xBB1;&#xBCD;&#xBAA;&#xBA9;&#xBC8; &#xB9A;&#xBC6;&#xBAF;&#xBCD;&#xB95;&#xBBF;&#xBB1;&#xBBE;&#xBB0;&#xBCD;. &#xB85;&#xBA4;&#xBCD;&#xBA4;&#xBC1;&#xB9F;&#xBA9;&#xBCD; &#xB9A;&#xBBE;&#xBA4;&#xBCD;&#xBAA;&#xBB5;&#xBA9;&#xBBE; &#xBB8;&#xBCD;&#xB9F;&#xBCB;&#xBB0;&#xBCD; &#xBAE;&#xBC2;&#xBB2;&#xBAE;&#xBCD; &#xBAA;&#xBC1;&#xBA4;&#xBCD;&#xBA4;&#xB95;&#xB99;&#xBCD;&#xB95;&#xBB3;&#xBCD;, &#xBB7;&#xBC2;&#xB95;&#xBCD;&#xB95;&#xBB3;&#xBCD; &#xBAA;&#xBCB;&#xBA9;&#xBCD;&#xBB1;&#xBB5;&#xBB1;&#xBCD;&#xBB1;&#xBC8;&#xBAF;&#xBC1;&#xBAE;&#xBCD; &#xBB5;&#xBB4;&#xB99;&#xBCD;&#xB95;&#xBC1;&#xBB5;&#xBA4;&#xBBE;&#xB95; &#x2019;&#xB9C;&#xBBE;&#xB95;&#xBCD;&#xBB0;&#xBA9;&#xBCD;&#x2019; &#xBA8;&#xBBE;&#xBB3;&#xBC7;&#xB9F;&#xBC1; &#xBA4;&#xBC6;&#xBB0;&#xBBF;&#xBB5;&#xBBF;&#xB95;&#xBCD;&#xB95;&#xBBF;&#xBB1;&#xBA4;&#xBC1;.</p><p><br></p><p>&#xBA8;&#xBCA;&#xBAF;&#xBCD;&#xB9F;&#xBBE;&#xBB5;&#xBBF;&#xBB2;&#xBCD; 2017-&#xBAE;&#xBCD; &#xB86;&#xBA3;&#xBCD;&#xB9F;&#xBC1; &#x2019;&#xBAA;&#xBBF;&#xBB0;&#xBA4;&#xBBE;&#xBA9;&#xBCD; &#xBAE;&#xBA8;&#xBCD;&#xBA4;&#xBBF;&#xBB0;&#xBBF; &#xB9C;&#xBA9;&#xBCD; &#xB85;&#xBB5;&#xBCD;&#xBB7;&#xBBE;&#xBA4;&#xBBF; &#xBAF;&#xBCB;&#xB9C;&#xBA9;&#xBBE;&#x2019; &#xBA4;&#xBBF;&#xB9F;&#xBCD;&#xB9F;&#xBA4;&#xBCD;&#xBA4;&#xBBF;&#xBA9;&#xBCD;&#xB95;&#xBC0;&#xBB4;&#xBCD; &#xBAE;&#xBC1;&#xBA4;&#xBB2;&#xBCD;<strong> &#x2019;&#xBAA;&#xBBF;&#xBB0;&#xBA4;&#xBBE;&#xBA9;&#xBCD; &#xBAE;&#xBA8;&#xBCD;&#xBA4;&#xBBF;&#xBB0;&#xBBF; &#xB9C;&#xBA9;&#xBCD; &#xB85;&#xBB5;&#xBCD;&#xBB7;&#xBBE;&#xBA4;&#xBBF; &#xB95;&#xBC7;&#xBA8;&#xBCD;&#xBA4;&#xBBF;&#xBB0;&#xBBE;&#x2019; </strong>&#xBA4;&#xBBF;&#xBB1;&#xBA8;&#xBCD;&#xBA4;&#xBBE;&#xBB0;&#xBCD;. &#xBA4;&#xBB1;&#xBCD;&#xBAA;&#xBCB;&#xBA4;&#xBC1; &#xB87;&#xBB5;&#xBB0;&#xBA4;&#xBC1; &#xB87;&#xBB0;&#xBA3;&#xBCD;&#xB9F;&#xBC1; &#xBAE;&#xBB0;&#xBC1;&#xBA8;&#xBCD;&#xBA4;&#xB95;&#xB99;&#xBCD;&#xB95;&#xBB3;&#xBCD; &#xB8F;&#xBB4;&#xBC8; &#xBAE;&#xB95;&#xBCD;&#xB95;&#xBB3;&#xBBF;&#xBA9;&#xBCD; &#xB85;&#xBB5;&#xB9A;&#xBB0; &#xBAE;&#xBB0;&#xBC1;&#xBA4;&#xBCD;&#xBA4;&#xBC1;&#xBB5; &#xBA4;&#xBC7;&#xBB5;&#xBC8;&#xB95;&#xBCD;&#xB95;&#xBC1; &#xB9A;&#xBC7;&#xBB5;&#xBC8;&#xBAF;&#xBB3;&#xBBF;&#xBA4;&#xBCD;&#xBA4;&#xBC1; &#xBB5;&#xBB0;&#xBC1;&#xB95;&#xBBF;&#xBB1;&#xBA4;&#xBC1;.</p><p>&#xB8F;&#xBB4;&#xBC8; &#xBAE;&#xB95;&#xBCD;&#xB95;&#xBB3;&#xBC1;&#xB95;&#xBCD;&#xB95;&#xBC1; &#xB89;&#xBA4;&#xBB5;&#xBBF; &#xBB5;&#xBA8;&#xBCD;&#xBA4; 90 &#xBB5;&#xBAF;&#xBA4;&#xBBE;&#xBA9; &#xB85;&#xBA9;&#xBC2;&#xBAA;&#xBCD;&#xBAA;&#xBBF;&#xBA9;&#xBCD; &#xB85;&#xBAE;&#xBCD;&#xBAE;&#xBBE; &#xB9A;&#xBAE;&#xBC0;&#xBAA;&#xBA4;&#xBCD;&#xBA4;&#xBBF;&#xBB2;&#xBCD; &#xB89;&#xBAF;&#xBBF;&#xBB0;&#xBBF;&#xBB4;&#xBA8;&#xBCD;&#xBA4;&#xBBE;&#xBB0;&#xBCD;. &#xB85;&#xBA4;&#xBA9;&#xBCD; &#xBAA;&#xBBF;&#xBB1;&#xB95;&#xBC1; &#xB85;&#xBB5;&#xBB0;&#xBA4;&#xBC1; &#xB85;&#xBB8;&#xBCD;&#xBA4;&#xBBF; &#xBA4;&#xBA3;&#xBCD;&#xBA3;&#xBC0;&#xBB0;&#xBBF;&#xBB2;&#xBCD; &#xB95;&#xBB0;&#xBC8;&#xBAA;&#xBCD;&#xBAA;&#xBA4;&#xBB1;&#xBCD;&#xB95;&#xBC1; &#xBAA;&#xBA4;&#xBBF;&#xBB2;&#xBBE;&#xB95; &#xB9A;&#xBC6;&#xB9F;&#xBBF;&#xB95;&#xBB3;&#xBCD; &#xBB5;&#xBB3;&#xBB0; &#xBA8;&#xBBF;&#xBB2;&#xBA4;&#xBCD;&#xBA4;&#xBBF;&#xBB2;&#xBCD; &#xB95;&#xBCA;&#xB9F;&#xBCD;&#xB9F;&#xBAA;&#xBCD;&#xBAA;&#xB9F;&#xBCD;&#xB9F;&#xBA4;&#xBBE;&#xB95; &#xB85;&#xBA9;&#xBC2;&#xBAA;&#xBCD; &#xBA4;&#xBC6;&#xBB0;&#xBBF;&#xBB5;&#xBBF;&#xBA4;&#xBCD;&#xBA4;&#xBBE;&#xBB0;&#xBCD;.</p><p><br></p><p>&#xB95;&#xB9F;&#xBCD;&#xB9F;&#xBC1;&#xBB0;&#xBC8;: THINK CHANGE INDIA</p><div class="alsoread disableEmbedPointerEvents" data-title="91 &#xBB5;&#xBAF;&#xBA4;&#xBBF;&#xBB2;&#xBC1;&#xBAE;&#xBCD; &#xB9A;&#xBAE;&#xBC2;&#xB95; &#xBA8;&#xBB2;&#xBA9;&#xBBF;&#xBB2;&#xBCD; &#xBAA;&#xB99;&#xBCD;&#xB95;&#xBB3;&#xBBF;&#xB95;&#xBCD;&#xB95;&#xBAE;&#xBC1;&#xB9F;&#xBBF;&#xBAF;&#xBC1;&#xBAE;&#xBCD; &#xB8E;&#xBA9;&#xBCD;&#xBAA;&#xBA4;&#xBC8; &#xBA8;&#xBBF;&#xBB0;&#xBC2;&#xBAA;&#xBBF;&#xBA4;&#xBCD;&#xBA4;&#xBC1;&#xBB3;&#xBCD;&#xBB3; &#xB9A;&#xBAE;&#xBC2;&#xB95; &#xBA4;&#xBCA;&#xBB4;&#xBBF;&#xBB2;&#xBCD;&#xBAE;&#xBC1;&#xBA9;&#xBC8;&#xBB5;&#xBCB;&#xBB0;&#xBCD;!" data-thumbnail="https://images.yourstory.com/cs/18/7be54820-08d9-11e9-bb47-3d9d98ed1e05/90OldSocialentrepreneur1553326259012.png?fm=png&amp;auto=format&amp;h=100&amp;w=100&amp;crop=entropy&amp;fit=crop" data-published-url="https://yourstory.com/tamil/social-entrepreneurs-who-have-proven-at-91years-8xqafyn" contenteditable="false"><a style="
    text-decoration: none;
    color: inherit;
" href="https://yourstory.com/tamil/social-entrepreneurs-who-have-proven-at-91years-8xqafyn"><div style="
    display: flex;
    margin: 0;
    align-items: center;
"><div style="
    text-align: center;
    margin: 0;
"><img style="
    width: 100%;
    height: 100%;
    min-width: 100px;
    min-height: 100px;
" src="https://images.yourstory.com/cs/18/7be54820-08d9-11e9-bb47-3d9d98ed1e05/90OldSocialentrepreneur1553326259012.png?fm=png&amp;auto=format&amp;h=100&amp;w=100&amp;crop=entropy&amp;fit=crop"></div><div style="
    padding: 0.25rem 0.5rem;
    position: relative;
    margin: 0;
"><span>Also Read</span><h3>91 &#xBB5;&#xBAF;&#xBA4;&#xBBF;&#xBB2;&#xBC1;&#xBAE;&#xBCD; &#xB9A;&#xBAE;&#xBC2;&#xB95; &#xBA8;&#xBB2;&#xBA9;&#xBBF;&#xBB2;&#xBCD; &#xBAA;&#xB99;&#xBCD;&#xB95;&#xBB3;&#xBBF;&#xB95;&#xBCD;&#xB95;&#xBAE;&#xBC1;&#xB9F;&#xBBF;&#xBAF;&#xBC1;&#xBAE;&#xBCD; &#xB8E;&#xBA9;&#xBCD;&#xBAA;&#xBA4;&#xBC8; &#xBA8;&#xBBF;&#xBB0;&#xBC2;&#xBAA;&#xBBF;&#xBA4;&#xBCD;&#xBA4;&#xBC1;&#xBB3;&#xBCD;&#xBB3; &#xB9A;&#xBAE;&#xBC2;&#xB95; &#xBA4;&#xBCA;&#xBB4;&#xBBF;&#xBB2;&#xBCD;&#xBAE;&#xBC1;&#xBA9;&#xBC8;&#xBB5;&#xBCB;&#xBB0;&#xBCD;!</h3></div></div></a></div><p><br></p></div><script type="text/javascript" src="/static/js/story.9676c186.chunk.js"></script></body></html></div><div class="sc-htoDjs bDJjtj"></div><div></div><div class="sc-EHOje sc-hgHYgh cAvmaQ"><div class="sc-bZQynM sc-jWBwVP eEJvZc"><div class="sc-gqjmRU bkeXLE"></div><div class="sc-kasBVs eWuUIf"><div color="#f23f2d" class="sc-ePZHVD eFFQzS"></div><div class="sc-eInJlc gkYKDJ"><ul class="sc-bGbJRg eUHAql"><li class="sc-bEjcJn gSaygq"><div><div class="sc-likbZx enadUg"><div class="sc-drMfKT fnHesG">+0 </div></div><div class="sc-eKZiaR smGoU"><div aria-label="Clap for this story" title="Clap for this story" class="sc-jeCdPy iGVFeJ"><img src="/icons/ic_clap.svg" class="sc-hzDEsm hxeTjc"/></div></div></div></li><li class="sc-bEjcJn gSaygq"><div class="sc-jeCdPy iGVFeJ"><img src="/icons/ic_bookmark.svg" aria-label="Bookmark this story" title="Bookmark this story" class="sc-hzDEsm hxeTjc"/></div></li></ul><img src="/icons/ic_share_whiteBG.svg" class="sc-chPdSV sc-RcBXQ sc-jXQZqI eAlCTr"/><div class="sc-cooIXK eXpROx"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bZovIi"><span class="sc-jDwBTQ GYrMZ">Share on</span></div><div class="sc-bZQynM bZovIi"><div class="sc-gmeYpB jjHxoC"><img src="/icons/ic_cross.svg" alt="close" class="sc-kZmsYB bukafQ"/></div></div></div><div style="margin-top:10px" class="sc-EHOje eAyCmf"><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_facebook_RedBG_v2.svg" class="sc-fcdeBU bURpqn"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_twitter_RedBG_v2.svg" class="sc-fcdeBU bURpqn"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_linkedin_RedBG_v2.svg" class="sc-fcdeBU bURpqn"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_whatsapp_v2.svg" class="sc-fcdeBU bURpqn"/></div></div></div><span class="sc-fZwumE dJBTbi"><img src="/icons/ic_share_whiteBG.svg" class="sc-iGPElx jHXrYZ"/><div class="sc-iSDuPN lmLNot"><ul class="sc-clNaTc gLokHn"><li class="sc-etwtAo bOfgcS"><img src="/icons/ic_facebook_RedBG_v2.svg" class="sc-fQejPQ eIjVYw"/></li><li class="sc-etwtAo bOfgcS"><img src="/icons/ic_twitter_RedBG_v2.svg" class="sc-fQejPQ eIjVYw"/></li><li class="sc-etwtAo bOfgcS"><img src="/icons/ic_linkedin_RedBG_v2.svg" class="sc-fQejPQ eIjVYw"/></li><li class="sc-etwtAo bOfgcS"><img src="/icons/ic_whatsapp_v2.svg" class="sc-fQejPQ eIjVYw"/></li></ul></div></span></div></div><div class="sc-gqjmRU bkeXLE"></div></div><div class="sc-bZQynM kHpvbn"><div class="sc-gqjmRU bkeXLE"></div><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-jWBwVP assuH"><div color="#f23f2d" class="sc-ePZHVD eFFQzS"></div></div><div class="sc-bZQynM dzmboY"><div class="sc-eInJlc gkYKDJ"><ul class="sc-bGbJRg eUHAql"><li class="sc-bEjcJn gSaygq"><div><div class="sc-likbZx enadUg"><div class="sc-drMfKT fnHesG">+0 </div></div><div class="sc-eKZiaR smGoU"><div aria-label="Clap for this story" title="Clap for this story" class="sc-jeCdPy iGVFeJ"><img src="/icons/ic_clap.svg" class="sc-hzDEsm hxeTjc"/></div></div></div></li><li class="sc-bEjcJn gSaygq"><div class="sc-jeCdPy iGVFeJ"><img src="/icons/ic_bookmark.svg" aria-label="Bookmark this story" title="Bookmark this story" class="sc-hzDEsm hxeTjc"/></div></li></ul><img src="/icons/ic_share_whiteBG.svg" class="sc-chPdSV sc-RcBXQ sc-jXQZqI eAlCTr"/><div class="sc-cooIXK eXpROx"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bZovIi"><span class="sc-jDwBTQ GYrMZ">Share on</span></div><div class="sc-bZQynM bZovIi"><div class="sc-gmeYpB jjHxoC"><img src="/icons/ic_cross.svg" alt="close" class="sc-kZmsYB bukafQ"/></div></div></div><div style="margin-top:10px" class="sc-EHOje eAyCmf"><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_facebook_RedBG_v2.svg" class="sc-fcdeBU bURpqn"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_twitter_RedBG_v2.svg" class="sc-fcdeBU bURpqn"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_linkedin_RedBG_v2.svg" class="sc-fcdeBU bURpqn"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_whatsapp_v2.svg" class="sc-fcdeBU bURpqn"/></div></div></div><span class="sc-fZwumE dJBTbi"><img src="/icons/ic_share_whiteBG.svg" class="sc-iGPElx jHXrYZ"/><div class="sc-iSDuPN lmLNot"><ul class="sc-clNaTc gLokHn"><li class="sc-etwtAo bOfgcS"><img src="/icons/ic_facebook_RedBG_v2.svg" class="sc-fQejPQ eIjVYw"/></li><li class="sc-etwtAo bOfgcS"><img src="/icons/ic_twitter_RedBG_v2.svg" class="sc-fQejPQ eIjVYw"/></li><li class="sc-etwtAo bOfgcS"><img src="/icons/ic_linkedin_RedBG_v2.svg" class="sc-fQejPQ eIjVYw"/></li><li class="sc-etwtAo bOfgcS"><img src="/icons/ic_whatsapp_v2.svg" class="sc-fQejPQ eIjVYw"/></li></ul></div></span></div></div></div><div class="sc-cooIXK eXpROx"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bZovIi"><span class="sc-jDwBTQ GYrMZ">Share on</span></div><div class="sc-bZQynM bZovIi"><div class="sc-gmeYpB jjHxoC"><img src="/icons/ic_cross.svg" alt="close" class="sc-kZmsYB bukafQ"/></div></div></div><div style="margin-top:10px" class="sc-EHOje eAyCmf"><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_facebook_RedBG_v2.svg" class="sc-fcdeBU bURpqn"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_twitter_RedBG_v2.svg" class="sc-fcdeBU bURpqn"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_linkedin_RedBG_v2.svg" class="sc-fcdeBU bURpqn"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_whatsapp_v2.svg" class="sc-fcdeBU bURpqn"/></div></div></div><div class="sc-gqjmRU bkeXLE"></div></div></div><div class="sc-htoDjs bDJjtj"></div><div class="sc-kEYyzF bcJuiy"><div id="page-style-1-multisize-3-story-def" class="sc-kgAjT iyNokS"></div></div><div height="2" class="sc-htoDjs gWkvC"></div><a class="sc-VigVT sc-iomxrj fcJfaN" href="/report-an-issue?page=/tamil/social-activist-who-feeds-500-people-daily">Report an issue</a><div height="2" class="sc-htoDjs gWkvC"></div><div class="sc-cJSrbW hlbLNs"><div id="article-cta-story-def" class="sc-kgAjT iyNokS"></div></div><div height="2" class="sc-htoDjs gWkvC"></div><div color="grey" class="sc-bdVaJa bxAHjS">Authors</div><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM lcKYbv"><a class="sc-VigVT eJWBx" href="/author/yst2"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bTdssz"><img src="https://images.yourstory.com/cs/users/a52e2120-08d9-11e9-bb47-3d9d98ed1e05/google/profile_image_1546516702265.png?fm=png&amp;auto=format&amp;w=100&amp;h=100&amp;fit=crop&amp;crop=faces&amp;mask=ellipse" class="sc-fyjhYU bIVyRy"/></div><div class="sc-bZQynM sc-jWBwVP hRTaiO"><div class="sc-ugnQR htksuJ">YS TEAM TAMIL</div><div class="sc-eIHaNI gIndtt"><span width="0"><span></span><span><span><p>Interesting stories from Tamil Nadu and latest news and current affairs.</p></span></span><span style="position:fixed;visibility:hidden;top:0;left:0">…</span></span></div></div></div></a><div class="sc-htoDjs bDJjtj"></div></div></div><div class="sc-htoDjs bDJjtj"></div><h3 class="sc-bRBYWo dJypxr">Related Tags</h3><ul class="sc-dvCyap hrhFnL"><li class="sc-iFMziU bjsBtB"><a class="sc-VigVT sc-jTzLTM icMyEW" href="/tamil/tag/ஊட்டச்சத்து-குறைபாடு">ஊட்டச்சத்து குறைபாடு</a></li><li class="sc-iFMziU bjsBtB"><a class="sc-VigVT sc-jTzLTM icMyEW" href="/tamil/tag/think-change-india">THINK CHANGE INDIA</a></li><li class="sc-iFMziU bjsBtB"><a class="sc-VigVT sc-jTzLTM icMyEW" href="/tamil/tag/food-donation">food donation</a></li><li class="sc-iFMziU bjsBtB"><a class="sc-VigVT sc-jTzLTM icMyEW" href="/tamil/tag/இலவச-உணவு-">இலவச உணவு </a></li></ul><div class="sc-htoDjs bDJjtj"></div><div class="sc-htoDjs bDJjtj"></div></div><div class="sc-bZQynM ftDven"><div class="sc-htoDjs bDJjtj"></div><div class="sc-EHOje sc-gVLVqr fhfYbN"><div class="sc-bZQynM emywdv"><div class="sc-jhAzac kLaMtJ"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bNGQBb"><div class="sc-fMiknA HfQxl"><img src="https://images.yourstory.com/assets/icons/indepth_icon.svg" class="sc-cvbbAY gxhONu"/></div></div><div class="sc-bZQynM sc-jWBwVP kmtpgM"><h3 class="sc-bRBYWo hmkqzv">Trending Now</h3><div class="sc-csuQGl EjRBK"><div style="overflow:hidden"><span>Trending Stories</span></div></div></div></div></div></div><div class="sc-bZQynM emywdv"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bLJIDi"><div class="sc-hORach gjTWsD"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-GMQeP jDnLt"><a class="sc-VigVT eJWBx" href="/tamil/this-ca-started-iron-business-earns-crores-at-25"><div class="sc-exAgwC cajvdH"><img src="https://images.yourstory.com/cs/18/7be54820-08d9-11e9-bb47-3d9d98ed1e05/CAAmit1562043461585.png?fm=png&amp;auto=format&amp;w=160&amp;h=160&amp;fit=crop&amp;crop=faces" class="sc-bAeIUo jAMCht"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-iujRgT eqQGgz"><a class="sc-VigVT eJWBx" href="/tamil/this-ca-started-iron-business-earns-crores-at-25"><div style="overflow:hidden"><span>25 வயதிலே இரும்பு வியாபாரத்தில் கலக்கும் பட்டயக் கணக்கர்: ஓராண்டில் ரூ.10 கோடி வருவாய்</span></div></a></h3><span class="sc-jlyJG fpCKVp"><a class="sc-VigVT eJWBx" href="/author/yst2">YS TEAM TAMIL</a></span></div></div></div></div></div><div class="sc-bZQynM bLJIDi"><div class="sc-hORach gjTWsD"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-GMQeP jDnLt"><a class="sc-VigVT eJWBx" href="/tamil/4f17dde718-yes-i-am-a-fighter-rape-confessions-of-a-mother-faced-many-struggles-"><div class="sc-exAgwC cajvdH"><img src="https://images.yourstory.com/production/document_image/mystoryimage/c7nmucra-Nilu-Brothel.jpg?fm=png&amp;auto=format&amp;w=160&amp;h=160&amp;fit=crop&amp;crop=faces" class="sc-bAeIUo jAMCht"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-iujRgT eqQGgz"><a class="sc-VigVT eJWBx" href="/tamil/4f17dde718-yes-i-am-a-fighter-rape-confessions-of-a-mother-faced-many-struggles-"><div style="overflow:hidden"><span>ஆம் நான் ஒரு போராளி: பாலியல் பலாத்காரம், பல போராட்டங்களை சந்தித்த ஒரு தாயின் வாக்குமூலம்!</span></div></a></h3><span class="sc-jlyJG fpCKVp"><a class="sc-VigVT eJWBx" href="/author/yst2">YS TEAM TAMIL</a></span></div></div></div></div></div><div class="sc-bZQynM bLJIDi"><div class="sc-hORach gjTWsD"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-GMQeP jDnLt"><a class="sc-VigVT eJWBx" href="/tamil/erode-idli-market-lakhs-produced-erode-to-malaysia"><div class="sc-exAgwC cajvdH"><img src="https://images.yourstory.com/cs/18/7be54820-08d9-11e9-bb47-3d9d98ed1e05/ErodeIdly1566890969155.png?fm=png&amp;auto=format&amp;w=160&amp;h=160&amp;fit=crop&amp;crop=faces" class="sc-bAeIUo jAMCht"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-iujRgT eqQGgz"><a class="sc-VigVT eJWBx" href="/tamil/erode-idli-market-lakhs-produced-erode-to-malaysia"><div style="overflow:hidden"><span>மலேசியா வரை மணம் பரப்பிய தமிழக இட்லி: வியாபாரத்தில் கலக்கும் ஈரோடு இட்லி சந்தை!</span></div></a></h3><span class="sc-jlyJG fpCKVp"><a class="sc-VigVT eJWBx" href="/author/haiparani-1560427032">Divyatharan</a></span></div></div></div></div></div><div class="sc-bZQynM bLJIDi"><div class="sc-hORach gjTWsD"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-GMQeP jDnLt"><a class="sc-VigVT eJWBx" href="/tamil/indias-first-tech-dairy-in-20-acres-with-350-cows-iahxx31qcj"><div class="sc-exAgwC cajvdH"><img src="https://images.yourstory.com/cs/18/7be54820-08d9-11e9-bb47-3d9d98ed1e05/OrganicMilk1553668964591.png?fm=png&amp;auto=format&amp;w=160&amp;h=160&amp;fit=crop&amp;crop=faces" class="sc-bAeIUo jAMCht"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-iujRgT eqQGgz"><a class="sc-VigVT eJWBx" href="/tamil/indias-first-tech-dairy-in-20-acres-with-350-cows-iahxx31qcj"><div style="overflow:hidden"><span>350 பசுமாடுகளுடன் 20 ஏக்கரில் அமைந்த இந்தியாவின் முதல் தொழில்நுட்பப் பால்பண்ணை!
</span></div></a></h3><span class="sc-jlyJG fpCKVp"><a class="sc-VigVT eJWBx" href="/author/jaishree">jayashree shree</a></span></div></div></div></div></div></div></div></div><div class="sc-cpmLhU jpZdGn"><a class="sc-VigVT eJWBx" href="/daily-capsule"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-jWBwVP iZSwyd"><div class="sc-bnXvFD aTKFt"><img src="/icons/dailycapsule_icon.png" class="sc-cvbbAY gxhONu"/></div></div><div class="sc-bZQynM sc-jWBwVP gzvNkY"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM dNvKWK"><div class="sc-fhYwyz cJcvhy">Daily Capsule</div><div class="sc-gFaPwZ ldyjnP"><div style="overflow:hidden"><span>Tech30 startup Nimesa helps enterprises with agile data management (and other top stories of the day)
</span></div></div></div><div class="sc-bZQynM sc-jWBwVP jQzMAE"><div class="sc-bnXvFD aTKFt"><span class="sc-dymIpo esuudA">Read Here</span></div></div></div></div></div></a></div><div class="sc-htoDjs bDJjtj"></div><div class="sc-eNQAEJ bkxihC"><div class="sc-cHGsZl fSoXjG"><div id="page-style-1-multisize-1-story-def" class="sc-kgAjT iyNokS"></div></div></div><div class="sc-htoDjs bDJjtj"></div><div class="sc-EHOje sc-gVLVqr fhfYbN"><div class="sc-bZQynM emywdv"><div class="sc-jhAzac kLaMtJ"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bNGQBb"><div class="sc-fMiknA HfQxl"><img src="https://images.yourstory.com/assets/icons/ic_new.svg" class="sc-cvbbAY gxhONu"/></div></div><div class="sc-bZQynM sc-jWBwVP kmtpgM"><h3 class="sc-bRBYWo hmkqzv">Latest</h3><div class="sc-csuQGl EjRBK"><div style="overflow:hidden"><span>Updates from around the world</span></div></div></div></div></div></div><div class="sc-bZQynM emywdv"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bLJIDi"><div class="sc-hORach gjTWsD"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-GMQeP jDnLt"><a class="sc-VigVT eJWBx" href="/tamil/india-emerges-3rd-largest-startup-ecosystem-worldwide"><div class="sc-exAgwC cajvdH"><img src="https://images.yourstory.com/cs/18/a52e212008d911e9bb473d9d98ed1e05/StartupUnicorn1571377647427png?fm=png&amp;auto=format&amp;w=160&amp;h=160&amp;fit=crop&amp;crop=faces" class="sc-bAeIUo jAMCht"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-iujRgT eqQGgz"><a class="sc-VigVT eJWBx" href="/tamil/india-emerges-3rd-largest-startup-ecosystem-worldwide"><div style="overflow:hidden"><span>வெற்றிகரமான ஸ்டார்ட்-அப்’ஸ் வரிசையில் இந்தியா 3வது இடத்தை பிடித்தது!
</span></div></a></h3><span class="sc-jlyJG fpCKVp"><a class="sc-VigVT eJWBx" href="/author/yst2">YS TEAM TAMIL</a></span></div></div></div></div></div><div class="sc-bZQynM bLJIDi"><div class="sc-hORach gjTWsD"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-GMQeP jDnLt"><a class="sc-VigVT eJWBx" href="/tamil/11-year-old-entrepreneur-teaches-coding-board-games"><div class="sc-exAgwC cajvdH"><img src="https://images.yourstory.com/cs/18/a52e212008d911e9bb473d9d98ed1e05/coding31571326633886png?fm=png&amp;auto=format&amp;w=160&amp;h=160&amp;fit=crop&amp;crop=faces" class="sc-bAeIUo jAMCht"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-iujRgT eqQGgz"><a class="sc-VigVT eJWBx" href="/tamil/11-year-old-entrepreneur-teaches-coding-board-games"><div style="overflow:hidden"><span>கேம் மூலம் குழந்தைகளுக்கு கோடிங் செய்யக் கற்றுக் கொடுக்கும் 11 வயது மாணவி!</span></div></a></h3><span class="sc-jlyJG fpCKVp"><a class="sc-VigVT eJWBx" href="/author/yst2">YS TEAM TAMIL</a></span></div></div></div></div></div><div class="sc-bZQynM bLJIDi"><div class="sc-hORach gjTWsD"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-GMQeP jDnLt"><a class="sc-VigVT eJWBx" href="/tamil/earning-monthly-in-lakhs-idli-factory-business-nala"><div class="sc-exAgwC cajvdH"><img src="https://images.yourstory.com/cs/18/7be5482008d911e9bb473d9d98ed1e05/IdlyFactory1571380992820jpg?fm=png&amp;auto=format&amp;w=160&amp;h=160&amp;fit=crop&amp;crop=faces" class="sc-bAeIUo jAMCht"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-iujRgT eqQGgz"><a class="sc-VigVT eJWBx" href="/tamil/earning-monthly-in-lakhs-idli-factory-business-nala"><div style="overflow:hidden"><span>லட்சக் கணக்கில் மாத வருமானம் ஈட்டும் இட்லி தொழிற்சாலை...</span></div></a></h3><span class="sc-jlyJG fpCKVp"><a class="sc-VigVT eJWBx" href="/author/haiparani-1560427032">Divyatharan</a></span></div></div></div></div></div><div class="sc-bZQynM bLJIDi"><div class="sc-hORach gjTWsD"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-GMQeP jDnLt"><a class="sc-VigVT eJWBx" href="/tamil/under-delhi-metro-bridge-rajesh-teaches-under-privilege-children"><div class="sc-exAgwC cajvdH"><img src="https://images.yourstory.com/cs/18/a52e212008d911e9bb473d9d98ed1e05/bridge11571290863650png?fm=png&amp;auto=format&amp;w=160&amp;h=160&amp;fit=crop&amp;crop=faces" class="sc-bAeIUo jAMCht"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-iujRgT eqQGgz"><a class="sc-VigVT eJWBx" href="/tamil/under-delhi-metro-bridge-rajesh-teaches-under-privilege-children"><div style="overflow:hidden"><span>டெல்லி மெட்ரோ பாலத்தின்கீழ் தற்காலிக பள்ளி அமைத்து பாடம் எடுக்கும் ராஜேஷ்!</span></div></a></h3><span class="sc-jlyJG fpCKVp"><a class="sc-VigVT eJWBx" href="/author/yst2">YS TEAM TAMIL</a></span></div></div></div></div></div><div class="sc-bZQynM bLJIDi"><div class="sc-hORach gjTWsD"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-GMQeP jDnLt"><a class="sc-VigVT eJWBx" href="/tamil/who-owns-the-videos-shared-on-tiktok"><div class="sc-exAgwC cajvdH"><img src="https://images.yourstory.com/cs/18/a52e212008d911e9bb473d9d98ed1e05/UserGeneratedContentYourStory011568373062901png1570933749744png?fm=png&amp;auto=format&amp;w=160&amp;h=160&amp;fit=crop&amp;crop=faces" class="sc-bAeIUo jAMCht"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-iujRgT eqQGgz"><a class="sc-VigVT eJWBx" href="/tamil/who-owns-the-videos-shared-on-tiktok"><div style="overflow:hidden"><span>TikTok-ல் பகிரும் வீடியோக்கள் யாருக்கு சொந்தம்?</span></div></a></h3><span class="sc-jlyJG fpCKVp"><a class="sc-VigVT eJWBx" href="/author/yst2">YS TEAM TAMIL</a></span></div></div></div></div></div><div class="sc-bZQynM bLJIDi"><div class="sc-hORach gjTWsD"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-GMQeP jDnLt"><a class="sc-VigVT eJWBx" href="/tamil/students-who-turned-entrepreneurs-herbal-sanitary-napkin-bliss-naturals"><div class="sc-exAgwC cajvdH"><img src="https://images.yourstory.com/cs/18/7be5482008d911e9bb473d9d98ed1e05/BlissNaturals1571297412251png?fm=png&amp;auto=format&amp;w=160&amp;h=160&amp;fit=crop&amp;crop=faces" class="sc-bAeIUo jAMCht"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-iujRgT eqQGgz"><a class="sc-VigVT eJWBx" href="/tamil/students-who-turned-entrepreneurs-herbal-sanitary-napkin-bliss-naturals"><div style="overflow:hidden"><span>புளிச்சக் கீரையில் நாப்கின் - காலேஜ் ப்ராஜக்ட்டை தேசிய விருது பெற்ற தயாரிபாக்கிய மாணவர்கள்!
</span></div></a></h3><span class="sc-jlyJG fpCKVp"><a class="sc-VigVT eJWBx" href="/author/jaishree">jayashree shree</a></span></div></div></div></div></div><div class="sc-bZQynM bLJIDi"><div class="sc-hORach gjTWsD"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-GMQeP jDnLt"><a class="sc-VigVT eJWBx" href="/tamil/accounting-app-msme-vyapar-gst-bills"><div class="sc-exAgwC cajvdH"><img src="https://images.yourstory.com/cs/18/a52e212008d911e9bb473d9d98ed1e05/Imagexnv515637943561241569824533161png?fm=png&amp;auto=format&amp;w=160&amp;h=160&amp;fit=crop&amp;crop=faces" class="sc-bAeIUo jAMCht"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-iujRgT eqQGgz"><a class="sc-VigVT eJWBx" href="/tamil/accounting-app-msme-vyapar-gst-bills"><div style="overflow:hidden"><span>சிறுதொழில் நிறுவனங்களுக்கு உதவும் கணக்கு செயலி உருவாக்கிய பொறியாளர்!</span></div></a></h3><span class="sc-jlyJG fpCKVp"><a class="sc-VigVT eJWBx" href="/author/yst2">YS TEAM TAMIL</a></span></div></div></div></div></div><div class="sc-bZQynM bLJIDi"><div class="sc-hORach gjTWsD"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-GMQeP jDnLt"><a class="sc-VigVT eJWBx" href="/tamil/activists-making-eco-friendly-cheap-sanitary-pads-distributes-free"><div class="sc-exAgwC cajvdH"><img src="https://images.yourstory.com/cs/18/a52e212008d911e9bb473d9d98ed1e05/sanitary11571202611349png?fm=png&amp;auto=format&amp;w=160&amp;h=160&amp;fit=crop&amp;crop=faces" class="sc-bAeIUo jAMCht"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-iujRgT eqQGgz"><a class="sc-VigVT eJWBx" href="/tamil/activists-making-eco-friendly-cheap-sanitary-pads-distributes-free"><div style="overflow:hidden"><span>மக்கும் சானிட்டரி பேட்களை தயாரித்து இலவசமாக விநியோகிக்கும் சமூக ஆர்வலர்!</span></div></a></h3><span class="sc-jlyJG fpCKVp"><a class="sc-VigVT eJWBx" href="/author/yst2">YS TEAM TAMIL</a></span></div></div></div></div></div><div class="sc-bZQynM bLJIDi"><div class="sc-hORach gjTWsD"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-GMQeP jDnLt"><a class="sc-VigVT eJWBx" href="/tamil/paytm-mall-break-even-vijay-shekhar-sharma"><div class="sc-exAgwC cajvdH"><img src="https://images.yourstory.com/cs/18/a52e212008d911e9bb473d9d98ed1e05/VijayShekharSharma1571208949775png?fm=png&amp;auto=format&amp;w=160&amp;h=160&amp;fit=crop&amp;crop=faces" class="sc-bAeIUo jAMCht"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-iujRgT eqQGgz"><a class="sc-VigVT eJWBx" href="/tamil/paytm-mall-break-even-vijay-shekhar-sharma"><div style="overflow:hidden"><span>1 ஆண்டில் Paytm Mall லாபம் ஈட்டும்: விஜய் சேகர் சர்மா நம்பிக்கை!</span></div></a></h3><span class="sc-jlyJG fpCKVp"><a class="sc-VigVT eJWBx" href="/author/yst2">YS TEAM TAMIL</a></span></div></div></div></div></div><div class="sc-bZQynM bLJIDi"><div class="sc-hORach gjTWsD"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-GMQeP jDnLt"><a class="sc-VigVT eJWBx" href="/tamil/world-food-day-biriyani-offers-free-food-distribution"><div class="sc-exAgwC cajvdH"><img src="https://images.yourstory.com/cs/18/7be5482008d911e9bb473d9d98ed1e05/WorldFoodDay1571209491137png?fm=png&amp;auto=format&amp;w=160&amp;h=160&amp;fit=crop&amp;crop=faces" class="sc-bAeIUo jAMCht"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-iujRgT eqQGgz"><a class="sc-VigVT eJWBx" href="/tamil/world-food-day-biriyani-offers-free-food-distribution"><div style="overflow:hidden"><span>’உலக உணவு தினம்’ - 5 பைசாவுக்கு பிரியாணி, மற்றும் பல ஆஃபர்கள்!</span></div></a></h3><span class="sc-jlyJG fpCKVp"><a class="sc-VigVT eJWBx" href="/author/jayachitra">Chitra Ramaraj</a></span></div></div></div></div></div><div class="sc-bZQynM bLJIDi"><div class="sc-hORach gjTWsD"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-GMQeP jDnLt"><a class="sc-VigVT eJWBx" href="/tamil/the-story-of-gurugram-startup-the-house-of-artisans"><div class="sc-exAgwC cajvdH"><img src="https://images.yourstory.com/cs/18/a52e212008d911e9bb473d9d98ed1e05/011570959687004png?fm=png&amp;auto=format&amp;w=160&amp;h=160&amp;fit=crop&amp;crop=faces" class="sc-bAeIUo jAMCht"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-iujRgT eqQGgz"><a class="sc-VigVT eJWBx" href="/tamil/the-story-of-gurugram-startup-the-house-of-artisans"><div style="overflow:hidden"><span>ஒரு தென்றல் புயலாகி கோடிகளைக் குவிக்கும் ஷைனீல்!</span></div></a></h3><span class="sc-jlyJG fpCKVp"><a class="sc-VigVT eJWBx" href="/author/yst2">YS TEAM TAMIL</a></span></div></div></div></div></div><div class="sc-bZQynM bLJIDi"><div class="sc-hORach gjTWsD"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-GMQeP jDnLt"><a class="sc-VigVT eJWBx" href="/tamil/bank-loan-mela-disbursed-81700rs-loan-msme"><div class="sc-exAgwC cajvdH"><img src="https://images.yourstory.com/cs/18/a52e212008d911e9bb473d9d98ed1e05/FM3156187164320015681833194881571203404941png?fm=png&amp;auto=format&amp;w=160&amp;h=160&amp;fit=crop&amp;crop=faces" class="sc-bAeIUo jAMCht"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-iujRgT eqQGgz"><a class="sc-VigVT eJWBx" href="/tamil/bank-loan-mela-disbursed-81700rs-loan-msme"><div style="overflow:hidden"><span>வங்கிகளின் கடன் திருவிழாவில் ரூ.81,700 கோடி கடன் வழங்கப்பட்டது!</span></div></a></h3><span class="sc-jlyJG fpCKVp"><a class="sc-VigVT eJWBx" href="/author/yst2">YS TEAM TAMIL</a></span></div></div></div></div></div></div></div></div><div class="sc-htoDjs bDJjtj"></div><div id="subscription-box"><div class="sc-ksYbfQ gLFuVj"><div class="sc-hmzhuo fihFqF"><div id="div-gpt-ad-1556018785865-0-story-def" class="sc-kgAjT iyNokS"></div></div></div></div><div class="sc-htoDjs bDJjtj"></div><div class="sc-jhAzac kLaMtJ"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bNGQBb"><div class="sc-fMiknA HfQxl"><img src="https://images.yourstory.com/assets/icons/ic_events.svg" class="sc-cvbbAY gxhONu"/></div></div><div class="sc-bZQynM sc-jWBwVP kmtpgM"><h3 class="sc-bRBYWo hmkqzv">Our Partner Events</h3><div class="sc-csuQGl EjRBK"><div style="overflow:hidden"><span>Hustle across India</span></div></div></div></div></div><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM dNvKWK"><div class="sc-hMFtBS ZVbFn"><a href="https://events.yourstory.com/partners/she-builds-tech-mentorship-program?utm_source=homepage&amp;utm_medium=web&amp;utm_campaign=integration" target="_blank" rel="noopener" class="sc-cmthru hWtWFL"><span color="#f23f2d" class="sc-jDwBTQ iyLvKb">Tue Oct 08 2019</span><h3 class="sc-fjdhpX kujfWf">She Builds Tech Mentorship Program</h3><span class="sc-cLQEGU iOWhOZ"><img src="/icons/ic_location_icon.svg" class="sc-gqPbQI enRjIc"/></span><span color="#f23f2d" class="sc-jDwBTQ iyLvKb">Vijayawada</span></a></div></div><div class="sc-bZQynM dNvKWK"><div class="sc-hMFtBS ZVbFn"><a href="https://events.yourstory.com/partners/zoholics?utm_source=homepage&amp;utm_medium=web&amp;utm_campaign=integration" target="_blank" rel="noopener" class="sc-cmthru hWtWFL"><span color="#f23f2d" class="sc-jDwBTQ iyLvKb">Tue Nov 19 2019</span><h3 class="sc-fjdhpX kujfWf">Zoholics</h3><span class="sc-cLQEGU iOWhOZ"><img src="/icons/ic_location_icon.svg" class="sc-gqPbQI enRjIc"/></span><span color="#f23f2d" class="sc-jDwBTQ iyLvKb">Mumbai</span></a></div></div><div class="sc-bZQynM dNvKWK"><div class="sc-hMFtBS ZVbFn"><a href="https://events.yourstory.com/partners/gipc-2020?utm_source=homepage&amp;utm_medium=web&amp;utm_campaign=integration" target="_blank" rel="noopener" class="sc-cmthru hWtWFL"><span color="#f23f2d" class="sc-jDwBTQ iyLvKb">Thu Jan 09 2020</span><h3 class="sc-fjdhpX kujfWf">GIPC 2020</h3><span class="sc-cLQEGU iOWhOZ"><img src="/icons/ic_location_icon.svg" class="sc-gqPbQI enRjIc"/></span><span color="#f23f2d" class="sc-jDwBTQ iyLvKb">New Delhi</span></a></div></div><div class="sc-bZQynM dNvKWK"><div class="sc-hMFtBS ZVbFn"><a href="https://events.yourstory.com/partners/future-of-women-2020?utm_source=homepage&amp;utm_medium=web&amp;utm_campaign=integration" target="_blank" rel="noopener" class="sc-cmthru hWtWFL"><span color="#f23f2d" class="sc-jDwBTQ iyLvKb">Thu Feb 13 2020</span><h3 class="sc-fjdhpX kujfWf">Future of Women 2020</h3><span class="sc-cLQEGU iOWhOZ"><img src="/icons/ic_location_icon.svg" class="sc-gqPbQI enRjIc"/></span><span color="#f23f2d" class="sc-jDwBTQ iyLvKb">Bangalore</span></a></div></div></div><a href="https://events.yourstory.com/partners" class="sc-ckVGcZ ahafi"><button class="sc-hrWEMg hqnVOS">See all Partner Events</button></a><div class="sc-htoDjs bDJjtj"></div><div class="sc-eNQAEJ bkxihC"><div class="sc-cHGsZl fSoXjG"><div id="page-style-1-multisize-2-story-def" class="sc-kgAjT iyNokS"></div></div></div><div height="2" class="sc-htoDjs gWkvC"></div></div></div></div></div></div></main><footer><div><div class="sc-eTuwsz iyHAWn"><ul class="sc-iQNlJl eSRVMl"><li class="sc-bsbRJL mkQqK"><a href="https://twitter.com/TamilYourstory" target="_blank" rel="noopener noreferrer"><img src="https://images.yourstory.com/assets/images/social_icons/twitter2x.png" class="sc-epnACN larsUM"/></a></li><li class="sc-bsbRJL mkQqK"><a href="https://www.instagram.com/yourstorytamil/" target="_blank" rel="noopener noreferrer"><img src="https://images.yourstory.com/assets/images/social_icons/instagram2x.png" class="sc-epnACN larsUM"/></a></li><li class="sc-bsbRJL mkQqK"><a href="https://facebook.com/TamilYourStory" target="_blank" rel="noopener noreferrer"><img src="https://images.yourstory.com/assets/images/social_icons/facebook2x.png" class="sc-epnACN larsUM"/></a></li><li class="sc-bsbRJL mkQqK"><a href="https://linkedin.com/company/yourstory-com" target="_blank" rel="noopener noreferrer"><img src="https://images.yourstory.com/assets/images/social_icons/linkedin2x.png" class="sc-epnACN larsUM"/></a></li><li class="sc-bsbRJL mkQqK"><a href="https://www.youtube.com/channel/UCjYQJLBEomaZy0Am71-L5yg" target="_blank" rel="noopener noreferrer"><img src="https://images.yourstory.com/assets/images/social_icons/youtube2x.png" class="sc-epnACN larsUM"/></a></li></ul><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM hkZEVf"><h3 class="sc-fjdhpX jcGquD"><span>நீங்கள் தேடுவதைக் கண்டீர்களா?</span></h3><div class="sc-htoDjs bDJjtj"></div><a class="sc-VigVT eJWBx" href="/search"><button width="10" class="sc-hrWEMg csLQoe"><span>தேடல்</span></button></a><div class="sc-htoDjs bDJjtj"></div></div><div class="sc-bZQynM jJhcgF"><h4 class="sc-cMhqgX dyIaQs"><span>தலைப்புகள்</span></h4><div class="sc-iuJeZd gJYEAg"><div><a style="text-decoration:none" class="sc-VigVT eJWBx" href="/category/ys-startup"><span class="sc-jDwBTQ kUSfLV">Startups</span></a></div><div><a style="text-decoration:none" class="sc-VigVT eJWBx" href="/tag/appfriday"><span class="sc-jDwBTQ kUSfLV">App Friday</span></a></div><div><a style="text-decoration:none" class="sc-VigVT eJWBx" href="/category/techie-tuesdays"><span class="sc-jDwBTQ kUSfLV">Techie Tuesdays</span></a></div><div><a style="text-decoration:none" class="sc-VigVT eJWBx" href="/category/ys-in-depth"><span class="sc-jDwBTQ kUSfLV">In Depth</span></a></div><div><a style="text-decoration:none" class="sc-VigVT eJWBx" href="/category/funding"><span class="sc-jDwBTQ kUSfLV">Funding Investments</span></a></div><div><a style="text-decoration:none" class="sc-VigVT eJWBx" href="/category/resources"><span class="sc-jDwBTQ kUSfLV">Resources</span></a></div><div><a style="text-decoration:none" class="sc-VigVT eJWBx" href="/category/ys-expert-opinion"><span class="sc-jDwBTQ kUSfLV">Expert Opinion</span></a></div></div><div class="sc-htoDjs bDJjtj"></div></div><div class="sc-bZQynM idvZhz"><h4 class="sc-cMhqgX dyIaQs"><span>அறிமுகம்</span></h4><div class="sc-iuJeZd gJYEAg"><div class="sc-gwVKww kMgOml"><a href="https://brands.yourstory.com/" target="_blank" rel="noopener noreferrer"><span>எங்களுடன் விளம்பரம் செய்</span></a></div><div class="sc-gwVKww kMgOml"><a class="sc-VigVT eJWBx" href="/about-us"><span>அறிமுகம்</span></a></div><div class="sc-gwVKww kMgOml"><a class="sc-VigVT eJWBx" href="/team"><span>குழுவை சந்தித்தல்</span></a></div><div class="sc-gwVKww kMgOml"><a class="sc-VigVT eJWBx" href="/report-an-issue"><span>ஒரு சிக்கலைப் புகாரளித்தல்</span></a></div><div class="sc-gwVKww kMgOml"><a href="https://support.yourstory.com/" target="_blank" rel="noopener noreferrer"><span>ஆதரவு மையம்</span></a></div><div class="sc-gwVKww kMgOml"><a class="sc-VigVT eJWBx" href="/contact-us"><span>எங்களை தொடர்பு கொள்ளுங்கள்</span></a></div><div class="sc-gwVKww kMgOml"><a href="/jobs/list?cid=YourStory"><span>எங்களுடன் பணிபுரியுங்கள்</span></a></div><div class="sc-gwVKww kMgOml"><a href="https://profiles.yourstory.com/" target="_blank" rel="noopener noreferrer">Profiles</a></div><div class="sc-gwVKww kMgOml"><a href="https://events.yourstory.com/" target="_blank" rel="noopener noreferrer">Events</a></div></div><div class="sc-htoDjs bDJjtj"></div></div></div></div><div class="sc-hXRMBi fQmonO"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bNGQBb">© 2019 </div><div class="sc-bZQynM bNGQBb"> YourStory Media Pvt. Ltd.</div><div class="sc-bZQynM bNGQBb"><div class="sc-eNQAEJ bkxihC"><a color="#ef4136" href="https://support.yourstory.com/article/11-privacy-policy-latest" class="sc-ckVGcZ jkbCTi"><span>தனியுரிமை கொள்கை</span></a></div></div><div class="sc-bZQynM bNGQBb"><div class="sc-eNQAEJ bkxihC"><span class="sc-hZSUBg xQnDk">v<!-- -->2.1.545</span></div></div></div><div class="sc-eNQAEJ bkxihC">Built with <span class="sc-hZSUBg xQnDk"> ♥ </span> in India</div></div></div><div class="sc-esOvli gZjtQG"></div></footer></div><script type="text/javascript">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</script><script>!function(e,t,n,o,c,a,s){e.fbq||(c=e.fbq=function(){c.callMethod?c.callMethod.apply(c,arguments):c.queue.push(arguments)},e._fbq||(e._fbq=c),(c.push=c).loaded=!0,c.version="2.0",c.queue=[],(a=t.createElement(n)).async=!0,a.src="//connect.facebook.net/en_US/fbevents.js",(s=t.getElementsByTagName(n)[0]).parentNode.insertBefore(a,s))}(window,document,"script"),fbq("init","536691223168677"),fbq("track","PageView"),function(e,t,n){var o,c=e.getElementsByTagName(t)[0];e.getElementById(n)||((o=e.createElement(t)).id=n,o.src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.11&appId=252967394737645",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk")</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=536691223168677&ev=PageView&noscript=1"/></noscript><script type="text/javascript">var googletag=googletag||{};googletag.cmd=googletag.cmd||[],function(){var t=document.createElement("script");t.async=!0,t.type="text/javascript";var e="https:"==document.location.protocol;t.src=(e?"https:":"http:")+"//www.googletagservices.com/tag/js/gpt.js";var g=document.getElementsByTagName("script")[0];g.parentNode.insertBefore(t,g)}(),googletag.cmd.push(function(){googletag.pubads().enableSingleRequest(),googletag.pubads().collapseEmptyDivs(),googletag.pubads().setTargeting("staging",window.location.host.startsWith("preprod")?"true":"false"),googletag.pubads().disableInitialLoad(),googletag.enableServices()})</script><script>!function(e,a,t,n,c,g,o){e.GoogleAnalyticsObject=c,e.ga=e.ga||function(){(e.ga.q=e.ga.q||[]).push(arguments)},e.ga.l=1*new Date,g=a.createElement(t),o=a.getElementsByTagName(t)[0],g.async=1,g.src="https://www.google-analytics.com/analytics.js",o.parentNode.insertBefore(g,o)}(window,document,"script",0,"ga"),ga("create","UA-18111131-5","auto")</script><script type="text/javascript">if(window){
          window.addEventListener('beforeinstallprompt', e => {
              e.userChoice.then(choiceResult => {
                  ga('send', 'event', 'A2H', choiceResult.outcome);
              });
          });
      }</script><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script><script src="/ads.js" type="text/javascript"></script><script>!function(d){function e(e){for(var t,r,n=e[0],o=e[1],a=e[2],c=0,f=[];c<n.length;c++)r=n[c],u[r]&&f.push(u[r][0]),u[r]=0;for(t in o)Object.prototype.hasOwnProperty.call(o,t)&&(d[t]=o[t]);for(p&&p(e);f.length;)f.shift()();return s.push.apply(s,a||[]),i()}function i(){for(var e,t=0;t<s.length;t++){for(var r=s[t],n=!0,o=1;o<r.length;o++){var a=r[o];0!==u[a]&&(n=!1)}n&&(s.splice(t--,1),e=l(l.s=r[0]))}return e}var r={},f={37:0},u={37:0},s=[];function l(e){if(r[e])return r[e].exports;var t=r[e]={i:e,l:!1,exports:{}};return d[e].call(t.exports,t,t.exports,l),t.l=!0,t.exports}l.e=function(s){var e=[];f[s]?e.push(f[s]):0!==f[s]&&{1:1}[s]&&e.push(f[s]=new Promise(function(e,n){for(var t="static/css/"+({3:"home",4:"i-brand",5:"brand",6:"campus-story",7:"contact-us",8:"team",9:"about",10:"rissue",11:"search",12:"bookmarks",13:"newsletters",14:"capsule",15:"story",16:"pageNotFound",18:"sl",19:"series",20:"editions",21:"property-stories",22:"notify-manager",23:"notify-pg",24:"latest",25:"topics",26:"live-video",27:"author-page",28:"customtopic",29:"preview",30:"date",31:"edit",32:"ytvl",33:"lt-vid"}[s]||s)+"."+{0:"31d6cfe0",1:"e54322e4",3:"31d6cfe0",4:"31d6cfe0",5:"31d6cfe0",6:"31d6cfe0",7:"31d6cfe0",8:"31d6cfe0",9:"31d6cfe0",10:"31d6cfe0",11:"31d6cfe0",12:"31d6cfe0",13:"31d6cfe0",14:"31d6cfe0",15:"31d6cfe0",16:"31d6cfe0",17:"31d6cfe0",18:"31d6cfe0",19:"31d6cfe0",20:"31d6cfe0",21:"31d6cfe0",22:"31d6cfe0",23:"31d6cfe0",24:"31d6cfe0",25:"31d6cfe0",26:"31d6cfe0",27:"31d6cfe0",28:"31d6cfe0",29:"31d6cfe0",30:"31d6cfe0",31:"31d6cfe0",32:"31d6cfe0",33:"31d6cfe0",35:"31d6cfe0",36:"31d6cfe0"}[s]+".chunk.css",o=l.p+t,r=document.getElementsByTagName("link"),a=0;a<r.length;a++){var c=(d=r[a]).getAttribute("data-href")||d.getAttribute("href");if("stylesheet"===d.rel&&(c===t||c===o))return e()}var f=document.getElementsByTagName("style");for(a=0;a<f.length;a++){var d;if((c=(d=f[a]).getAttribute("data-href"))===t||c===o)return e()}var i=document.createElement("link");i.rel="stylesheet",i.type="text/css",i.onload=e,i.onerror=function(e){var t=e&&e.target&&e.target.src||o,r=new Error("Loading CSS chunk "+s+" failed.\n("+t+")");r.request=t,n(r)},i.href=o,document.getElementsByTagName("head")[0].appendChild(i)}).then(function(){f[s]=0}));var r=u[s];if(0!==r)if(r)e.push(r[2]);else{var t=new Promise(function(e,t){r=u[s]=[e,t]});e.push(r[2]=t);var n,o=document.getElementsByTagName("head")[0],a=document.createElement("script");a.charset="utf-8",a.timeout=120,l.nc&&a.setAttribute("nonce",l.nc),a.src=l.p+"static/js/"+({3:"home",4:"i-brand",5:"brand",6:"campus-story",7:"contact-us",8:"team",9:"about",10:"rissue",11:"search",12:"bookmarks",13:"newsletters",14:"capsule",15:"story",16:"pageNotFound",18:"sl",19:"series",20:"editions",21:"property-stories",22:"notify-manager",23:"notify-pg",24:"latest",25:"topics",26:"live-video",27:"author-page",28:"customtopic",29:"preview",30:"date",31:"edit",32:"ytvl",33:"lt-vid"}[s]||s)+"."+{0:"2b4d5cce",1:"eda2400f",3:"a71969ef",4:"97730f92",5:"83f833c6",6:"1d54cf89",7:"003f5a48",8:"efd43063",9:"022aa602",10:"f41d5f6c",11:"a4bbe617",12:"b4d8304a",13:"1eb62df2",14:"55eb7559",15:"9676c186",16:"b45fcd26",17:"c717f8f6",18:"ea2dd4ae",19:"e33d9aaa",20:"18c17410",21:"70d60eca",22:"24900221",23:"a7222e5b",24:"47c2180d",25:"af87fd4d",26:"f2584fc2",27:"335d1a32",28:"3ad2a8be",29:"e06b8fa8",30:"bc2b0519",31:"c364809c",32:"5b4c48d8",33:"f1695dde",35:"66fd83d9",36:"1c8e516e"}[s]+".chunk.js",n=function(e){a.onerror=a.onload=null,clearTimeout(c);var t=u[s];if(0!==t){if(t){var r=e&&("load"===e.type?"missing":e.type),n=e&&e.target&&e.target.src,o=new Error("Loading chunk "+s+" failed.\n("+r+": "+n+")");o.type=r,o.request=n,t[1](o)}u[s]=void 0}};var c=setTimeout(function(){n({type:"timeout",target:a})},12e4);a.onerror=a.onload=n,o.appendChild(a)}return Promise.all(e)},l.m=d,l.c=r,l.d=function(e,t,r){l.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:r})},l.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},l.t=function(t,e){if(1&e&&(t=l(t)),8&e)return t;if(4&e&&"object"==typeof t&&t&&t.__esModule)return t;var r=Object.create(null);if(l.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:t}),2&e&&"string"!=typeof t)for(var n in t)l.d(r,n,function(e){return t[e]}.bind(null,n));return r},l.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return l.d(t,"a",t),t},l.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},l.p="/",l.oe=function(e){throw console.error(e),e};var t=window.webpackJsonp=window.webpackJsonp||[],n=t.push.bind(t);t.push=e,t=t.slice();for(var o=0;o<t.length;o++)e(t[o]);var p=n;i()}([])</script><script src="/static/js/34.d3b9e2b1.chunk.js"></script><script src="/static/js/main.954261a8.chunk.js"></script></body></html>