<!doctype html><html lang="en"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no"><meta name="theme-color" content="#ef4136"><meta name="mobile-web-app-capable" content="yes"><meta http-equiv="X-UA-Compatible" content="IE=edge"><link rel="dns-prefetch" href="https://images.yourstory.com/"><link rel="dns-prefetch" href="https://connect.facebook.net"/><link rel="dns-prefetch" href="https://staticxx.facebook.com"/><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net/"/><link rel="manifest" href="/manifest.json"><link rel="shortcut icon" href="/favicon.ico"><style data-styled="gwgUZk cRYavN gdkoBc eQuHWm jWsHBf faAZSU jxpspe iubAeK dbCeSg gSYkxq drSpan fdtYBg bSsZxO fpXlvj gTjHGQ bYvOfO hpVxHn cffkjs echkgc jKyiUr bqYKQD ihAfTr iOlAGb emOQyG eIsIqA hlBTaF iBRzMm kIwnDr jYEWSq fIJhhd hUeilt gzFkqs jGYLrM ljrcae fUaynH gPWItj fhVBAM kUiuue ilHTTy eLYkXP fzDaue elsMJX dGLbIM hgUuuc iyiSnp dJczNf lmvpKG cRtysQ gVFfvk eLRLLV eDlFAD irXvHc hZhilr cLhckz imolRW gzVVQm kxLOpV fDMVQi gQucQn fvabX hxGIxU CuoXU bNwStp ekovvc juBfMr RULdS dpydxG hzJWWt jalfse jHmiNP kSmwqY gBKwle kvbNBA eGicfp ckqmxd bmWsAV" data-styled-version="4.1.3">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</style><title data-react-helmet="true">Stories written by Shaurya Singh</title><meta data-react-helmet="true" property="fb:app_id" content="252967394737645"/><meta data-react-helmet="true" property="fb:pages" content="517003185159156,111847538978830,321018914709839"/><meta data-react-helmet="true" name="description" content="Stories written by Shaurya Singh"/><meta data-react-helmet="true" name="news_keywords" content="Indian startups, Indian entrepreneurs, India, Bangalore, Mumbai, Delhi, startups, founders, asian startups, stories, resources, business plan, business ideas, SMBs, funding news, startup launch, product launch, tech startups, cloud startups"/><meta data-react-helmet="true" name="keywords" content="Indian startups, Indian entrepreneurs, India, Bangalore, Mumbai, Delhi, startups, founders, asian startups, stories, resources, business plan, business ideas, SMBs, funding news, startup launch, product launch, tech startups, cloud startups"/><meta data-react-helmet="true" name="atdlayout" content="sectionpage"/><meta data-react-helmet="true" property="og:locale" content="en"/><meta data-react-helmet="true" property="og:type" content="profile"/><meta data-react-helmet="true" property="og:site_name" content="YourStory.com"/><meta data-react-helmet="true" property="og:image" content="https://images.yourstory.com/cs/users/b181eaa0-bca4-11e8-9d53-5b6e33e96b01/facebook/profile_image_1549177529706.jpg"/><meta data-react-helmet="true" property="og:title" content="Stories written by Shaurya Singh"/><meta data-react-helmet="true" property="og:description" content="Stories written by Shaurya Singh"/><meta data-react-helmet="true" property="og:url" content="https://yourstory.com/author/aslishauryasingh-1537427617"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:description" content="Stories written by Shaurya Singh"/><meta data-react-helmet="true" name="twitter:title" content="Stories written by Shaurya Singh"/><meta data-react-helmet="true" name="twitter:site" content="@YourStoryCo"/><meta data-react-helmet="true" name="twitter:image" content="https://images.yourstory.com/cs/users/b181eaa0-bca4-11e8-9d53-5b6e33e96b01/facebook/profile_image_1549177529706.jpg"/><meta data-react-helmet="true" name="twitter:creator" content="@YourStoryCo"/><link data-react-helmet="true" rel="original-source" href="https://yourstory.com/author/aslishauryasingh-1537427617"/><link data-react-helmet="true" rel="canonical" href="https://yourstory.com/author/aslishauryasingh-1537427617"/><link data-react-helmet="true" rel="publisher" href="https://plus.google.com/111272339013288238153"/><script data-react-helmet="true" type="application/ld+json">
					{
						"@context": "http://schema.org",
						"@type": "Person",
						"@id": "https://yourstory.com/author/aslishauryasingh-1537427617",
						"name": "Shaurya Singh",
						"image": {
							"@type": "ImageObject",
							"url": "https://images.yourstory.com/cs/users/b181eaa0-bca4-11e8-9d53-5b6e33e96b01/facebook/profile_image_1549177529706.jpg",
							"height": 800,
							"width": 800
						},
						"description": "<p>Co-founder &amp; CEO at Bicycle Technologies.</p><p>21-year old entrepreneur based in New Delhi.</p>"
					}
				</script><script data-react-helmet="true" type="application/ld+json">
					{
						"@context": "http://schema.org",
						"@type": "BreadcrumbList",
						"itemListElement": [
							{
								"@type": "ListItem",
								"position": 1,
								"item": {
									"@id": "https://yourstory.com/",
									"name": "YourStory",
									"image": {
										"@type": "ImageObject",
										"url": "https://images.yourstory.com/cs/static/logos/publisher-logo.png",
										"width": 292,
										"height": 60
									}
								}
							},
							{
								"@type": "ListItem",
								"position": 2,
								"item": {
									"@id": "https://yourstory.com/author/aslishauryasingh-1537427617",
									"name": "Shaurya Singh",
									"image": {
										"@type": "ImageObject",
										"url": "https://images.yourstory.com/cs/users/b181eaa0-bca4-11e8-9d53-5b6e33e96b01/facebook/profile_image_1549177529706.jpg",
										"height": 800,
										"width": 800
									}
								}
							}
						]
					}
				</script><link rel="search" type="application/opensearchdescription+xml" title="YourStory: Indian Startup Stories" href="/opensearch.xml"/><meta name="google-site-verification" content="urHg_5QjpSoaqMCCR5Wdj1uai8Py7dF_5e-VqIqWi6o"/><meta name="pocket-site-verification" content="d4e0be7a606bbbb45af6921c86510b"/><script>!function(e,t,a,n,g){e[n]=e[n]||[],e[n].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var m=t.getElementsByTagName(a)[0],r=t.createElement(a);r.async=!0,r.src="https://www.googletagmanager.com/gtm.js?id=GTM-T276MZ",m.parentNode.insertBefore(r,m)}(window,document,"script","dataLayer")</script><script type="text/javascript">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</script><script type="text/javascript">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</script><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"18173739"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}()</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=18173739&cv=2.0&cj=1"/></noscript><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T276MZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript">Object.keys||(Object.keys=function(){"use strict";var n=Object.prototype.hasOwnProperty,c=!{toString:null}.propertyIsEnumerable("toString"),l=["toString","toLocaleString","valueOf","hasOwnProperty","isPrototypeOf","propertyIsEnumerable","constructor"],p=l.length;return function(t){if("object"!=typeof t&&("function"!=typeof t||null===t))throw new TypeError("Object.keys called on non-object");var r,e,o=[];for(r in t)n.call(t,r)&&o.push(r);if(c)for(e=0;e<p;e++)n.call(t,l[e])&&o.push(l[e]);return o}}())</script><link href="/static/css/main.10d529e6.chunk.css" rel="stylesheet"></head><body><div id="root"><div class="notification-list"></div><header><div class="sc-jhAzac gwgUZk"><div class="sc-kpOJdX cRYavN"><img src="/icons/ic_hamburger.svg" class="sc-gZMcBi sc-fBuWsC eQuHWm"/><span class="sc-dxgOiQ jWsHBf"><span>EDITIONS</span></span></div><div style="margin-left:1rem" class="sc-kpOJdX cRYavN"><div class="sc-jKJlTe faAZSU"><div id="native-ad-unit-1" class="sc-jWBwVP jxpspe"></div></div></div><a class="sc-bZQynM iubAeK" href="/"><img src="/logos/logo_yourstory.svg" class="sc-ckVGcZ dbCeSg"/></a><div class="sc-kpOJdX gdkoBc"><div class="sc-dVhcbM drSpan"><button class="sc-gisBJw fdtYBg"><span>Login</span></button></div></div><div class="sc-kpOJdX gdkoBc"><a class="sc-bZQynM iubAeK" href="/search/"><img src="/icons/ic_search.svg" class="sc-gZMcBi bSsZxO"/></a></div><div class="sc-kpOJdX gdkoBc"><a class="sc-bZQynM iubAeK" href="/notifications"><img src="/icons/ic_notifications.svg" class="sc-gZMcBi bSsZxO"/></a></div><div class="sc-kpOJdX gdkoBc"><a class="sc-bZQynM iubAeK" href="/me/bookmarks"><img src="/icons/ic_bookmark.svg" class="sc-gZMcBi bSsZxO"/></a></div><div class="sc-kpOJdX gdkoBc"><div class="sc-jKJlTe faAZSU"><div id="native-ad-unit-2" class="sc-jWBwVP jxpspe"></div></div></div></div><div></div><div class="sc-kjoXOD fpXlvj"><a class="sc-bZQynM iubAeK" href="/"><img src="/logos/logo_yourstory.svg" class="sc-ckVGcZ gSYkxq"/></a><div class="sc-kpOJdX gdkoBc"><img src="/icons/ic_overflow_menu.svg" class="sc-gZMcBi bSsZxO"/></div><a class="sc-bZQynM iubAeK" href="/search"><div class="sc-kpOJdX gdkoBc"><img src="/icons/ic_search.svg" class="sc-gZMcBi bSsZxO"/></div></a></div><div class="sc-dfVpRl gTjHGQ"></div></header><section><div class="sc-hSdWYo bYvOfO"><div id="desktop-banner" class="sc-jWBwVP jxpspe"></div></div><div class="sc-cvbbAY hpVxHn"><div id="mobile-banner" class="sc-jWBwVP jxpspe"></div></div><div class="sc-bxivhb cffkjs"></div><div class="sc-jrIrqw jKyiUr"><div class="sc-jTzLTM sc-cSHVUG bqYKQD"><div class="sc-bxivhb cffkjs"></div><div id="row-abtf" class="sc-fjdhpX ihAfTr"><div class="sc-jzJRlG eIsIqA"><div class="sc-fjdhpX ihAfTr"><div class="sc-bxivhb cffkjs"></div><div class="sc-jzJRlG sc-etwtAo gPWItj"><img src="https://images.yourstory.com/cs/users/b181eaa0-bca4-11e8-9d53-5b6e33e96b01/facebook/profile_image_1549177529706.jpg?fm=png&amp;auto=format&amp;mask=ellipse&amp;w=120&amp;h=120&amp;fit=crop&amp;crop=faces" class="sc-jXQZqI fhVBAM"/><div class="sc-iGPElx kUiuue">Shaurya Singh</div><div class="sc-bxivhb cffkjs"></div><div class="sc-fjdhpX iOlAGb"><div class="sc-jzJRlG hlBTaF"><ul class="sc-fQejPQ ilHTTy"><li class="sc-clNaTc eLYkXP"><a href="http://www.linkedin.com/in/shaurya-s-375768ba" target="_blank" rel="noopener noreferrer"><img src="/icons/ic_linkedin.svg" class="sc-fZwumE fzDaue"/></a></li></ul></div></div></div><div class="sc-jzJRlG iBRzMm"><div height="2" class="sc-bxivhb echkgc"></div><div class="sc-kasBVs elsMJX"><p>Co-founder &amp; CEO at Bicycle Technologies.</p><p>21-year old entrepreneur based in New Delhi.</p></div></div><div class="sc-bxivhb cffkjs"></div></div></div></div></div></div><div class="sc-jTzLTM sc-cSHVUG bqYKQD"><div class="sc-jzJRlG eIsIqA"><div class="sc-fjdhpX ihAfTr"><div class="sc-jzJRlG kIwnDr"><div class="sc-fjdhpX sc-hjRWVT dGLbIM"><div class="sc-jzJRlG jYEWSq"><div class="sc-gqjmRU sc-gHboQg hgUuuc"><a class="sc-bZQynM iubAeK" href="/mystory/schools-are-spending-too-much-on-tech-to-do-the-wr-pl98l66kj5"><img src="https://images.yourstory.com/cs/wordpress/2018/12/Internet-users_YourStory.png?fm=png&amp;auto=format&amp;w=360&amp;h=180&amp;fit=crop&amp;blur=500" data-uri="https://images.yourstory.com/cs/1/b181eaa0-bca4-11e8-9d53-5b6e33e96b01/0_YuCvMVn9EqQpp7Ux1537428187332.jpg?fm=png&amp;auto=format&amp;w=360&amp;h=180&amp;fit=crop&amp;crop=faces" class="sc-fYiAbW iyiSnp"/></a><div class="sc-fOKMvo dJczNf"><div class="sc-fjdhpX ihAfTr"><div class="sc-jzJRlG fIJhhd"><div height="2" class="sc-bxivhb echkgc"></div></div><div class="sc-jzJRlG hUeilt"></div></div></div><a class="sc-bZQynM iubAeK" href="/mystory/schools-are-spending-too-much-on-tech-to-do-the-wr-pl98l66kj5"><h3 class="sc-htoDjs lmvpKG"><div style="overflow:hidden"><span>Schools Are Spending Too Much On Tech To Do The Wrong Things Faster</span></div></h3></a><div class="sc-fOKMvo dJczNf"><a class="sc-bZQynM iubAeK" href="/author/aslishauryasingh-1537427617/"><div muted="" class="sc-gPEVay cRtysQ">by <!-- -->Shaurya Singh</div></a></div><div class="sc-EHOje eLRLLV"></div><img src="/icons/ic_share.svg" class="sc-gZMcBi sc-cMhqgX sc-bMVAic eDlFAD"/><div class="sc-iuJeZd irXvHc"><div class="sc-fjdhpX ihAfTr"><div class="sc-gPEVay gVFfvk">Share on</div></div><div style="margin-top:10px" class="sc-fjdhpX emOQyG"><div class="sc-jzJRlG hUeilt"><img src="/icons/ic_fb.svg" class="sc-esOvli hZhilr"/></div><div class="sc-jzJRlG hUeilt"><img src="/icons/ic_twitter.svg" class="sc-esOvli hZhilr"/></div><div class="sc-jzJRlG hUeilt"><img src="/icons/ic_linkedin.svg" class="sc-esOvli hZhilr"/></div><div class="sc-jzJRlG hUeilt"><img src="/icons/ic_reddit.svg" class="sc-esOvli hZhilr"/></div><div class="sc-jzJRlG hUeilt"><img src="/icons/ic_whatsapp.svg" class="sc-esOvli hZhilr"/></div></div></div><span class="sc-hMFtBS cLhckz"><img src="/icons/ic_share.svg" class="sc-gZMcBi sc-cMhqgX imolRW"/><div class="sc-cmthru gzVVQm"><ul class="sc-gqPbQI kxLOpV"><li class="sc-hORach fDMVQi"><img src="/icons/ic_fb.svg" class="sc-cLQEGU gQucQn"/></li><li class="sc-hORach fDMVQi"><img src="/icons/ic_twitter.svg" class="sc-cLQEGU gQucQn"/></li><li class="sc-hORach fDMVQi"><img src="/icons/ic_linkedin.svg" class="sc-cLQEGU gQucQn"/></li><li class="sc-hORach fDMVQi"><img src="/icons/ic_reddit.svg" class="sc-cLQEGU gQucQn"/></li><li class="sc-hORach fDMVQi"><img src="/icons/ic_whatsapp.svg" class="sc-cLQEGU gQucQn"/></li></ul></div></span><img src="/icons/ic_bookmark.svg" class="sc-gZMcBi sc-cMhqgX imolRW"/><span muted="" class="sc-iRbamj fvabX">24th Sep 2018<!-- --> </span><span muted="" class="sc-iRbamj fvabX"> · <!-- -->6<!-- --> min read </span></div></div></div><div class="sc-fjdhpX ihAfTr"><div class="sc-jzJRlG gzFkqs"></div></div><div class="sc-bxivhb cffkjs"></div></div></div></div></div></section><footer><div class="sc-gzOgki hxGIxU"><div class="sc-fjdhpX ihAfTr"><div class="sc-jzJRlG jGYLrM"><p class="sc-iyvyFf CuoXU"><span>Follow us</span></p><ul class="sc-esjQYD bNwStp"><li class="sc-kIPQKe ekovvc"><a href="https://facebook.com/YourStoryCom" target="_blank" rel="noopener noreferrer"><img src="/icons/ic_fb.svg" class="sc-kfGgVZ juBfMr"/></a></li><li class="sc-kIPQKe ekovvc"><a href="https://twitter.com/YourStoryCo" target="_blank" rel="noopener noreferrer"><img src="/icons/ic_twitter.svg" class="sc-kfGgVZ juBfMr"/></a></li><li class="sc-kIPQKe ekovvc"><a href="https://linkedin.com/company/yourstory-com" target="_blank" rel="noopener noreferrer"><img src="/icons/ic_linkedin.svg" class="sc-kfGgVZ juBfMr"/></a></li><li class="sc-kIPQKe ekovvc"><a href="https://www.instagram.com/yourstory_com/" target="_blank" rel="noopener noreferrer"><img src="/icons/ic_instagram.svg" class="sc-kfGgVZ juBfMr"/></a></li><li class="sc-kIPQKe ekovvc"><a href="https://www.youtube.com/yourstorytv" target="_blank" rel="noopener noreferrer"><img src="/icons/ic_youtube.svg" class="sc-kfGgVZ juBfMr"/></a></li></ul><div class="sc-bxivhb cffkjs"></div><div><span><a href="https://play.google.com/store/apps/details?id=com.yslabs.yourstory&amp;utm_source=manifest&amp;utm_medium=website&amp;utm_campaign=alltime" target="_blank" rel="noopener noreferrer"><img src="https://images.yourstory.com/cs/static/download-android-app.png?fm=png&amp;auto=format&amp;w=150&amp;h=45&amp;fit=scale" alt="Google PlayStore" width="150px"/></a></span><span class="sc-ifAKCX RULdS"></span><span><a href="https://itunes.apple.com/in/app/yourstory/id918399830?mt=8&amp;utm_source=manifest&amp;utm_medium=website&amp;utm_campaign=alltime" target="_blank" rel="noopener noreferrer"><img src="https://images.yourstory.com/cs/static/download-ios-app.png?fm=png&amp;auto=format&amp;w=150&amp;h=45&amp;fit=scale" alt="Apple AppStore" width="150px"/></a></span><div class="sc-bxivhb cffkjs"></div><div><span><div>Copyright 2019 YourStory Media Pvt. Ltd.</div><div>Built with <span class="sc-eXEjpC dpydxG"> ♥ </span> in India</div><div>v<!-- -->2.0.978</div></span></div></div></div><div class="sc-jzJRlG ljrcae"><ul class="sc-hwwEjo hzJWWt"><ul class="sc-kPVwWT jalfse"><a href="https://profiles.yourstory.com/" target="_blank" rel="noopener noreferrer">Profiles</a></ul><ul class="sc-kPVwWT jalfse"><a href="https://events.yourstory.com/" target="_blank" rel="noopener noreferrer">Events</a></ul><ul class="sc-kPVwWT jalfse"><a href="https://weekender.yourstory.com/" target="_blank" rel="noopener noreferrer">YS Weekender</a></ul><ul class="sc-kPVwWT jalfse"><a href="https://smbstory.yourstory.com/" target="_blank" rel="noopener noreferrer">SMB Stories</a></ul><ul class="sc-kPVwWT jalfse"><a href="https://brands.yourstory.com/" target="_blank" rel="noopener noreferrer"><span>Advertise with us</span></a></ul><ul class="sc-kPVwWT jalfse"><a href="/jobs/list?cid=YourStory"><span>Work with us</span></a></ul></ul></div><div class="sc-jzJRlG fUaynH"><ul class="sc-hwwEjo hzJWWt"><ul class="sc-kPVwWT jalfse"><a href="/about-us"><span>About</span></a></ul><ul class="sc-kPVwWT jalfse"><a href="/team/"><span>Meet the team</span></a></ul><ul class="sc-kPVwWT jalfse"><a href="/report-an-issue/"><span>Report an issue</span></a></ul><ul class="sc-kPVwWT jalfse"><a href="https://support.yourstory.com/" target="_blank" rel="noopener noreferrer"><span>Support Center</span></a></ul><ul class="sc-kPVwWT jalfse"><a href="/contact-us/"><span>Contact Us</span></a></ul><ul class="sc-kPVwWT jalfse"><a href="https://support.yourstory.com/article/11-privacy-policy-latest" target="_blank" rel="noopener noreferrer"><span>Privacy Policy</span></a></ul></ul></div></div></div><div class="sc-gwVKww jHmiNP"></div><div class="sc-bwCtUz kSmwqY"><div class="sc-hrWEMg gBKwle"><div class="sc-eTuwsz kvbNBA"><a class="sc-bZQynM iubAeK" href="/"><div class="sc-iQKALj eGicfp"><img src="/icons/footer_options/ic_home.svg" class="sc-ibxdXY ckqmxd"/><div class="sc-RefOD bmWsAV">Home</div></div></a></div><div class="sc-eTuwsz kvbNBA"><a class="sc-bZQynM iubAeK" href="/latest"><div class="sc-iQKALj eGicfp"><img src="/icons/footer_options/ic_star_outline_unselected.svg" class="sc-ibxdXY ckqmxd"/><div class="sc-RefOD bmWsAV">Latest</div></div></a></div><div class="sc-eTuwsz kvbNBA"><a class="sc-bZQynM iubAeK" href="/topics"><div class="sc-iQKALj eGicfp"><img src="/icons/footer_options/ic_topics_unselected.svg" class="sc-ibxdXY ckqmxd"/><div class="sc-RefOD bmWsAV">Topics</div></div></a></div><div class="sc-eTuwsz kvbNBA"><a class="sc-bZQynM iubAeK" href="/newsletters"><div class="sc-iQKALj eGicfp"><img src="/icons/footer_options/ic_newsletters.svg" class="sc-ibxdXY ckqmxd"/><div class="sc-RefOD bmWsAV">Newsletters</div></div></a></div><div class="sc-eTuwsz kvbNBA"><a class="sc-bZQynM iubAeK" href="/editions"><div class="sc-iQKALj eGicfp"><img src="/icons/footer_options/ic_editions.svg" class="sc-ibxdXY ckqmxd"/><div class="sc-RefOD bmWsAV">Editions</div></div></a></div></div></div></footer></div><script type="text/javascript">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</script><script>!function(e,t,n,o,c,a,s){e.fbq||(c=e.fbq=function(){c.callMethod?c.callMethod.apply(c,arguments):c.queue.push(arguments)},e._fbq||(e._fbq=c),(c.push=c).loaded=!0,c.version="2.0",c.queue=[],(a=t.createElement(n)).async=!0,a.src="//connect.facebook.net/en_US/fbevents.js",(s=t.getElementsByTagName(n)[0]).parentNode.insertBefore(a,s))}(window,document,"script"),fbq("init","536691223168677"),fbq("track","PageView"),function(e,t,n){var o,c=e.getElementsByTagName(t)[0];e.getElementById(n)||((o=e.createElement(t)).id=n,o.src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.11&appId=252967394737645",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk")</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=536691223168677&ev=PageView&noscript=1"/></noscript><script type="text/javascript">var googletag=googletag||{};googletag.cmd=googletag.cmd||[],function(){var t=document.createElement("script");t.async=!0,t.type="text/javascript";var e="https:"==document.location.protocol;t.src=(e?"https:":"http:")+"//www.googletagservices.com/tag/js/gpt.js";var g=document.getElementsByTagName("script")[0];g.parentNode.insertBefore(t,g)}(),googletag.cmd.push(function(){googletag.pubads().enableSingleRequest(),googletag.pubads().collapseEmptyDivs(),googletag.pubads().setTargeting("staging",window.location.host.startsWith("preprod")?"true":"false"),googletag.pubads().disableInitialLoad(),googletag.enableServices()})</script><script type="text/javascript">if(window){
          window.addEventListener('beforeinstallprompt', e => {
              e.userChoice.then(choiceResult => {
                  ga('send', 'event', 'A2H', choiceResult.outcome);
              });
          });
      }</script><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script><script src="/ads.js" type="text/javascript"></script><script>!function(u){function e(e){for(var t,r,n=e[0],o=e[1],a=e[2],c=0,i=[];c<n.length;c++)r=n[c],s[r]&&i.push(s[r][0]),s[r]=0;for(t in o)Object.prototype.hasOwnProperty.call(o,t)&&(u[t]=o[t]);for(p&&p(e);i.length;)i.shift()();return d.push.apply(d,a||[]),f()}function f(){for(var e,t=0;t<d.length;t++){for(var r=d[t],n=!0,o=1;o<r.length;o++){var a=r[o];0!==s[a]&&(n=!1)}n&&(d.splice(t--,1),e=l(l.s=r[0]))}return e}var r={},s={39:0},d=[];function l(e){if(r[e])return r[e].exports;var t=r[e]={i:e,l:!1,exports:{}};return u[e].call(t.exports,t,t.exports,l),t.l=!0,t.exports}l.e=function(a){var e=[],r=s[a];if(0!==r)if(r)e.push(r[2]);else{var t=new Promise(function(e,t){r=s[a]=[e,t]});e.push(r[2]=t);var n,o=document.getElementsByTagName("head")[0],c=document.createElement("script");c.charset="utf-8",c.timeout=120,l.nc&&c.setAttribute("nonce",l.nc),c.src=l.p+"static/js/"+({2:"home",3:"i-brand",4:"brand",5:"campus-story",6:"contact-us",7:"team",8:"about",9:"rissue",10:"video",11:"search",12:"ystv",13:"bookmarks",14:"newsletters",15:"capsule",16:"story",17:"pageNotFound",18:"serieslist",19:"series",20:"editions",21:"property-stories",22:"notify-manager",23:"notify-pg",24:"latest",25:"topics",26:"live-video",27:"weekender-page",28:"author-page",29:"customtopic",30:"preview",31:"date",32:"edit",33:"vn",34:"ytvl",35:"latc",36:"live-archives"}[a]||a)+"."+{0:"340853dd",2:"c4779d62",3:"44cfcbdc",4:"38bb595e",5:"1b4094f0",6:"71ef095c",7:"97ef6d41",8:"b47f8feb",9:"8913c794",10:"4ed6ca2d",11:"bc3eaf83",12:"1c1a650e",13:"b43663da",14:"08b66437",15:"d8bdad98",16:"fa5a1629",17:"1b15a834",18:"6cc701e5",19:"6d1a6482",20:"78f67ad6",21:"0a460f45",22:"dbf52966",23:"82bb6948",24:"d3837cfe",25:"4db563b8",26:"2c6dd4f4",27:"8cd4ac18",28:"cfc84454",29:"c41811f6",30:"6872de82",31:"d7963459",32:"0738579c",33:"30414231",34:"a1a65a7f",35:"3788ca3c",36:"b11734fb",38:"a38f3284"}[a]+".chunk.js",n=function(e){c.onerror=c.onload=null,clearTimeout(i);var t=s[a];if(0!==t){if(t){var r=e&&("load"===e.type?"missing":e.type),n=e&&e.target&&e.target.src,o=new Error("Loading chunk "+a+" failed.\n("+r+": "+n+")");o.type=r,o.request=n,t[1](o)}s[a]=void 0}};var i=setTimeout(function(){n({type:"timeout",target:c})},12e4);c.onerror=c.onload=n,o.appendChild(c)}return Promise.all(e)},l.m=u,l.c=r,l.d=function(e,t,r){l.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:r})},l.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},l.t=function(t,e){if(1&e&&(t=l(t)),8&e)return t;if(4&e&&"object"==typeof t&&t&&t.__esModule)return t;var r=Object.create(null);if(l.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:t}),2&e&&"string"!=typeof t)for(var n in t)l.d(r,n,function(e){return t[e]}.bind(null,n));return r},l.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return l.d(t,"a",t),t},l.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},l.p="/",l.oe=function(e){throw console.error(e),e};var t=window.webpackJsonp=window.webpackJsonp||[],n=t.push.bind(t);t.push=e,t=t.slice();for(var o=0;o<t.length;o++)e(t[o]);var p=n;f()}([])</script><script src="/static/js/37.497efe65.chunk.js"></script><script src="/static/js/main.7ee7f299.chunk.js"></script></body></html>