<!doctype html><html lang="ta"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no"><meta name="theme-color" content="#ef4136"><meta name="mobile-web-app-capable" content="yes"><meta http-equiv="X-UA-Compatible" content="IE=edge"><link rel="dns-prefetch" href="https://images.yourstory.com/"><link rel="dns-prefetch" href="https://connect.facebook.net"/><link rel="dns-prefetch" href="https://staticxx.facebook.com"/><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net/"/><link rel="manifest" href="/manifest.json"><link rel="shortcut icon" href="/favicon.ico"><style data-styled="bbmJHq hhKTMg fBnhGy fHhLgY fHRDXO clmCZ irSudq aFjZ fMneAT duViur gBrwKM eVTxqG dVOWCv yfoos dQalpx jsMRIt crnHbo kHcfqS jrGBXp fverVn iZQDQy bSRgmA bPBBSR bZAMIS kxwbEa gYoRmu gMBYtZ vuvZa fYaSSY jAtOXd fSZnFR dlZEr egPbtX ktYgJL YdOYR dIBOsi eSDbBW goQOqb tVOWN bYXrfI XqrnX eXSCJV eDSeOh hjLwXg dfEiEo sNcWk haquKb byvWEx dNvKWK emywdv cnDQbC bZovIi bvvzmh caWPVY dzmboY kHpvbn bNGQBb bLJIDi boZCtX hkZEVf jJhcgF idvZhz dpJgUH eAyCmf hpbAFo bDJjtj cEqxjo gWkvC kkMgak heCmEw cioSA jlZLoq jOpuGd lgDKuw hOcaCc bNjzXi CFWGm poQAg cUeHal dpvTCU dRjOCm fqpeEi irdlcY fEyckp iRtcWe gMeqA dLDGVS hxzLex fDzcMc gKWgOU htMLiU dIAqLg keflVo flPQDH eFmkhP gRYmDT dbTWyc dlQenq SCOBz bDTiMw gnnLnQ kPJsKT gCASAm cOsGNw csWHwW hvHLHh igdfE pegmC lceaYS cFGDDA gfDorj iGlmsh hazUEr bykgnq yPLrG jWbgqb gpdssy dRvPux gGXuec ccjnMk bkxihC jKceMQ kJVINv gZCxoN bbuuYV jNMQtM cUbHXs hIsZUA dwAcdb czwoTL jsIxyn ixoiYh bVuXZL gDyond faFjPU TCIcJ bqKJEo byzjdL jAIWvv bKKcje iUZZuQ frpbHU cMAFsZ dyQHqc gCzSPa gAHjkn eAyjtj jXHvRO gxYXsD elJZIA cHehIi jcGquD blhvKE exDaRO jWWZig dYklcB fVOXIV Loudj eAOXjN dJfBzk eDIWbn qjOiu jlHsst dVcoFb" data-styled-version="4.1.3">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</style><title data-react-helmet="true" itemprop="name" lang="en">6 வயதில் உறுப்பினர்; 21 வயதில் மேயர்; இந்தியாவின் இளம் மேயர் ஆர்யா ராஜேந்திரன்!</title><meta data-react-helmet="true" name="description" content="இந்தியாவிலேயே மிகச் சிறிய வயதில் மேயராக தேர்ந்தெடுக்கப்பட்டுள்ளார் கேரளாவைச் சேர்ந்த ஆர்யா ராஜேந்திரன். அவருக்கு வயது 21. "/><meta data-react-helmet="true" name="author" content="MalaiArasu"/><meta data-react-helmet="true" name="news_keywords" content="Kerala, Election Results, kerala student, கேரளா, Youngest Mayor, Kerala Mayor, இளம் மேயர், ஆர்யா ராஜேந்திரன், Arya Rajendran, Trivandram Mayor"/><meta data-react-helmet="true" name="keywords" content="Kerala, Election Results, kerala student, கேரளா, Youngest Mayor, Kerala Mayor, இளம் மேயர், ஆர்யா ராஜேந்திரன், Arya Rajendran, Trivandram Mayor"/><meta data-react-helmet="true" name="atdlayout" content="articlepage"/><meta data-react-helmet="true" property="fb:app_id" content="252967394737645"/><meta data-react-helmet="true" property="fb:pages" content="467687645161,111847538978830,321018914709839"/><meta data-react-helmet="true" property="og:locale" content="ta"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:title" content="6 வயதில் உறுப்பினர்; 21 வயதில் மேயர்; இந்தியாவின் இளம் மேயர் ஆர்யா ராஜேந்திரன்!"/><meta data-react-helmet="true" property="og:description" content="இந்தியாவிலேயே மிகச் சிறிய வயதில் மேயராக தேர்ந்தெடுக்கப்பட்டுள்ளார் கேரளாவைச் சேர்ந்த ஆர்யா ராஜேந்திரன். அவருக்கு வயது 21. "/><meta data-react-helmet="true" property="og:url" content="https://yourstory.com/tamil/indias-youngest-corporation-mayor-kerala-arya-rajendran"/><meta data-react-helmet="true" property="og:site_name" content="YourStory.com"/><meta data-react-helmet="true" property="og:image" content="https://images.yourstory.com/cs/18/7be5482008d911e9bb473d9d98ed1e05/Arya-1608914000468.png?fm=png&amp;auto=format"/><meta data-react-helmet="true" property="og:image:width" content="800"/><meta data-react-helmet="true" property="og:image:height" content="400"/><meta data-react-helmet="true" property="og:image:alt" content="https://images.yourstory.com/cs/static/placeholder-200x100.png"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/yourstorycom"/><meta data-react-helmet="true" property="article:section" content="சாதனை அரசிகள்"/><meta data-react-helmet="true" property="article:published_time" content="2020-12-25T16:43:10.745Z"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:description" content="இந்தியாவிலேயே மிகச் சிறிய வயதில் மேயராக தேர்ந்தெடுக்கப்பட்டுள்ளார் கேரளாவைச் சேர்ந்த ஆர்யா ராஜேந்திரன். அவருக்கு வயது 21. "/><meta data-react-helmet="true" name="twitter:title" content="6 வயதில் உறுப்பினர்; 21 வயதில் மேயர்; இந்தியாவின் இளம் மேயர் ஆர்யா ராஜேந்திரன்!"/><meta data-react-helmet="true" name="twitter:site" content="@YourStoryCo"/><meta data-react-helmet="true" name="twitter:image" content="https://images.yourstory.com/cs/18/7be5482008d911e9bb473d9d98ed1e05/Arya-1608914000468.png?fm=png&amp;auto=format"/><meta data-react-helmet="true" name="twitter:creator" content="@YourStoryCo"/><link data-react-helmet="true" rel="dns-prefetch" href="https://images.yourstory.com"/><link data-react-helmet="true" rel="original-source" href="https://yourstory.com/tamil/indias-youngest-corporation-mayor-kerala-arya-rajendran"/><link data-react-helmet="true" rel="canonical" href="https://yourstory.com/tamil/indias-youngest-corporation-mayor-kerala-arya-rajendran"/><link data-react-helmet="true" rel="amphtml" href="https://yourstory.com/tamil/indias-youngest-corporation-mayor-kerala-arya-rajendran/amp"/><link data-react-helmet="true" rel="publisher" href="https://plus.google.com/111272339013288238153"/><script data-react-helmet="true" type="text/javascript">
                        window.dataLayer = window.dataLayer || [];
                        window.dataLayer.push({
                            "event": "pageview",
                            "brandName": "Tamil",
                            "authorName": "MalaiArasu",
                            "articleCategory":"சாதனை அரசிகள்",
                            "articleTitle":"6 வயதில் உறுப்பினர்; 21 வயதில் மேயர்; இந்தியாவின் இளம் மேயர் ஆர்யா ராஜேந்திரன்!",
                            "publicationYear":"2020",
                            "publicationMonth":"12",
                            "publicationDate":"2020-12-25T16:43:10.745Z",
                            "articleId":"184369",
                            "authorId":"0580cfc0-2b09-11eb-bc3b-19999bad6158",
                            "canonicalUrl":"https://yourstory.com/tamil/indias-youngest-corporation-mayor-kerala-arya-rajendran",
                            "articleLength":"216",
                            "tags":"Kerala|Election Results|kerala student|கேரளா|Youngest Mayor|Kerala Mayor|இளம் மேயர்|ஆர்யா ராஜேந்திரன்|Arya Rajendran|Trivandram Mayor",
                            "authors":"MalaiArasu",
                            "language": "ta",
                            "internalTeam": "NA",
                            "videoUrl": "undefined",
                            "tvc_cg_active_menu": "YOURSTORY",
                            "articleViewType": "landing",
                            "articleViewPosition": "1"
                        });
                    </script><script data-react-helmet="true" type="application/ld+json">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</script><script data-react-helmet="true" type="application/ld+json">
                            {
                                "@context": "http://schema.org/",
                                "@type": "BreadcrumbList",
                                "itemListElement": [
                                {
                                    "@type": "ListItem",
                                    "position": 1,
                                    "item": {
                                        "@id": "https://yourstory.com",
                                        "name": "YourStory",
                                        "image": {
                                            "@type": "ImageObject",
                                            "url": "https://images.yourstory.com/cs/static/logos/publisher-logo.png",
                                            "width": 292,
                                            "height": 60
                                        }
                                    }
                                },
                                {
                                    "@type": "ListItem",
                                    "position": 2,
                                    "item": {
                                        "@id": "https://yourstory.com/tamil/indias-youngest-corporation-mayor-kerala-arya-rajendran",
                                        "name": "6 வயதில் உறுப்பினர்; 21 வயதில் மேயர்; இந்தியாவின் இளம் மேயர் ஆர்யா ராஜேந்திரன்!",
                                        "image": {
                                            "@type": "ImageObject",
                                            "url": "https://images.yourstory.com/cs/18/7be5482008d911e9bb473d9d98ed1e05/Arya-1608914000468.png",
                                            "height": 400,
                                            "width": 800
                                        }
                                    }
                                }]
                            }
                        </script><script data-react-helmet="true" type="application/ld+json">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</script><link rel="search" type="application/opensearchdescription+xml" title="YourStory: Indian Startup Stories" href="/opensearch.xml"/><link rel="stylesheet" href="https://use.typekit.net/zfo0bfh.css"/><meta name="google-site-verification" content="urHg_5QjpSoaqMCCR5Wdj1uai8Py7dF_5e-VqIqWi6o"/><meta name="google-site-verification" content="9kUe9PcCR1xzMArTvUHLw2zCkeNVAC-jTy54biMd3JM"/><meta name="google-site-verification" content="yxVLIvWCJcrWayuB9P_2mdpDem_-fdbEPg_h4DMK5mQ"/><meta name="pocket-site-verification" content="d4e0be7a606bbbb45af6921c86510b"/><script src="https://accounts.google.com/gsi/client" async defer="defer"></script><script>!function(e,t,a,n,g){e[n]=e[n]||[],e[n].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var m=t.getElementsByTagName(a)[0],r=t.createElement(a);r.async=!0,r.src="https://www.googletagmanager.com/gtm.js?id=GTM-T276MZ",m.parentNode.insertBefore(r,m)}(window,document,"script","dataLayer")</script><script type="text/javascript">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</script><script type="text/javascript">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</script><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"18173739"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}()</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=18173739&cv=2.0&cj=1"/></noscript><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T276MZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript">Object.keys||(Object.keys=function(){"use strict";var n=Object.prototype.hasOwnProperty,c=!{toString:null}.propertyIsEnumerable("toString"),l=["toString","toLocaleString","valueOf","hasOwnProperty","isPrototypeOf","propertyIsEnumerable","constructor"],p=l.length;return function(t){if("object"!=typeof t&&("function"!=typeof t||null===t))throw new TypeError("Object.keys called on non-object");var r,e,o=[];for(r in t)n.call(t,r)&&o.push(r);if(c)for(e=0;e<p;e++)n.call(t,l[e])&&o.push(l[e]);return o}}())</script><link href="/static/css/42.9d78f649.chunk.css" rel="stylesheet"><link href="/static/css/main.93f7db0a.chunk.css" rel="stylesheet"></head><body><div id="root"><div class="notification-list"></div><div class="active sc-imAxmJ bbmJHq"><header><div class="sc-gQNndl hhKTMg"><div style="margin-left:1rem" class="sc-gMcBNU fBnhGy"><div class="sc-MYvYT clmCZ"><div class="sc-iLVFha irSudq"><div id="header-ad-unit-1-default" class="sc-dlyikq aFjZ"></div></div><div class="sc-iLVFha irSudq"><div id="header-ad-unit-2-default" class="sc-dlyikq aFjZ"></div></div></div></div><a class="sc-VigVT fMneAT" href="/tamil"><img src="/logos/logo_ystamil.svg" class="sc-dYzWWc eVTxqG"/></a><div class="sc-gMcBNU fHhLgY"><a disable="0" title="Search" class="sc-VigVT duViur" href="/search"><img src="/icons/ic_search_new.svg" class="sc-kgoBCf yfoos"/></a></div><div class="sc-gMcBNU fHhLgY"><a title="Notifications" disable="0" class="sc-VigVT duViur" href="/notifications"><img src="/icons/ic_notification_new.svg" class="sc-chPdSV fverVn"/></a></div><div class="sc-gMcBNU fHhLgY"><a title="Bookmarks" disable="0" class="sc-VigVT duViur" href="/me/bookmarks"><img src="/icons/ic_bookmark_new.svg" class="sc-chPdSV fverVn"/></a></div></div><div class="sc-RmnOB iZQDQy"><a class="sc-VigVT fMneAT" href="/tamil"><img src="/logos/logo_ystamil.svg" class="sc-dYzWWc dVOWCv"/></a><div class="sc-gMcBNU fHhLgY"><img src="/icons/ic_overflow_menu.svg" class="sc-kgoBCf dQalpx"/></div><a class="sc-VigVT fMneAT" href="/search/"><div class="sc-gMcBNU fHhLgY"><img src="/icons/ic_search_icon.svg" class="sc-kgoBCf dQalpx"/></div></a><div class="sc-gMcBNU fHRDXO"><button class="sc-igwadP bSRgmA">LOGIN</button></div></div><div class="sc-hqGPoI bPBBSR"></div></header><nav><div class="sc-dOkuiw bZAMIS"><div class="sc-hMjcWo kxwbEa"><div class="sc-eAudoH gYoRmu"><a fitcontent="1" class="navbar-tab sc-VigVT gBrwKM" href="/"><div class="sc-hgzKov vuvZa"><span class="sc-kMBllD dlZEr">YourStory</span></div></a><a href="https://techsparks.yourstory.com/" target="_blank" class="navbar-tab sc-ckVGcZ egPbtX"><div class="sc-hgzKov vuvZa"><span class="sc-kMBllD dlZEr">TechSparks</span></div></a><a fitcontent="1" class="navbar-tab sc-VigVT gBrwKM" href="/awards/tech-30-2020"><div class="sc-hgzKov vuvZa"><span class="sc-kMBllD dlZEr">Tech30 Connect</span></div></a><a fitcontent="1" class="navbar-tab sc-VigVT gBrwKM" href="/herstory"><div class="sc-hgzKov vuvZa"><span class="sc-kMBllD dlZEr">HerStory</span></div></a><a fitcontent="1" class="navbar-tab sc-VigVT gBrwKM" href="/socialstory"><div class="sc-hgzKov vuvZa"><span class="sc-kMBllD dlZEr">SocialStory</span></div></a><a fitcontent="1" class="navbar-tab sc-VigVT gBrwKM" href="/smbstory"><div class="sc-hgzKov vuvZa"><span class="sc-kMBllD dlZEr">SMBStory</span></div></a><div class="sc-hCbubC dIBOsi"><div class="sc-hgzKov fYaSSY"><span class="sc-kMBllD dlZEr">More</span><img src="/icons/ic_dropdown_icon.svg" class="sc-kgoBCf jsMRIt"/></div><div class="sc-dBfaGr eSDbBW"><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/videos"><div class="sc-hgzKov vuvZa"><span class="sc-kMBllD dlZEr">YourStoryTV</span></div></a><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/companies"><div class="sc-hgzKov vuvZa"><span class="sc-kMBllD dlZEr">Companies</span></div></a><a href="https://docs.google.com/forms/d/e/1FAIpQLSexu3FXIRCPs2qznUdbupoR21MOR0iMibGmuF3f_INm5A6u_w/viewform?usp=sf_link" target="_blank" class="navbar-dropdown sc-ckVGcZ egPbtX"><div class="sc-hgzKov vuvZa"><span class="sc-kMBllD dlZEr">Advertise With Us</span></div></a><a href="https://in.makers.yahoo.com/?ncid=other_inmakersyo_kymwypby5fw" target="_blank" class="navbar-dropdown sc-ckVGcZ egPbtX"><div class="sc-hgzKov vuvZa"><span class="sc-kMBllD dlZEr">Makers-India</span></div></a><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/automotive"><div class="sc-hgzKov vuvZa"><span class="sc-kMBllD dlZEr">AutoStory</span></div></a><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/mystory"><div class="sc-hgzKov vuvZa"><span class="sc-kMBllD dlZEr">MyStory</span></div></a><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/weekender"><div class="sc-hgzKov vuvZa"><span class="sc-kMBllD dlZEr">Weekender</span></div></a><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/journal"><div class="sc-hgzKov vuvZa"><span class="sc-kMBllD dlZEr">Journal</span></div></a><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/korea"><div class="sc-hgzKov vuvZa"><span class="sc-kMBllD dlZEr">YS Korea</span></div></a><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/deutschland"><div class="sc-hgzKov vuvZa"><span class="sc-kMBllD dlZEr">Deutschland</span></div></a><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/germany"><div class="sc-hgzKov vuvZa"><span class="sc-kMBllD dlZEr">Germany</span></div></a><a href="https://events.yourstory.com" target="_blank" class="navbar-dropdown sc-ckVGcZ egPbtX"><div class="sc-hgzKov vuvZa"><span class="sc-kMBllD dlZEr">Events</span></div></a><a href="https://visual.yourstory.com" target="_blank" class="navbar-dropdown sc-ckVGcZ egPbtX"><div class="sc-hgzKov vuvZa"><span class="sc-kMBllD dlZEr">Visual</span></div></a></div></div><div class="sc-jGFFOr tVOWN"><div class="sc-hCbubC dIBOsi"><div class="sc-hgzKov jAtOXd"><div class="sc-enfXDO bYXrfI"><span class="sc-kMBllD dlZEr">Tamil</span><img src="/icons/ic_dropdown_icon_white.svg" class="sc-kgoBCf jsMRIt"/></div></div><div class="sc-dBfaGr goQOqb"><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/"><div class="sc-hgzKov vuvZa"><span class="sc-kMBllD dlZEr">English</span></div></a><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/kannada"><div class="sc-hgzKov vuvZa"><span class="sc-kMBllD dlZEr">Kannada</span></div></a><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/hindi"><div class="sc-hgzKov vuvZa"><span class="sc-kMBllD dlZEr">Hindi</span></div></a><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/asamiya"><div class="sc-hgzKov vuvZa"><span class="sc-kMBllD dlZEr">Asamiya</span></div></a><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/bangla"><div class="sc-hgzKov vuvZa"><span class="sc-kMBllD dlZEr">Bangla</span></div></a><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/gujarati"><div class="sc-hgzKov vuvZa"><span class="sc-kMBllD dlZEr">Gujarati</span></div></a><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/malayalam"><div class="sc-hgzKov vuvZa"><span class="sc-kMBllD dlZEr">Malayalam</span></div></a><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/marathi"><div class="sc-hgzKov vuvZa"><span class="sc-kMBllD dlZEr">Marathi</span></div></a><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/odia"><div class="sc-hgzKov vuvZa"><span class="sc-kMBllD dlZEr">Odia</span></div></a><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/punjabi"><div class="sc-hgzKov vuvZa"><span class="sc-kMBllD dlZEr">Punjabi</span></div></a><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/telugu"><div class="sc-hgzKov vuvZa"><span class="sc-kMBllD dlZEr">Telugu</span></div></a><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/urdu"><div class="sc-hgzKov vuvZa"><span class="sc-kMBllD dlZEr">Urdu</span></div></a></div></div><div class="sc-hZeNU XqrnX"><a fitcontent="1" title="Tamil" class="navbar-locale sc-VigVT gBrwKM" href="/tamil"><div style="padding:0 0.2rem" class="sc-hgzKov fSZnFR"><div color="#f23f2d" class="sc-gipzik eXSCJV">அ</div></div></a><a fitcontent="1" title="Hindi" class="navbar-locale sc-VigVT gBrwKM" href="/hindi"><div style="padding:0 0.2rem" class="sc-hgzKov fSZnFR"><div color="#f23f2d" class="sc-gipzik eXSCJV">अ</div></div></a><a fitcontent="1" title="Kannada" class="navbar-locale sc-VigVT gBrwKM" href="/kannada"><div style="padding:0 0.2rem" class="sc-hgzKov fSZnFR"><div color="#f23f2d" class="sc-gipzik eXSCJV">ಅ</div></div></a><div class="sc-bLJvFH eDSeOh"></div><div class="sc-hgzKov fSZnFR"><button class="sc-giOsra hjLwXg"><span>Login</span><img src="/icons/ic_profile.svg" alt="profile_placeholder" class="sc-kgoBCf crnHbo"/></button></div></div></div></div><div class="sc-hZeNU XqrnX"><div class="sc-eAudoH gMBYtZ"><div class="sc-hCbubC dIBOsi"><div class="sc-hgzKov jAtOXd"><div class="sc-enfXDO bYXrfI"><span class="sc-kMBllD dlZEr">Tamil</span><img src="/icons/ic_dropdown_icon_white.svg" class="sc-kgoBCf jsMRIt"/></div></div><div class="sc-dBfaGr goQOqb"><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/"><div class="sc-hgzKov vuvZa"><span class="sc-kMBllD dlZEr">English</span></div></a><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/kannada"><div class="sc-hgzKov vuvZa"><span class="sc-kMBllD dlZEr">Kannada</span></div></a><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/hindi"><div class="sc-hgzKov vuvZa"><span class="sc-kMBllD dlZEr">Hindi</span></div></a><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/asamiya"><div class="sc-hgzKov vuvZa"><span class="sc-kMBllD dlZEr">Asamiya</span></div></a><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/bangla"><div class="sc-hgzKov vuvZa"><span class="sc-kMBllD dlZEr">Bangla</span></div></a><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/gujarati"><div class="sc-hgzKov vuvZa"><span class="sc-kMBllD dlZEr">Gujarati</span></div></a><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/malayalam"><div class="sc-hgzKov vuvZa"><span class="sc-kMBllD dlZEr">Malayalam</span></div></a><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/marathi"><div class="sc-hgzKov vuvZa"><span class="sc-kMBllD dlZEr">Marathi</span></div></a><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/odia"><div class="sc-hgzKov vuvZa"><span class="sc-kMBllD dlZEr">Odia</span></div></a><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/punjabi"><div class="sc-hgzKov vuvZa"><span class="sc-kMBllD dlZEr">Punjabi</span></div></a><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/telugu"><div class="sc-hgzKov vuvZa"><span class="sc-kMBllD dlZEr">Telugu</span></div></a><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/urdu"><div class="sc-hgzKov vuvZa"><span class="sc-kMBllD dlZEr">Urdu</span></div></a></div></div><div class="sc-hZeNU XqrnX"><a fitcontent="1" title="Tamil" class="navbar-locale sc-VigVT gBrwKM" href="/tamil"><div style="padding:0 0.2rem" class="sc-hgzKov fSZnFR"><div color="#f23f2d" class="sc-gipzik eXSCJV">அ</div></div></a><a fitcontent="1" title="Hindi" class="navbar-locale sc-VigVT gBrwKM" href="/hindi"><div style="padding:0 0.2rem" class="sc-hgzKov fSZnFR"><div color="#f23f2d" class="sc-gipzik eXSCJV">अ</div></div></a><a fitcontent="1" title="Kannada" class="navbar-locale sc-VigVT gBrwKM" href="/kannada"><div style="padding:0 0.2rem" class="sc-hgzKov fSZnFR"><div color="#f23f2d" class="sc-gipzik eXSCJV">ಅ</div></div></a><div class="sc-bLJvFH eDSeOh"></div><div class="sc-hgzKov fSZnFR"><button class="sc-giOsra hjLwXg"><span>Login</span><img src="/icons/ic_profile.svg" alt="profile_placeholder" class="sc-kgoBCf crnHbo"/></button></div></div></div></div></div></div><div class="sc-SFOxd dfEiEo"></div></nav></div><div id="g_id_onload" class="active"></div><main><div id="page-style-default-184369-0"><div class="sc-cgzHhG sNcWk"><div id="desktop-banner-184369-0-story-def" class="sc-dlyikq aFjZ"></div></div><div id="default-article-start-184369-0"></div><div class="sc-ifAKCX sc-jKJlTe haquKb"><div id="article-start-row-184369-0" class="sc-EHOje sc-gzVnrw byvWEx"><div class="sc-bZQynM dNvKWK"><div class="sc-EHOje dpJgUH"><div height="1.5" class="sc-htoDjs hpbAFo"></div><div class="sc-bZQynM emywdv"></div><div class="sc-bZQynM cnDQbC"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-eqIVtm kkMgak"><ul class="sc-kSpkgE jlZLoq"><li class="sc-bvODop jOpuGd"><a class="sc-VigVT pt-1 pb-1 sc-jTzLTM lgDKuw" href="/search?category=%E0%AE%9A%E0%AE%BE%E0%AE%A4%E0%AE%A9%E0%AF%88%20%E0%AE%85%E0%AE%B0%E0%AE%9A%E0%AE%BF%E0%AE%95%E0%AE%B3%E0%AF%8D&amp;brand=Tamil">சாதனை அரசிகள்</a></li></ul><div height="1" class="sc-htoDjs bDJjtj"></div><h1 class="sc-bwzfXH bNjzXi">6 வயதில் உறுப்பினர்; 21 வயதில் மேயர்; இந்தியாவின் இளம் மேயர் ஆர்யா ராஜேந்திரன்!</h1></div><div class="sc-bZQynM sc-eqIVtm heCmEw"><span class="sc-vBKru CFWGm">By <span><a class="sc-VigVT fMneAT" href="/author/malaiarasu">MalaiArasu</a></span><span class="ml-2 mr-2">|</span><span>25th Dec 2020</span></span></div></div><div height="0.5" class="sc-htoDjs cEqxjo"></div><div class="sc-cbMPqi poQAg"><img src="https://images.yourstory.com/cs/18/7be5482008d911e9bb473d9d98ed1e05/Arya-1608914000468.png?fm=png&amp;auto=format&amp;ar=2:1&amp;mode=crop&amp;crop=face&amp;blur=50" data-uri="https://images.yourstory.com/cs/18/7be5482008d911e9bb473d9d98ed1e05/Arya-1608914000468.png?fm=png&amp;auto=format&amp;ar=2:1&amp;mode=crop&amp;crop=face" class="sc-bQmweE cUeHal"/></div><div class="sc-cbMPqi poQAg"><div class="sc-htoDjs bDJjtj"></div><div class="sc-kkwfeq dpvTCU">நாட்டிலேயே இளம் மேயர்; வரலாற்று படைத்த மாணவி</div></div><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-eqIVtm cioSA"><div class="sc-EHOje sc-cpmLhU dRjOCm"><div class="sc-bZQynM sc-jWBwVP fqpeEi"><div class="sc-emmjRN gMeqA"><div color="#f23f2d" class="sc-CtfFt hxzLex"><img src="/icons/ic_clap_grey.svg" alt="Clap Icon" class="sc-kgoBCf kHcfqS"/>0 claps</div><div class="sc-dymIpo gKWgOU"><ul class="sc-rBLzX htMLiU"><li class="sc-bMvGRv dIAqLg"><div><div class="sc-laTMn keflVo"><div class="sc-fjmCvl flPQDH">+0 </div></div><div class="sc-hGoxap eFmkhP"><div aria-label="Clap for this story" title="Clap for this story" class="sc-jzgbtB gRYmDT"><img src="/icons/ic_clap_323232.svg" alt="Clap Icon" class="sc-fhYwyz dlQenq"/></div></div></div></li><li class="sc-bMvGRv dIAqLg"><div class="sc-jzgbtB dbTWyc"><img src="/icons/ic_bookmark_323232.svg" aria-label="Bookmark this story" title="Bookmark this story" class="sc-fhYwyz dlQenq"/></div></li></ul><img src="/icons/ic_share_red_border_323232.svg" class="sc-cbkKFq share-button sc-eilVRo SCOBz sc-chPdSV fverVn"/><div class="sc-daURTG bDTiMw"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bZovIi"><span class="sc-jDwBTQ gnnLnQ">Share on</span></div><div class="sc-bZQynM bZovIi"><div class="sc-lkqHmb gCASAm"><img src="/icons/ic_cross.svg" alt="close" class="sc-eLExRp cOsGNw"/></div></div></div><div style="margin-top:10px" class="sc-EHOje eAyCmf"><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_facebook_RedBG_v2_323232.svg" data-socialplatform="facebook" class="social-icon-share sc-bXGyLb csWHwW"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_twitter_RedBG_v2_323232.svg" data-socialplatform="twitter" class="social-icon-share sc-bXGyLb csWHwW"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_linkedin_RedBG_v2_323232.svg" data-socialplatform="linkedin" class="social-icon-share sc-bXGyLb csWHwW"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_whatsapp_v2_323232.svg" data-socialplatform="whatsapp" class="social-icon-share sc-bXGyLb csWHwW"/></div></div></div><div class="sc-fYiAbW hvHLHh"><img src="/icons/ic_share_red_border_323232.svg" class="share-button sc-eerKOB igdfE"/><div class="sc-krvtoX pegmC"><ul class="sc-dUjcNx lceaYS"><li class="sc-gHboQg cFGDDA"><img src="/icons/ic_facebook_RedBG_v2_323232.svg" data-socialplatform="facebook" class="social-icon-share sc-fOKMvo gfDorj"/></li><li class="sc-gHboQg cFGDDA"><img src="/icons/ic_twitter_RedBG_v2_323232.svg" data-socialplatform="twitter" class="social-icon-share sc-fOKMvo gfDorj"/></li><li class="sc-gHboQg cFGDDA"><img src="/icons/ic_linkedin_RedBG_v2_323232.svg" data-socialplatform="linkedin" class="social-icon-share sc-fOKMvo gfDorj"/></li><li class="sc-gHboQg cFGDDA"><img src="/icons/ic_whatsapp_v2_323232.svg" data-socialplatform="whatsapp" class="social-icon-share sc-fOKMvo gfDorj"/></li></ul></div></div></div></div></div><div class="sc-bZQynM caWPVY"><div color="#969696" class="sc-gqjmRU iGlmsh"></div><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-jWBwVP irdlcY"><div color="#f23f2d" class="sc-CtfFt hxzLex"><img src="/icons/ic_clap_grey.svg" alt="Clap Icon" class="sc-kgoBCf jrGBXp"/>0 claps</div></div><div class="sc-bZQynM dzmboY"><div class="sc-dymIpo gKWgOU"><ul class="sc-rBLzX htMLiU"><li class="sc-bMvGRv dIAqLg"><div><div class="sc-laTMn keflVo"><div class="sc-fjmCvl flPQDH">+0 </div></div><div class="sc-hGoxap eFmkhP"><div aria-label="Clap for this story" title="Clap for this story" class="sc-jzgbtB gRYmDT"><img src="/icons/ic_clap_323232.svg" alt="Clap Icon" class="sc-fhYwyz dlQenq"/></div></div></div></li><li class="sc-bMvGRv dIAqLg"><div class="sc-jzgbtB dbTWyc"><img src="/icons/ic_bookmark_323232.svg" aria-label="Bookmark this story" title="Bookmark this story" class="sc-fhYwyz dlQenq"/></div></li></ul><img src="/icons/ic_share_red_border_323232.svg" class="sc-cbkKFq share-button sc-eilVRo SCOBz sc-chPdSV fverVn"/><div class="sc-daURTG bDTiMw"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bZovIi"><span class="sc-jDwBTQ gnnLnQ">Share on</span></div><div class="sc-bZQynM bZovIi"><div class="sc-lkqHmb gCASAm"><img src="/icons/ic_cross.svg" alt="close" class="sc-eLExRp cOsGNw"/></div></div></div><div style="margin-top:10px" class="sc-EHOje eAyCmf"><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_facebook_RedBG_v2_323232.svg" data-socialplatform="facebook" class="social-icon-share sc-bXGyLb csWHwW"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_twitter_RedBG_v2_323232.svg" data-socialplatform="twitter" class="social-icon-share sc-bXGyLb csWHwW"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_linkedin_RedBG_v2_323232.svg" data-socialplatform="linkedin" class="social-icon-share sc-bXGyLb csWHwW"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_whatsapp_v2_323232.svg" data-socialplatform="whatsapp" class="social-icon-share sc-bXGyLb csWHwW"/></div></div></div><div class="sc-fYiAbW hvHLHh"><img src="/icons/ic_share_red_border_323232.svg" class="share-button sc-eerKOB igdfE"/><div class="sc-krvtoX pegmC"><ul class="sc-dUjcNx lceaYS"><li class="sc-gHboQg cFGDDA"><img src="/icons/ic_facebook_RedBG_v2_323232.svg" data-socialplatform="facebook" class="social-icon-share sc-fOKMvo gfDorj"/></li><li class="sc-gHboQg cFGDDA"><img src="/icons/ic_twitter_RedBG_v2_323232.svg" data-socialplatform="twitter" class="social-icon-share sc-fOKMvo gfDorj"/></li><li class="sc-gHboQg cFGDDA"><img src="/icons/ic_linkedin_RedBG_v2_323232.svg" data-socialplatform="linkedin" class="social-icon-share sc-fOKMvo gfDorj"/></li><li class="sc-gHboQg cFGDDA"><img src="/icons/ic_whatsapp_v2_323232.svg" data-socialplatform="whatsapp" class="social-icon-share sc-fOKMvo gfDorj"/></li></ul></div></div></div></div></div><div class="sc-daURTG bDTiMw"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bZovIi"><span class="sc-jDwBTQ gnnLnQ">Share on</span></div><div class="sc-bZQynM bZovIi"><div class="sc-lkqHmb gCASAm"><img src="/icons/ic_cross.svg" alt="close" class="sc-eLExRp cOsGNw"/></div></div></div><div style="margin-top:10px" class="sc-EHOje eAyCmf"><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_facebook_RedBG_v2_323232.svg" data-socialplatform="facebook" class="social-icon-share sc-bXGyLb csWHwW"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_twitter_RedBG_v2_323232.svg" data-socialplatform="twitter" class="social-icon-share sc-bXGyLb csWHwW"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_linkedin_RedBG_v2_323232.svg" data-socialplatform="linkedin" class="social-icon-share sc-bXGyLb csWHwW"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_whatsapp_v2_323232.svg" data-socialplatform="whatsapp" class="social-icon-share sc-bXGyLb csWHwW"/></div></div></div><div class="sc-gqjmRU hazUEr"></div></div></div></div></div><div></div><div color="#EAEAEA" class="sc-gqjmRU bykgnq"></div><div class="sc-cbMPqi poQAg"><div class="sc-fyjYeE jWbgqb"><div class="quill-content"><p><strong>&#xB87;&#xBA8;&#xBCD;&#xBA4;&#xBBF;&#xBAF;&#xBBE;&#xBB5;&#xBBF;&#xBB2;&#xBC7;&#xBAF;&#xBC7; &#xBAE;&#xBBF;&#xB95;&#xB9A;&#xBCD; &#xB9A;&#xBBF;&#xBB1;&#xBBF;&#xBAF; &#xBB5;&#xBAF;&#xBA4;&#xBBF;&#xBB2;&#xBCD; &#xBAE;&#xBC7;&#xBAF;&#xBB0;&#xBBE;&#xB95; &#xBA4;&#xBC7;&#xBB0;&#xBCD;&#xBA8;&#xBCD;&#xBA4;&#xBC6;&#xB9F;&#xBC1;&#xB95;&#xBCD;&#xB95;&#xBAA;&#xBCD;&#xBAA;&#xB9F;&#xBCD;&#xB9F;&#xBC1;&#xBB3;&#xBCD;&#xBB3;&#xBBE;&#xBB0;&#xBCD; &#xB95;&#xBC7;&#xBB0;&#xBB3;&#xBBE;&#xBB5;&#xBC8;&#xB9A;&#xBCD; &#xB9A;&#xBC7;&#xBB0;&#xBCD;&#xBA8;&#xBCD;&#xBA4; &#xB86;&#xBB0;&#xBCD;&#xBAF;&#xBBE; &#xBB0;&#xBBE;&#xB9C;&#xBC7;&#xBA8;&#xBCD;&#xBA4;&#xBBF;&#xBB0;&#xBA9;&#xBCD;. &#xB85;&#xBB5;&#xBB0;&#xBC1;&#xB95;&#xBCD;&#xB95;&#xBC1; &#xBB5;&#xBAF;&#xBA4;&#xBC1; 21. &#xB87;&#xBA4;&#xBC1; &#xBA4;&#xBCA;&#xB9F;&#xBB0;&#xBCD;&#xBAA;&#xBBE;&#xB95; &#xB85;&#xBB5;&#xBB0;&#xBBF;&#xB9F;&#xBAE;&#xBCD; &#xB9A;&#xBCA;&#xBA9;&#xBCD;&#xBA9;&#xBAA;&#xBCB;&#xBA4;&#xBC1;, &#xB95;&#xBBE;&#xBB2;&#xBC7;&#xB9C;&#xBCD; &#xBA8;&#xBA3;&#xBCD;&#xBAA;&#xBB0;&#xBCD;&#xB95;&#xBB3;&#xBCD; &#xBA4;&#xBA9;&#xBCD;&#xBA9;&#xBC8; &#xBAA;&#xBCD;&#xBB0;&#xBBE;&#xBA9;&#xBCD;&#xB95;&#xBCD; &#xB9A;&#xBC6;&#xBAF;&#xBCD;&#xBB5;&#xBA4;&#xBBE;&#xB95; &#xBA8;&#xBBF;&#xBA9;&#xBC8;&#xBA4;&#xBCD;&#xBA4;&#xBC1;&#xB95;&#xBCD;&#xB95;&#xBCA;&#xBA3;&#xBCD;&#xB9F;&#xBC1; &#xB87;&#xBA4;&#xBC8; &#xBAA;&#xBC6;&#xBB0;&#xBBF;&#xBA4;&#xBBE;&#xB95; &#xB86;&#xBB0;&#xBCD;&#xBAF;&#xBBE; &#xB8E;&#xB9F;&#xBC1;&#xBA4;&#xBCD;&#xBA4;&#xBC1;&#xB95;&#xBCD;&#xB95;&#xBCA;&#xBB3;&#xBCD;&#xBB3;&#xBB5;&#xBBF;&#xBB2;&#xBCD;&#xBB2;&#xBC8;.</strong> </p><p><br></p><p>&#xB87;&#xBA4;&#xBC8;&#xBAF;&#xB9F;&#xBC1;&#xBA4;&#xBCD;&#xBA4;&#xBC1; &#xB95;&#xBAE;&#xBCD;&#xBAF;&#xBC2;&#xBA9;&#xBBF;&#xBB8;&#xBCD;&#xB9F;&#xBCD; &#xB95;&#xB9F;&#xBCD;&#xB9A;&#xBBF; &#xB85;&#xBA4;&#xBBF;&#xB95;&#xBBE;&#xBB0;&#xBAA;&#xBCD;&#xBAA;&#xBC2;&#xBB0;&#xBCD;&#xBB5; &#xB85;&#xBB1;&#xBBF;&#xBB5;&#xBBF;&#xBAA;&#xBCD;&#xBAA;&#xBC8; &#xBB5;&#xBC6;&#xBB3;&#xBBF;&#xBAF;&#xBBF;&#xB9F;&#xBCD;&#xB9F;&#xBA4;&#xBC1;. &#xB85;&#xBA4;&#xBA9;&#xBCD;&#xBAA;&#xB9F;&#xBBF;, <strong>&#xBA4;&#xBBF;&#xBB0;&#xBC1;&#xBB5;&#xBA9;&#xBA8;&#xBCD;&#xBA4;&#xBAA;&#xBC1;&#xBB0;&#xBA4;&#xBCD;&#xBA4;&#xBBF;&#xBA9;&#xBCD; &#xBAE;&#xBBE;&#xBA8;&#xB95;&#xBB0;&#xBBE;&#xB9F;&#xBCD;&#xB9A;&#xBBF; &#xBAE;&#xBC7;&#xBAF;&#xBB0;&#xBBE;&#xB95;</strong> <strong>&#xBA4;&#xBC7;&#xBB0;&#xBCD;&#xBA8;&#xBCD;&#xBA4;&#xBC6;&#xB9F;&#xBC1;&#xB95;&#xBCD;&#xB95;&#xBAA;&#xBCD;&#xBAA;&#xB9F;&#xBCD;&#xB9F;&#xBC1; &#xBAA;&#xBC1;&#xBA4;&#xBC1; &#xBB5;&#xBB0;&#xBB2;&#xBBE;&#xBB1;&#xBCD;&#xBB1;&#xBC8; &#xB89;&#xBB0;&#xBC1;&#xBB5;&#xBBE;&#xB95;&#xBCD;&#xB95;&#xBBF;&#xBAF;&#xBBF;&#xBB0;&#xBC1;&#xB95;&#xBCD;&#xB95;&#xBBF;&#xBB1;&#xBBE;&#xBB0;&#xBCD; &#xB86;&#xBB0;&#xBCD;&#xBAF;&#xBBE; &#xBB0;&#xBBE;&#xB9C;&#xBC7;&#xBA8;&#xBCD;&#xBA4;&#xBBF;&#xBB0;&#xBA9;&#xBCD;.  </strong>&#xBA4;&#xBBF;&#xBB0;&#xBC1;&#xBB5;&#xBA9;&#xBA8;&#xBCD;&#xBA4;&#xBAA;&#xBC1;&#xBB0;&#xBA4;&#xBCD;&#xBA4;&#xBBF;&#xBB2;&#xBCD; &#xB89;&#xBB3;&#xBCD;&#xBB3; &#xB86;&#xBB2;&#xBCD; &#xB9A;&#xBC8;&#xBA9;&#xBCD;&#xB9F;&#xBCD;&#xBB8;&#xBCD; &#xB95;&#xBB2;&#xBCD;&#xBB2;&#xBC2;&#xBB0;&#xBBF; &#xB87;&#xBB3;&#xB99;&#xBCD;&#xB95;&#xBB2;&#xBC8; &#xB95;&#xBA3;&#xBBF;&#xBA4;&#xBB5;&#xBBF;&#xBAF;&#xBB2;&#xBCD; &#xB87;&#xBB0;&#xBA3;&#xBCD;&#xB9F;&#xBBE;&#xBAE;&#xBCD; &#xB86;&#xBA3;&#xBCD;&#xB9F;&#xBC1; &#xBAA;&#xB9F;&#xBBF;&#xBA4;&#xBCD;&#xBA4;&#xBC1;&#xB95;&#xBCD;&#xB95;&#xBCA;&#xBA3;&#xBCD;&#xB9F;&#xBBF;&#xBB0;&#xBC1;&#xB95;&#xBCD;&#xB95;&#xBC1;&#xBAE;&#xBCD; &#xB86;&#xBB0;&#xBCD;&#xBAF;&#xBBE;, &#xB87;&#xBA8;&#xBCD;&#xBA4; &#xBB5;&#xBBE;&#xBAF;&#xBCD;&#xBAA;&#xBCD;&#xBAA;&#xBC1; &#xBB5;&#xBB0;&#xBC1;&#xBAE;&#xBCD; &#xB8E;&#xBA9;&#xBCD;&#xBB1;&#xBC1; &#xBA8;&#xBBF;&#xBA9;&#xBC8;&#xBA4;&#xBCD;&#xBA4;&#xBC1;&#xB95;&#xBCD;&#xB95;&#xBC2;&#xB9F; &#xBAA;&#xBBE;&#xBB0;&#xBCD;&#xB95;&#xBCD;&#xB95;&#xBB5;&#xBBF;&#xBB2;&#xBCD;&#xBB2;&#xBC8;.</p><div class="in-article-ad"><div id="in-article-ad-1-184369"></div></div><p><br></p><p>&#xB87;&#xBA4;&#xBB1;&#xBCD;&#xB95;&#xBC1; &#xBAE;&#xBC1;&#xBA9;&#xBCD;&#xBA9;&#xBA4;&#xBBE;&#xB95; &#xB85;&#xBB2;&#xB95;&#xBBE;&#xBAA;&#xBBE;&#xBA4;&#xBCD;&#xBA4;&#xBC8;&#xB9A;&#xBCD; &#xB9A;&#xBC7;&#xBB0;&#xBCD;&#xBA8;&#xBCD;&#xBA4; &#xB85;&#xBAA;&#xBBF;&#xBB2;&#xBBE;&#xBB7;&#xBCD; &#xB95;&#xBC1;&#xBAA;&#xBCD;&#xBA4;&#xBBE; &#xBA8;&#xBA8;&#xBCD;&#xBA4;&#xBBF;&#xBA9;&#xBBF; &#xBA4;&#xBBE;&#xBA9;&#xBCD; &#xBA8;&#xBBE;&#xB9F;&#xBCD;&#xB9F;&#xBBF;&#xBB2;&#xBC7;&#xBAF;&#xBC7; &#xB87;&#xBB3;&#xBAE;&#xBCD; &#xBAE;&#xBC7;&#xBAF;&#xBB0;&#xBCD; &#xB8E;&#xBA9;&#xBCD;&#xBB1; &#xBAA;&#xBC6;&#xBB0;&#xBC1;&#xBAE;&#xBC8;&#xBAF;&#xBC8; &#xBAA;&#xBC6;&#xBB1;&#xBCD;&#xBB1;&#xBBF;&#xBB0;&#xBC1;&#xBA8;&#xBCD;&#xBA4;&#xBBE;&#xBB0;&#xBCD;. 23 &#xBB5;&#xBAF;&#xBA4;&#xBBF;&#xBB2;&#xBCD; &#xBAE;&#xBC7;&#xBAF;&#xBB0;&#xBBE;&#xB95; &#xBA4;&#xBC7;&#xBB0;&#xBCD;&#xBA8;&#xBCD;&#xBA4;&#xBC6;&#xB9F;&#xBC1;&#xB95;&#xBCD;&#xB95;&#xBAA;&#xBCD;&#xBAA;&#xB9F;&#xBCD;&#xB9F;&#xBB5;&#xBB0;&#xBCD; &#xB85;&#xBAA;&#xBBF;&#xBB2;&#xBBE;&#xBB7;&#xBCD; &#xB95;&#xBC1;&#xBAA;&#xBCD;&#xBA4;&#xBBE;. &#xB87;&#xBA8;&#xBCD;&#xBA4; &#xBB5;&#xBB0;&#xBB2;&#xBBE;&#xBB1;&#xBCD;&#xBB1;&#xBC8; &#xBAE;&#xBBE;&#xBB1;&#xBCD;&#xBB1;&#xBBF; &#xB8E;&#xBB4;&#xBC1;&#xBA4;&#xBBF;&#xBAF;&#xBBF;&#xBB0;&#xBC1;&#xB95;&#xBCD;&#xB95;&#xBBF;&#xBB1;&#xBBE;&#xBB0;&#xBCD; 21 &#xBB5;&#xBAF;&#xBA4;&#xBBE;&#xBA9; &#xB86;&#xBB0;&#xBCD;&#xBAF;&#xBBE;. </p><p><br></p><p>&#xBA8;&#xB9F;&#xBC1;&#xBA4;&#xBCD;&#xBA4;&#xBB0; &#xB95;&#xBC1;&#xB9F;&#xBC1;&#xBAE;&#xBCD;&#xBAA;&#xBA4;&#xBCD;&#xBA4;&#xBC8;&#xB9A;&#xBCD; &#xB9A;&#xBC7;&#xBB0;&#xBCD;&#xBA8;&#xBCD;&#xBA4;&#xBB5;&#xBB0;&#xBCD; &#xB86;&#xBB0;&#xBCD;&#xBAF;&#xBBE; &#xBB0;&#xBBE;&#xB9C;&#xBC7;&#xBA8;&#xBCD;&#xBA4;&#xBBF;&#xBB0;&#xBA9;&#xBCD;. &#xB85;&#xBB5;&#xBB0;&#xBA4;&#xBC1; &#xB85;&#xBAA;&#xBCD;&#xBAA;&#xBBE; &#xB95;&#xBC7;.&#xBB0;&#xBBE;&#xB9C;&#xBC7;&#xBA8;&#xBCD;&#xBA4;&#xBBF;&#xBB0;&#xBA9;&#xBCD;, &#xB8E;&#xBB2;&#xB95;&#xBCD;&#xB9F;&#xBCD;&#xBB0;&#xBBF;&#xB9A;&#xBBF;&#xBAF;&#xBA9;&#xBBE;&#xB95; &#xBAA;&#xBA3;&#xBBF;&#xBAF;&#xBBE;&#xBB1;&#xBCD;&#xBB1;&#xBBF; &#xBB5;&#xBB0;&#xBC1;&#xB95;&#xBBF;&#xBB1;&#xBBE;&#xBB0;&#xBCD;. &#xBA4;&#xBBE;&#xBAF;&#xBCD; &#xBB8;&#xBCD;&#xBB0;&#xBC0;&#xBB2;&#xBA4;&#xBBE; &#xB8E;&#xBB2;&#xBCD;.&#xB90;.&#xB9A;&#xBBF; &#xB8F;&#xB9C;&#xBC6;&#xBA3;&#xBCD;&#xB9F;&#xBCD;. &#xB86;&#xBB0;&#xBCD;&#xBAF;&#xBBE;&#xBB5;&#xBBF;&#xBA9;&#xBCD; &#xBAE;&#xBC2;&#xBA4;&#xBCD;&#xBA4; &#xB9A;&#xB95;&#xBCB;&#xBA4;&#xBB0;&#xBB0;&#xBCD; &#xBAE;&#xBC7;&#xBB1;&#xBCD;&#xB95;&#xBC1; &#xB86;&#xB9A;&#xBBF;&#xBAF; &#xBA8;&#xBBE;&#xB9F;&#xBCD;&#xB9F;&#xBBF;&#xBB2;&#xBCD; &#xBB5;&#xBC7;&#xBB2;&#xBC8; &#xB9A;&#xBC6;&#xBAF;&#xBCD;&#xB95;&#xBBF;&#xBB1;&#xBBE;&#xBB0;&#xBCD;.</p><figure class="image embed" contenteditable="false" data-id="358370" data-url="https://images.yourstory.com/cs/18/052f2d502b0911ebbc3b19999bad6158/781-1608909380245.jpg" data-alt="&#xB86;&#xBB0;&#xBCD;&#xBAF;&#xBBE; &#xBB0;&#xBBE;&#xB9C;&#xBC7;&#xBA8;&#xBCD;&#xBA4;&#xBBF;&#xBB0;&#xBA9;&#xBCD;" align="center"><img class="disableEmbedPointerEvents lazyimg" id="358370" src="https://images.yourstory.com/cs/18/052f2d502b0911ebbc3b19999bad6158/781-1608909380245.jpg?fm=png&amp;auto=format&amp;blur=500" alt="&#xB86;&#xBB0;&#xBCD;&#xBAF;&#xBBE; &#xBB0;&#xBBE;&#xB9C;&#xBC7;&#xBA8;&#xBCD;&#xBA4;&#xBBF;&#xBB0;&#xBA9;&#xBCD;" height="auto" width="100%" data-src="https://images.yourstory.com/cs/18/052f2d502b0911ebbc3b19999bad6158/781-1608909380245.jpg?fm=png&amp;auto=format"><figcaption class="disableEmbedPointerEvents" align="left" style="
    font-family: aktiv-grotesk;
    font-size: 1rem;
    font-style: italic;
    font-weight: normal;
    line-height: 1.625rem;
    color: #191A1B;
    padding-top: 1rem;
    padding-bottom: 1rem;
    opacity: 0.5;
    text-align: center;
"></figcaption></figure><blockquote>&quot;&#xB87;&#xBB3;&#xBAE;&#xBCD; &#xBB5;&#xBAF;&#xBA4;&#xBBF;&#xBB2;&#xBCD; &#xBA8;&#xBBE;&#xBA9;&#xBCD; &#xB85;&#xBB0;&#xB9A;&#xBBF;&#xBAF;&#xBB2;&#xBC1;&#xB95;&#xBCD;&#xB95;&#xBC1;&#xBB3;&#xBCD; &#xBA8;&#xBC1;&#xBB4;&#xBC8;&#xBA8;&#xBCD;&#xBA4;&#xBC1;&#xBB5;&#xBBF;&#xB9F;&#xBCD;&#xB9F;&#xBC7;&#xBA9;&#xBCD;. &#xB95;&#xB9F;&#xBCD;&#xB9A;&#xBBF; &#xB8E;&#xBA9;&#xB95;&#xBCD;&#xB95;&#xBC1; &#xB8E;&#xBA8;&#xBCD;&#xBA4; &#xBAA;&#xBCA;&#xBB1;&#xBC1;&#xBAA;&#xBCD;&#xBAA;&#xBC8; &#xB95;&#xBCA;&#xB9F;&#xBC1;&#xBA4;&#xBCD;&#xBA4;&#xBBE;&#xBB2;&#xBC1;&#xBAE;&#xBCD;, &#xBA8;&#xBBE;&#xBA9;&#xBCD; &#xB85;&#xBA4;&#xBC8; &#xBAE;&#xB95;&#xBBF;&#xBB4;&#xBCD;&#xB9A;&#xBCD;&#xB9A;&#xBBF;&#xBAF;&#xBC1;&#xB9F;&#xBA9;&#xBCD; &#xB8F;&#xBB1;&#xBCD;&#xBB1;&#xBC1;&#xB95;&#xBCD;&#xB95;&#xBCA;&#xBB3;&#xBCD;&#xBB5;&#xBC7;&#xBA9;&#xBCD;,&#x201D; &#xB8E;&#xBA9;&#xBCD;&#xB95;&#xBBF;&#xBB1;&#xBBE;&#xBB0;&#xBCD; &#xB85;&#xBB5;&#xBB0;&#xBCD;. </blockquote><p>&#xB85;&#xBA3;&#xBCD;&#xBAE;&#xBC8;&#xBAF;&#xBBF;&#xBB2;&#xBCD; &#xB89;&#xBB3;&#xBCD;&#xBB3;&#xBBE;&#xB9F;&#xBCD;&#xB9A;&#xBBF; &#xBAE;&#xBA9;&#xBCD;&#xBB1;&#xBA4;&#xBCD; &#xBA4;&#xBC7;&#xBB0;&#xBCD;&#xBA4;&#xBB2;&#xBBF;&#xBB2;&#xBCD; &#xBAA;&#xBC6;&#xBB0;&#xBC1;&#xBAE;&#xBCD;&#xBAA;&#xBBE;&#xBA9;&#xBCD;&#xBAE;&#xBC8;&#xBAF;&#xBBE;&#xBA9; &#xBAE;&#xBBE;&#xBA8;&#xB95;&#xBB0;&#xBBE;&#xB9F;&#xBCD;&#xB9A;&#xBBF;&#xB95;&#xBB3;&#xBCD;, &#xBAA;&#xB9E;&#xBCD;&#xB9A;&#xBBE;&#xBAF;&#xBA4;&#xBCD;&#xBA4;&#xBC1;&#xB95;&#xBB3;&#xBCD; &#xBAE;&#xBB1;&#xBCD;&#xBB1;&#xBC1;&#xBAE;&#xBCD; &#xBA4;&#xBCA;&#xB95;&#xBC1;&#xBA4;&#xBBF; &#xB85;&#xBAE;&#xBC8;&#xBAA;&#xBCD;&#xBAA;&#xBC1;&#xB95;&#xBB3;&#xBC8; &#xBB5;&#xBC6;&#xBA9;&#xBCD;&#xBB1;&#xBA4;&#xBC1;, &#xB86;&#xBB3;&#xBC1;&#xBAE;&#xBCD; &#xB95;&#xB9F;&#xBCD;&#xB9A;&#xBBF; &#xB95;&#xBAE;&#xBCD;&#xBAF;&#xBC2;&#xBA9;&#xBBF;&#xBB8;&#xBCD;&#xB9F;&#xBCD; &#xB95;&#xB9F;&#xBCD;&#xB9A;&#xBBF;. &#xB87;&#xBA8;&#xBCD;&#xBA4; &#xB9A;&#xBC2;&#xBB4;&#xBB2;&#xBBF;&#xBB2;&#xBCD; &#xBAE;&#xBBE;&#xBA8;&#xB95;&#xBB0;&#xBBE;&#xB9F;&#xBCD;&#xB9A;&#xBBF; &#xBAE;&#xBC7;&#xBAF;&#xBB0;&#xBCD; &#xB8E;&#xBA9;&#xBCD;&#xBB1; &#xBAE;&#xBA4;&#xBBF;&#xBAA;&#xBCD;&#xBAA;&#xBC1;&#xBAE;&#xBBF;&#xB95;&#xBCD;&#xB95; &#xBAA;&#xBCA;&#xBB1;&#xBC1;&#xBAA;&#xBCD;&#xBAA;&#xBC8; &#xB87;&#xBB3;&#xBAE;&#xBCD; &#xBAA;&#xBC6;&#xBA3;&#xBCD;&#xBA3;&#xBC1;&#xB95;&#xBCD;&#xB95;&#xBC1; &#xB95;&#xBCA;&#xB9F;&#xBC1;&#xBA4;&#xBCD;&#xBA4;&#xBC1; &#xB85;&#xBB4;&#xB95;&#xBC1; &#xBAA;&#xBBE;&#xBB0;&#xBCD;&#xBA4;&#xBCD;&#xBA4;&#xBC1;&#xBB3;&#xBCD;&#xBB3;&#xBA4;&#xBC1; &#xB85;&#xB95;&#xBCD;&#xB95;&#xB9F;&#xBCD;&#xB9A;&#xBBF;. &#xB87;&#xBA4;&#xBC1; &#xBAA;&#xBB2;&#xBCD;&#xBB5;&#xBC7;&#xBB1;&#xBC1; &#xBA4;&#xBB0;&#xBAA;&#xBCD;&#xBAA;&#xBBF;&#xBA9;&#xBB0;&#xBBF;&#xB9F;&#xBC8;&#xBAF;&#xBC7; &#xBAA;&#xBC6;&#xBB0;&#xBC1;&#xBAE;&#xBCD; &#xB86;&#xB9A;&#xBCD;&#xB9A;&#xBB0;&#xBBF;&#xBAF;&#xBA4;&#xBCD;&#xBA4;&#xBC8; &#xB8F;&#xBB1;&#xBCD;&#xBAA;&#xB9F;&#xBC1;&#xBA4;&#xBCD;&#xBA4;&#xBBF;&#xBAF;&#xBC1;&#xBB3;&#xBCD;&#xBB3;&#xBA4;&#xBC1;. </p><div class="in-article-ad"><div id="in-article-ad-2-184369"></div></div><p><br></p><p>&#xB85;&#xBB5;&#xBB0;&#xBCD; &#xBA4;&#xBA9;&#xB95;&#xBCD;&#xB95;&#xBC1; &#xBB5;&#xBB4;&#xB99;&#xBCD;&#xB95;&#xBAA;&#xBCD;&#xBAA;&#xB9F;&#xBCD;&#xB9F; &#xBAA;&#xBC1;&#xBA4;&#xBBF;&#xBAF; &#xBAA;&#xBCA;&#xBB1;&#xBC1;&#xBAA;&#xBCD;&#xBAA;&#xBC1;&#xB9F;&#xBA9;&#xBCD; &#xBA4;&#xBA9;&#xBA4;&#xBC1; &#xBAA;&#xB9F;&#xBBF;&#xBAA;&#xBCD;&#xBAA;&#xBC8;&#xBA4;&#xBCD; &#xBA4;&#xBCA;&#xB9F;&#xBB0; &#xBB5;&#xBBF;&#xBB0;&#xBC1;&#xBAE;&#xBCD;&#xBAA;&#xBC1;&#xB95;&#xBBF;&#xBB1;&#xBC7;&#xBA9;&#xBCD; &#xB8E;&#xBA9;&#xBCD;&#xBB1;&#xBC1; &#xB95;&#xBC2;&#xBB1;&#xBBF;&#xBAF;&#xBC1;&#xBB3;&#xBCD;&#xBB3;&#xBBE;&#xBB0;&#xBCD;. </p><blockquote>&quot;&#xB8E;&#xBA9;&#xBCD; &#xBB5;&#xBBE;&#xBB0;&#xBCD;&#xB9F;&#xBBF;&#xBB2;&#xBCD; &#xB89;&#xBB3;&#xBCD;&#xBB3;&#xBB5;&#xBB0;&#xBCD;&#xB95;&#xBB3;&#xBCD; &#xB8E;&#xBA9;&#xB95;&#xBCD;&#xB95;&#xBC1; &#xB92;&#xBB0;&#xBC1; &#xBAE;&#xBBF;&#xB95;&#xBAA;&#xBC6;&#xBB0;&#xBBF;&#xBAF; &#xB85;&#xB99;&#xBCD;&#xB95;&#xBC0;&#xB95;&#xBBE;&#xBB0;&#xBA4;&#xBCD;&#xBA4;&#xBC8; &#xB95;&#xBCA;&#xB9F;&#xBC1;&#xBA4;&#xBCD;&#xBA4;&#xBC1;&#xBB3;&#xBCD;&#xBB3;&#xBA9;&#xBB0;&#xBCD;. &#xBAE;&#xB95;&#xBCD;&#xB95;&#xBB3;&#xBCD; &#xB9A;&#xBC7;&#xBB5;&#xBC8;&#xBAF;&#xBC1;&#xB9F;&#xBA9;&#xBCD; &#xB8E;&#xBA9;&#xBA4;&#xBC1; &#xBAA;&#xB9F;&#xBBF;&#xBAA;&#xBCD;&#xBAA;&#xBC8;&#xBAF;&#xBC1;&#xBAE;&#xBCD; &#xBA4;&#xBCA;&#xB9F;&#xBB0;&#xBC1;&#xBB5;&#xBC7;&#xBA9;&#xBCD;,&#x201D; &#xB8E;&#xBA9;&#xBCD;&#xBB1;&#xBC1; &#xB86;&#xBB0;&#xBCD;&#xBAF;&#xBBE; &#xBA4;&#xBC6;&#xBB0;&#xBBF;&#xBB5;&#xBBF;&#xBA4;&#xBCD;&#xBA4;&#xBC1;&#xBB3;&#xBCD;&#xBB3;&#xBBE;&#xBB0;&#xBCD;. </blockquote><p>&#xB86;&#xBB0;&#xBCD;&#xBAF;&#xBBE; &#xBB0;&#xBBE;&#xB9C;&#xBC7;&#xBA8;&#xBCD;&#xBA4;&#xBBF;&#xBB0;&#xBA9;&#xBCD; &#xB92;&#xBA9;&#xBCD;&#xBB1;&#xBC1;&#xBAE;&#xBCD; &#xBAA;&#xBC1;&#xBA4;&#xBBF;&#xBA4;&#xBBE;&#xB95; &#xB95;&#xB9F;&#xBCD;&#xB9A;&#xBBF;&#xBAF;&#xBBF;&#xBB2;&#xBCD; &#xB9A;&#xBC7;&#xBB0;&#xBCD;&#xBA8;&#xBCD;&#xBA4;&#xBB5;&#xBB0;&#xBB2;&#xBCD;&#xBB2;. &#xB85;&#xBB5;&#xBB0;&#xBCD; &#xBA4;&#xBA9;&#xBA4;&#xBC1; 6 &#xBB5;&#xBAF;&#xBA4;&#xBBF;&#xBB2;&#xBC7;&#xBAF;&#xBC7; &#xB95;&#xBC1;&#xBB4;&#xBA8;&#xBCD;&#xBA4;&#xBC8;&#xB95;&#xBB3;&#xBC1;&#xB95;&#xBCD;&#xB95;&#xBBE;&#xBA9; &#xB85;&#xBAE;&#xBC8;&#xBAA;&#xBCD;&#xBAA;&#xBBE;&#xBA9;, &#xBAA;&#xBBE;&#xBB2;&#xB9A;&#xB99;&#xBCD;&#xB95;&#xBA4;&#xBCD;&#xBA4;&#xBBF;&#xBB2;&#xBCD; &#xB89;&#xBB1;&#xBC1;&#xBAA;&#xBCD;&#xBAA;&#xBBF;&#xBA9;&#xBB0;&#xBBE;&#xB95; &#xB9A;&#xBC7;&#xBB0;&#xBCD;&#xBA8;&#xBCD;&#xBA4;&#xBB5;&#xBB0;&#xBCD;. &#xB87;&#xBAA;&#xBCD;&#xBAA;&#xBCB;&#xBA4;&#xBC1; &#xB85;&#xBB5;&#xBB0;&#xBCD; &#xB85;&#xBA4;&#xBA9;&#xBCD; &#xBAE;&#xBBE;&#xBA8;&#xBBF;&#xBB2;&#xBA4;&#xBCD; &#xBA4;&#xBB2;&#xBC8;&#xBB5;&#xBB0;&#xBBE;&#xB95;&#xBB5;&#xBC1;&#xBAE;&#xBCD;, &#xB95;&#xB9F;&#xBCD;&#xB9A;&#xBBF;&#xBAF;&#xBBF;&#xBA9;&#xBCD; &#xB87;&#xBB3;&#xBC8;&#xB9E;&#xBB0;&#xBCD; &#xBAA;&#xBBF;&#xBB0;&#xBBF;&#xBB5;&#xBBE;&#xBA9; &#xB87;&#xBA8;&#xBCD;&#xBA4;&#xBBF;&#xBAF; &#xBAE;&#xBBE;&#xBA3;&#xBB5;&#xBB0;&#xBCD; &#xB95;&#xBC2;&#xB9F;&#xBCD;&#xB9F;&#xBAE;&#xBC8;&#xBAA;&#xBCD;&#xBAA;&#xBBF;&#xBA9;&#xBCD; &#xB85;&#xBB2;&#xBC1;&#xBB5;&#xBB2;&#xB95; &#xBAA;&#xBCA;&#xBB1;&#xBC1;&#xBAA;&#xBCD;&#xBAA;&#xBBE;&#xBB3;&#xBB0;&#xBBE;&#xB95;&#xBB5;&#xBC1;&#xBAE;&#xBCD; &#xB89;&#xBB3;&#xBCD;&#xBB3;&#xBBE;&#xBB0;&#xBCD;.</p><p><br></p><p><strong>&#xBA4;&#xBCA;&#xB95;&#xBC1;&#xBAA;&#xBCD;&#xBAA;&#xBC1;: &#xBAE;&#xBB2;&#xBC8;&#xBAF;&#xBB0;&#xB9A;&#xBC1;</strong></p>
			<div class="alsoread">
				<div class="alsoread-div">
					<div class="header-text">
						<h3>ALSO READ</h3>
					</div>
					<a href="https://yourstory.com/tamil/youngest-politician-enters-election-kerala-21st-birthday">
						<div class="alsoread-container">
							<div class="alsoread-image">
								<img src="https://images.yourstory.com/cs/18/7be5482008d911e9bb473d9d98ed1e05/ReshmaMariam-1606119476997.png?fm=png&amp;auto=format&amp;h=100&amp;w=100&amp;crop=entropy&amp;fit=crop" height="100" width="100">
							</div>
							<div class="alsoread-content">
								<div class="title">&#xB87;&#xBB3;&#xBAE;&#xBCD; &#xBAE;&#xB95;&#xBCD;&#xB95;&#xBB3;&#xBCD; &#xB9A;&#xBC7;&#xBB5;&#xB95;&#xBB0;&#xBCD;; 21&#xBB5;&#xBA4;&#xBC1; &#xBAA;&#xBBF;&#xBB1;&#xBA8;&#xBCD;&#xBA4;&#xBA8;&#xBBE;&#xBB3;&#xBCD; &#xB95;&#xBCA;&#xBA3;&#xBCD;&#xB9F;&#xBBE;&#xB9F;&#xBBF;&#xBAF; &#xBAE;&#xBB1;&#xBC1;&#xBA8;&#xBBE;&#xBB3;&#xBC7; &#xB85;&#xBB0;&#xB9A;&#xBBF;&#xBAF;&#xBB2;&#xBCD; &#xB8E;&#xBA9;&#xBCD;&#xB9F;&#xBCD;&#xBB0;&#xBBF; &#xBA4;&#xBA8;&#xBCD;&#xBA4; &#xBB0;&#xBC7;&#xBB7;&#xBCD;&#xBAE;&#xBBE;!</div>
							</div>
						</div>
					</a>
				</div>
			</div>
		</div></div></div><div id="default-article-end-184369-0"></div><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-jKVCRD sc-izUgoq gpdssy"><div id="techsparks-promo-eoa-184369-0-story-def" class="sc-dlyikq aFjZ"></div></div></div><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM emywdv"><div class="sc-htoDjs bDJjtj"></div><ul class="sc-iAyFgw dRvPux"><li class="sc-hSdWYo gGXuec"><a articletag="1" class="sc-VigVT sc-jTzLTM hOcaCc" href="/search?tag=Kerala&amp;brand=Tamil">Kerala</a></li><li class="sc-hSdWYo gGXuec"><a articletag="1" class="sc-VigVT sc-jTzLTM hOcaCc" href="/search?tag=Election%20Results&amp;brand=Tamil">Election Results</a></li><li class="sc-hSdWYo gGXuec"><a articletag="1" class="sc-VigVT sc-jTzLTM hOcaCc" href="/search?tag=kerala%20student&amp;brand=Tamil">kerala student</a></li><li class="sc-hSdWYo gGXuec"><a articletag="1" class="sc-VigVT sc-jTzLTM hOcaCc" href="/search?tag=%E0%AE%95%E0%AF%87%E0%AE%B0%E0%AE%B3%E0%AE%BE&amp;brand=Tamil">கேரளா</a></li><li class="sc-hSdWYo gGXuec"><a articletag="1" class="sc-VigVT sc-jTzLTM hOcaCc" href="/search?tag=Youngest%20Mayor&amp;brand=Tamil">Youngest Mayor</a></li><li class="sc-hSdWYo gGXuec"><a articletag="1" class="sc-VigVT sc-jTzLTM hOcaCc" href="/search?tag=Kerala%20Mayor&amp;brand=Tamil">Kerala Mayor</a></li><li class="sc-hSdWYo gGXuec"><a articletag="1" class="sc-VigVT sc-jTzLTM hOcaCc" href="/search?tag=%E0%AE%87%E0%AE%B3%E0%AE%AE%E0%AF%8D%20%E0%AE%AE%E0%AF%87%E0%AE%AF%E0%AE%B0%E0%AF%8D&amp;brand=Tamil">இளம் மேயர்</a></li><li class="sc-hSdWYo gGXuec"><a articletag="1" class="sc-VigVT sc-jTzLTM hOcaCc" href="/search?tag=%E0%AE%86%E0%AE%B0%E0%AF%8D%E0%AE%AF%E0%AE%BE%20%E0%AE%B0%E0%AE%BE%E0%AE%9C%E0%AF%87%E0%AE%A8%E0%AF%8D%E0%AE%A4%E0%AE%BF%E0%AE%B0%E0%AE%A9%E0%AF%8D&amp;brand=Tamil">ஆர்யா ராஜேந்திரன்</a></li><li class="sc-hSdWYo gGXuec"><a articletag="1" class="sc-VigVT sc-jTzLTM hOcaCc" href="/search?tag=Arya%20Rajendran&amp;brand=Tamil">Arya Rajendran</a></li><li class="sc-hSdWYo gGXuec"><a articletag="1" class="sc-VigVT sc-jTzLTM hOcaCc" href="/search?tag=Trivandram%20Mayor&amp;brand=Tamil">Trivandram Mayor</a></li></ul><div></div><div class="sc-EHOje sc-cpmLhU dRjOCm"><div class="sc-bZQynM sc-jWBwVP fEyckp"><div color="#969696" class="sc-gqjmRU iGlmsh"></div><div class="sc-emmjRN dLDGVS"><div color="#f23f2d" class="sc-CtfFt fDzcMc"><img src="/icons/ic_share_grey.svg" alt="Clap Icon" class="sc-kgoBCf kHcfqS"/>0 Shares</div><div class="sc-dymIpo gKWgOU"><ul class="sc-rBLzX htMLiU"><li class="sc-bMvGRv dIAqLg"><div><div class="sc-laTMn keflVo"><div class="sc-fjmCvl flPQDH">+0 </div></div><div class="sc-hGoxap eFmkhP"><div aria-label="Clap for this story" title="Clap for this story" class="sc-jzgbtB gRYmDT"><img src="/icons/ic_clap_323232.svg" alt="Clap Icon" class="sc-fhYwyz dlQenq"/></div></div></div></li><li class="sc-bMvGRv dIAqLg"><div class="sc-jzgbtB dbTWyc"><img src="/icons/ic_bookmark_323232.svg" aria-label="Bookmark this story" title="Bookmark this story" class="sc-fhYwyz dlQenq"/></div></li></ul><img src="/icons/ic_share_red_border_323232.svg" class="sc-cbkKFq share-button sc-eilVRo SCOBz sc-chPdSV fverVn"/><div class="sc-daURTG bDTiMw"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bZovIi"><span class="sc-jDwBTQ gnnLnQ">Share on</span></div><div class="sc-bZQynM bZovIi"><div class="sc-lkqHmb gCASAm"><img src="/icons/ic_cross.svg" alt="close" class="sc-eLExRp cOsGNw"/></div></div></div><div style="margin-top:10px" class="sc-EHOje eAyCmf"><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_facebook_RedBG_v2_323232.svg" data-socialplatform="facebook" class="social-icon-share sc-bXGyLb csWHwW"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_twitter_RedBG_v2_323232.svg" data-socialplatform="twitter" class="social-icon-share sc-bXGyLb csWHwW"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_linkedin_RedBG_v2_323232.svg" data-socialplatform="linkedin" class="social-icon-share sc-bXGyLb csWHwW"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_whatsapp_v2_323232.svg" data-socialplatform="whatsapp" class="social-icon-share sc-bXGyLb csWHwW"/></div></div></div><div class="sc-fYiAbW hvHLHh"><img src="/icons/ic_share_red_border_323232.svg" class="share-button sc-eerKOB igdfE"/><div class="sc-krvtoX pegmC"><ul class="sc-dUjcNx lceaYS"><li class="sc-gHboQg cFGDDA"><img src="/icons/ic_facebook_RedBG_v2_323232.svg" data-socialplatform="facebook" class="social-icon-share sc-fOKMvo gfDorj"/></li><li class="sc-gHboQg cFGDDA"><img src="/icons/ic_twitter_RedBG_v2_323232.svg" data-socialplatform="twitter" class="social-icon-share sc-fOKMvo gfDorj"/></li><li class="sc-gHboQg cFGDDA"><img src="/icons/ic_linkedin_RedBG_v2_323232.svg" data-socialplatform="linkedin" class="social-icon-share sc-fOKMvo gfDorj"/></li><li class="sc-gHboQg cFGDDA"><img src="/icons/ic_whatsapp_v2_323232.svg" data-socialplatform="whatsapp" class="social-icon-share sc-fOKMvo gfDorj"/></li></ul></div></div></div></div></div><div class="sc-bZQynM kHpvbn"><div color="#969696" class="sc-gqjmRU iGlmsh"></div><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-jWBwVP irdlcY"><div color="#f23f2d" class="sc-CtfFt fDzcMc"><img src="/icons/ic_share_grey.svg" alt="Clap Icon" class="sc-kgoBCf jrGBXp"/>0 Shares</div></div><div class="sc-bZQynM dzmboY"><div class="sc-dymIpo gKWgOU"><ul class="sc-rBLzX htMLiU"><li class="sc-bMvGRv dIAqLg"><div><div class="sc-laTMn keflVo"><div class="sc-fjmCvl flPQDH">+0 </div></div><div class="sc-hGoxap eFmkhP"><div aria-label="Clap for this story" title="Clap for this story" class="sc-jzgbtB gRYmDT"><img src="/icons/ic_clap_323232.svg" alt="Clap Icon" class="sc-fhYwyz dlQenq"/></div></div></div></li><li class="sc-bMvGRv dIAqLg"><div class="sc-jzgbtB dbTWyc"><img src="/icons/ic_bookmark_323232.svg" aria-label="Bookmark this story" title="Bookmark this story" class="sc-fhYwyz dlQenq"/></div></li></ul><img src="/icons/ic_share_red_border_323232.svg" class="sc-cbkKFq share-button sc-eilVRo SCOBz sc-chPdSV fverVn"/><div class="sc-daURTG bDTiMw"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bZovIi"><span class="sc-jDwBTQ gnnLnQ">Share on</span></div><div class="sc-bZQynM bZovIi"><div class="sc-lkqHmb gCASAm"><img src="/icons/ic_cross.svg" alt="close" class="sc-eLExRp cOsGNw"/></div></div></div><div style="margin-top:10px" class="sc-EHOje eAyCmf"><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_facebook_RedBG_v2_323232.svg" data-socialplatform="facebook" class="social-icon-share sc-bXGyLb csWHwW"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_twitter_RedBG_v2_323232.svg" data-socialplatform="twitter" class="social-icon-share sc-bXGyLb csWHwW"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_linkedin_RedBG_v2_323232.svg" data-socialplatform="linkedin" class="social-icon-share sc-bXGyLb csWHwW"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_whatsapp_v2_323232.svg" data-socialplatform="whatsapp" class="social-icon-share sc-bXGyLb csWHwW"/></div></div></div><div class="sc-fYiAbW hvHLHh"><img src="/icons/ic_share_red_border_323232.svg" class="share-button sc-eerKOB igdfE"/><div class="sc-krvtoX pegmC"><ul class="sc-dUjcNx lceaYS"><li class="sc-gHboQg cFGDDA"><img src="/icons/ic_facebook_RedBG_v2_323232.svg" data-socialplatform="facebook" class="social-icon-share sc-fOKMvo gfDorj"/></li><li class="sc-gHboQg cFGDDA"><img src="/icons/ic_twitter_RedBG_v2_323232.svg" data-socialplatform="twitter" class="social-icon-share sc-fOKMvo gfDorj"/></li><li class="sc-gHboQg cFGDDA"><img src="/icons/ic_linkedin_RedBG_v2_323232.svg" data-socialplatform="linkedin" class="social-icon-share sc-fOKMvo gfDorj"/></li><li class="sc-gHboQg cFGDDA"><img src="/icons/ic_whatsapp_v2_323232.svg" data-socialplatform="whatsapp" class="social-icon-share sc-fOKMvo gfDorj"/></li></ul></div></div></div></div></div><div class="sc-daURTG bDTiMw"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bZovIi"><span class="sc-jDwBTQ gnnLnQ">Share on</span></div><div class="sc-bZQynM bZovIi"><div class="sc-lkqHmb gCASAm"><img src="/icons/ic_cross.svg" alt="close" class="sc-eLExRp cOsGNw"/></div></div></div><div style="margin-top:10px" class="sc-EHOje eAyCmf"><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_facebook_RedBG_v2_323232.svg" data-socialplatform="facebook" class="social-icon-share sc-bXGyLb csWHwW"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_twitter_RedBG_v2_323232.svg" data-socialplatform="twitter" class="social-icon-share sc-bXGyLb csWHwW"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_linkedin_RedBG_v2_323232.svg" data-socialplatform="linkedin" class="social-icon-share sc-bXGyLb csWHwW"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_whatsapp_v2_323232.svg" data-socialplatform="whatsapp" class="social-icon-share sc-bXGyLb csWHwW"/></div></div></div></div></div><div class="sc-htoDjs bDJjtj"></div></div></div></div><div class="sc-bZQynM sc-cyQzhP ccjnMk"><div class="sc-htoDjs bDJjtj"></div><div class="sc-eNQAEJ bkxihC"><div class="sc-jtHxuu jKceMQ"><div id="page-style-1-multisize-1-184369-0-story-def" class="sc-dlyikq aFjZ"></div></div></div><div class="sc-htoDjs bDJjtj"></div><div class="sc-kQZOhr kJVINv"><div class="sc-jhAzac gZCxoN"><div class="sc-EHOje dpJgUH"><div class="pl-0 sc-bZQynM bNGQBb"><div class="sc-fMiknA bbuuYV"><img src="https://images.yourstory.com/assets/icons/trending_icon_V2.svg" class="sc-cvbbAY jNMQtM"/></div></div><div class="sc-bZQynM sc-jWBwVP iRtcWe"><h3 font-weight="bold" class="title-margin sc-bRBYWo hIsZUA">Trending Now</h3><div class="truncate sc-csuQGl dwAcdb" color="#969696">Trending Stories</div></div></div></div><div color="#969696" class="sc-gqjmRU yPLrG"></div><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bLJIDi"><div class="sc-tilXH czwoTL"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-kafWEX jsIxyn"><a data-sectiontype="section-trending" class="sc-VigVT fMneAT" href="/tamil/started-with-400rs-today-turnover-crores-story-santosh-palavesh"><div class="sc-feJyhm ixoiYh"><img src="https://images.yourstory.com/production/document_image/mystoryimage/rewu255uQNuJxPKB7w0o_santhosh palavesh.jpg?fm=png&amp;auto=format&amp;ar=1:1&amp;mode=crop&amp;crop=faces&amp;blur=50" data-uri="https://images.yourstory.com/production/document_image/mystoryimage/rewu255uQNuJxPKB7w0o_santhosh palavesh.jpg?fm=png&amp;auto=format&amp;ar=1:1&amp;mode=crop&amp;crop=faces" class="sc-ktHwxA bVuXZL"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-cIShpX faFjPU"><a data-sectiontype="section-trending" class="sc-VigVT fMneAT" href="/tamil/started-with-400rs-today-turnover-crores-story-santosh-palavesh"><div style="overflow:hidden"><span>400 ரூபாய் வருமானத்தில் தொடங்கி இன்று கோடிகளை தொடும் நிறுவனத்தை நிறுவிய சந்தோஷ் பலவேஷ்!  </span></div></a></h3><span class="sc-jlyJG TCIcJ"><a data-sectiontype="section-trending" class="sc-VigVT fMneAT" href="/author/sonofdhavamani">gowtham dhavamani</a></span></div></div></div></div></div><div class="sc-bZQynM bLJIDi"><div class="sc-tilXH czwoTL"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-kafWEX jsIxyn"><a data-sectiontype="section-trending" class="sc-VigVT fMneAT" href="/tamil/cycle-brand-agarbathis-success-story-1000-crore-value"><div class="sc-feJyhm ixoiYh"><img src="https://images.yourstory.com/cs/18/a52e212008d911e9bb473d9d98ed1e05/Imageb8xd-1585153001320-1608795084933.jpg?fm=png&amp;auto=format&amp;ar=1:1&amp;mode=crop&amp;crop=faces&amp;blur=50" data-uri="https://images.yourstory.com/cs/18/a52e212008d911e9bb473d9d98ed1e05/Imageb8xd-1585153001320-1608795084933.jpg?fm=png&amp;auto=format&amp;ar=1:1&amp;mode=crop&amp;crop=faces" class="sc-ktHwxA bVuXZL"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-cIShpX faFjPU"><a data-sectiontype="section-trending" class="sc-VigVT fMneAT" href="/tamil/cycle-brand-agarbathis-success-story-1000-crore-value"><div style="overflow:hidden"><span>உலக அளவில் ரூ.1,000 கோடி மதிப்பில் 12 பில்லியன் ஊதுபத்திகளை விற்கும் 
‘சைக்கிள் பிராண்ட்’ </span></div></a></h3><span class="sc-jlyJG TCIcJ"><a data-sectiontype="section-trending" class="sc-VigVT fMneAT" href="/author/yst2">YS TEAM TAMIL</a></span></div></div></div></div></div><div class="sc-bZQynM bLJIDi"><div class="sc-tilXH czwoTL"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-kafWEX jsIxyn"><a data-sectiontype="section-trending" class="sc-VigVT fMneAT" href="/tamil/viral-nude-maternity-photosheet-keral-photographer-athira"><div class="sc-feJyhm ixoiYh"><img src="https://images.yourstory.com/cs/18/7be5482008d911e9bb473d9d98ed1e05/Nudephotoshoot-1582092197849.png?fm=png&amp;auto=format&amp;ar=1:1&amp;mode=crop&amp;crop=faces&amp;blur=50" data-uri="https://images.yourstory.com/cs/18/7be5482008d911e9bb473d9d98ed1e05/Nudephotoshoot-1582092197849.png?fm=png&amp;auto=format&amp;ar=1:1&amp;mode=crop&amp;crop=faces" class="sc-ktHwxA bVuXZL"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-cIShpX faFjPU"><a data-sectiontype="section-trending" class="sc-VigVT fMneAT" href="/tamil/viral-nude-maternity-photosheet-keral-photographer-athira"><div style="overflow:hidden"><span>நிர்வாண மகப்பேறு போட்டோஷீட்: போட்டோகிராபருக்கு குவியும் பாராட்டும்; சர்ச்சைகளும்!  
</span></div></a></h3><span class="sc-jlyJG TCIcJ"><a data-sectiontype="section-trending" class="sc-VigVT fMneAT" href="/author/jaishree">jayashree shree</a></span></div></div></div></div></div><div class="sc-bZQynM bLJIDi"><div class="sc-tilXH czwoTL"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-kafWEX jsIxyn"><a data-sectiontype="section-trending" class="sc-VigVT fMneAT" href="/tamil/indian-electric-super-bikes-start-up-inspired-by-elon-musk"><div class="sc-feJyhm ixoiYh"><img src="https://images.yourstory.com/cs/18/a52e212008d911e9bb473d9d98ed1e05/Imagedlmw-1608139042260-1608470796438.jpg?fm=png&amp;auto=format&amp;ar=1:1&amp;mode=crop&amp;crop=faces&amp;blur=50" data-uri="https://images.yourstory.com/cs/18/a52e212008d911e9bb473d9d98ed1e05/Imagedlmw-1608139042260-1608470796438.jpg?fm=png&amp;auto=format&amp;ar=1:1&amp;mode=crop&amp;crop=faces" class="sc-ktHwxA bVuXZL"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-cIShpX faFjPU"><a data-sectiontype="section-trending" class="sc-VigVT fMneAT" href="/tamil/indian-electric-super-bikes-start-up-inspired-by-elon-musk"><div style="overflow:hidden"><span>எலன் மஸ்கால் ஊக்கம் பெற்று மின்வாகன ‘சூப்பர் பைக்ஸ்’ தயாரிக்கும் இந்திய நிறுவனம்!</span></div></a></h3><span class="sc-jlyJG TCIcJ"><a data-sectiontype="section-trending" class="sc-VigVT fMneAT" href="/author/yst2">YS TEAM TAMIL</a></span></div></div></div></div></div></div></div><div class="sc-kqlzXE bqKJEo"><a data-sectiontype="section-capsule" class="sc-VigVT fMneAT" href="/daily-capsule"><div class="sc-lnrBVv byzjdL"><div class="sc-hvvHee jAIWvv"><img src="/icons/dailycapsule_icon_V2.svg" class="sc-cvbbAY cUbHXs"/></div><div class="sc-cPuPxo bKKcje">Daily Capsule</div></div><div class="mb-2"><div class="sc-bYnzgO iUZZuQ"><div style="overflow:hidden"><span>A YourStory deep-dive into the 11 new Indian unicorns of 2020; How Rebel Foods survived COVID-19</span></div></div></div><div class="sc-OxbzP frpbHU">Read the full story</div></a></div><div class="sc-htoDjs bDJjtj"></div><div class="sc-kQZOhr kJVINv"><div class="sc-jhAzac gZCxoN"><div class="sc-EHOje dpJgUH"><div class="pl-0 sc-bZQynM bNGQBb"><div class="sc-fMiknA bbuuYV"><img src="https://images.yourstory.com/assets/icons/ic_news_V2.svg" class="sc-cvbbAY jNMQtM"/></div></div><div class="sc-bZQynM sc-jWBwVP iRtcWe"><h3 font-weight="bold" class="title-margin sc-bRBYWo hIsZUA">Latest</h3><div class="truncate sc-csuQGl dwAcdb" color="#969696">Updates from around the world</div></div></div></div><div color="#969696" class="sc-gqjmRU yPLrG"></div><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bLJIDi"><div class="sc-tilXH czwoTL"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-kafWEX jsIxyn"><a data-sectiontype="section-latest" class="sc-VigVT fMneAT" href="/tamil/tamil-writer-professor-researcher-tho-paramasivan-dies"><div class="sc-feJyhm ixoiYh"><img src="https://images.yourstory.com/cs/18/7be5482008d911e9bb473d9d98ed1e05/Thopa-1608913085628.png?fm=png&amp;auto=format&amp;ar=1:1&amp;mode=crop&amp;crop=faces&amp;blur=50" data-uri="https://images.yourstory.com/cs/18/7be5482008d911e9bb473d9d98ed1e05/Thopa-1608913085628.png?fm=png&amp;auto=format&amp;ar=1:1&amp;mode=crop&amp;crop=faces" class="sc-ktHwxA bVuXZL"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-cIShpX faFjPU"><a data-sectiontype="section-latest" class="sc-VigVT fMneAT" href="/tamil/tamil-writer-professor-researcher-tho-paramasivan-dies"><div style="overflow:hidden"><span>தமிழ் ஆய்வுத் துறையில் வெளிச்சம் பாய்ச்சிய ஒளிச்சுடர்; தொ.ப என்னும் பரமசிவன்!</span></div></a></h3><span class="sc-jlyJG TCIcJ"><a data-sectiontype="section-latest" class="sc-VigVT fMneAT" href="/author/malaiarasu">MalaiArasu</a></span></div></div></div></div></div><div class="sc-bZQynM bLJIDi"><div class="sc-tilXH czwoTL"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-kafWEX jsIxyn"><a data-sectiontype="section-latest" class="sc-VigVT fMneAT" href="/tamil/9-year-old-boy-217-crore-revenue-top-youtuber-ryan-kaji"><div class="sc-feJyhm ixoiYh"><img src="https://images.yourstory.com/cs/18/7be5482008d911e9bb473d9d98ed1e05/Image3kte-1608870995055.jpg?fm=png&amp;auto=format&amp;ar=1:1&amp;mode=crop&amp;crop=faces&amp;blur=50" data-uri="https://images.yourstory.com/cs/18/7be5482008d911e9bb473d9d98ed1e05/Image3kte-1608870995055.jpg?fm=png&amp;auto=format&amp;ar=1:1&amp;mode=crop&amp;crop=faces" class="sc-ktHwxA bVuXZL"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-cIShpX faFjPU"><a data-sectiontype="section-latest" class="sc-VigVT fMneAT" href="/tamil/9-year-old-boy-217-crore-revenue-top-youtuber-ryan-kaji"><div style="overflow:hidden"><span>9 வயது சிறுவன்; 217 கோடி ரூபாய் வருமானம்: டாப் யூடியூபரின் கதை!</span></div></a></h3><span class="sc-jlyJG TCIcJ"><a data-sectiontype="section-latest" class="sc-VigVT fMneAT" href="/author/malaiarasu">MalaiArasu</a></span></div></div></div></div></div><div class="sc-bZQynM bLJIDi"><div class="sc-tilXH czwoTL"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-kafWEX jsIxyn"><a data-sectiontype="section-latest" class="sc-VigVT fMneAT" href="/tamil/9000-new-jobs-by-2021-ey-announces-india"><div class="sc-feJyhm ixoiYh"><img src="https://images.yourstory.com/cs/18/052f2d502b0911ebbc3b19999bad6158/762-1608810637017.jpg?fm=png&amp;auto=format&amp;ar=1:1&amp;mode=crop&amp;crop=faces&amp;blur=50" data-uri="https://images.yourstory.com/cs/18/052f2d502b0911ebbc3b19999bad6158/762-1608810637017.jpg?fm=png&amp;auto=format&amp;ar=1:1&amp;mode=crop&amp;crop=faces" class="sc-ktHwxA bVuXZL"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-cIShpX faFjPU"><a data-sectiontype="section-latest" class="sc-VigVT fMneAT" href="/tamil/9000-new-jobs-by-2021-ey-announces-india"><div style="overflow:hidden"><span>2021ல் 9,000 புதிய வேலைவாய்ப்பு - EY நிறுவனம் அறிவிப்பு!</span></div></a></h3><span class="sc-jlyJG TCIcJ"><a data-sectiontype="section-latest" class="sc-VigVT fMneAT" href="/author/yst2">YS TEAM TAMIL</a></span></div></div></div></div></div><div class="sc-bZQynM bLJIDi"><div class="sc-tilXH czwoTL"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-kafWEX jsIxyn"><a data-sectiontype="section-latest" class="sc-VigVT fMneAT" href="/tamil/aurobindo-pharma-pact-with-covaxx-covid-19-vaccine"><div class="sc-feJyhm ixoiYh"><img src="https://images.yourstory.com/cs/18/052f2d502b0911ebbc3b19999bad6158/760-1608808057948.jpg?fm=png&amp;auto=format&amp;ar=1:1&amp;mode=crop&amp;crop=faces&amp;blur=50" data-uri="https://images.yourstory.com/cs/18/052f2d502b0911ebbc3b19999bad6158/760-1608808057948.jpg?fm=png&amp;auto=format&amp;ar=1:1&amp;mode=crop&amp;crop=faces" class="sc-ktHwxA bVuXZL"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-cIShpX faFjPU"><a data-sectiontype="section-latest" class="sc-VigVT fMneAT" href="/tamil/aurobindo-pharma-pact-with-covaxx-covid-19-vaccine"><div style="overflow:hidden"><span>COVAXX நிறுவனத்துடன் கொரோனா தடுப்பூசி மருந்து ஒப்பந்தம் செய்த இந்திய நிறுவனம்!</span></div></a></h3><span class="sc-jlyJG TCIcJ"><a data-sectiontype="section-latest" class="sc-VigVT fMneAT" href="/author/yst2">YS TEAM TAMIL</a></span></div></div></div></div></div><div class="sc-bZQynM bLJIDi"><div class="sc-tilXH czwoTL"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-kafWEX jsIxyn"><a data-sectiontype="section-latest" class="sc-VigVT fMneAT" href="/tamil/top-10-indian-mps-who-helped-people-during-covid-lockdown"><div class="sc-feJyhm ixoiYh"><img src="https://images.yourstory.com/cs/18/7be5482008d911e9bb473d9d98ed1e05/MPs-1608808890350.png?fm=png&amp;auto=format&amp;ar=1:1&amp;mode=crop&amp;crop=faces&amp;blur=50" data-uri="https://images.yourstory.com/cs/18/7be5482008d911e9bb473d9d98ed1e05/MPs-1608808890350.png?fm=png&amp;auto=format&amp;ar=1:1&amp;mode=crop&amp;crop=faces" class="sc-ktHwxA bVuXZL"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-cIShpX faFjPU"><a data-sectiontype="section-latest" class="sc-VigVT fMneAT" href="/tamil/top-10-indian-mps-who-helped-people-during-covid-lockdown"><div style="overflow:hidden"><span>பொது முடக்கத்தில் தவித்த மக்களுக்கு உதவிய டாப் 10 எம்.பிக்கள்!</span></div></a></h3><span class="sc-jlyJG TCIcJ"><a data-sectiontype="section-latest" class="sc-VigVT fMneAT" href="/author/yst2">YS TEAM TAMIL</a></span></div></div></div></div></div><div class="sc-bZQynM bLJIDi"><div class="sc-tilXH czwoTL"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-kafWEX jsIxyn"><a data-sectiontype="section-latest" class="sc-VigVT fMneAT" href="/tamil/cycle-brand-agarbathis-success-story-1000-crore-value"><div class="sc-feJyhm ixoiYh"><img src="https://images.yourstory.com/cs/18/a52e212008d911e9bb473d9d98ed1e05/Imageb8xd-1585153001320-1608795084933.jpg?fm=png&amp;auto=format&amp;ar=1:1&amp;mode=crop&amp;crop=faces&amp;blur=50" data-uri="https://images.yourstory.com/cs/18/a52e212008d911e9bb473d9d98ed1e05/Imageb8xd-1585153001320-1608795084933.jpg?fm=png&amp;auto=format&amp;ar=1:1&amp;mode=crop&amp;crop=faces" class="sc-ktHwxA bVuXZL"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-cIShpX faFjPU"><a data-sectiontype="section-latest" class="sc-VigVT fMneAT" href="/tamil/cycle-brand-agarbathis-success-story-1000-crore-value"><div style="overflow:hidden"><span>உலக அளவில் ரூ.1,000 கோடி மதிப்பில் 12 பில்லியன் ஊதுபத்திகளை விற்கும் 
‘சைக்கிள் பிராண்ட்’ </span></div></a></h3><span class="sc-jlyJG TCIcJ"><a data-sectiontype="section-latest" class="sc-VigVT fMneAT" href="/author/yst2">YS TEAM TAMIL</a></span></div></div></div></div></div></div></div><div class="sc-htoDjs bDJjtj"></div><div id="subscription-box"><div class="sc-fFTYTi cMAFsZ"><div class="sc-bTiqRo dyQHqc"><div id="div-gpt-ad-1556018785865-0-184369-0-story-def" class="sc-dlyikq aFjZ"></div></div></div></div><div height="2" class="sc-htoDjs gWkvC"></div><div class="sc-htoDjs bDJjtj"></div><div class="sc-eNQAEJ bkxihC"><div class="sc-jtHxuu jKceMQ"><div id="page-style-1-multisize-2-184369-0-story-def" class="sc-dlyikq aFjZ"></div></div></div><div height="2" class="sc-htoDjs gWkvC"></div></div><div class="sc-bZQynM cnDQbC"><div class="sc-izvnbC gCzSPa"></div><div class="sc-glUWqk eAyjtj"><div id="article-cta-184369-0-story-def" class="sc-dlyikq aFjZ"></div></div><div class="sc-izvnbC gAHjkn"></div></div></div></div></div></div></div></main><footer><div><div class="sc-iWadT jXHvRO"><ul class="sc-cAJUJo gxYXsD"><li class="sc-cmUJln elJZIA"><a href="https://twitter.com/TamilYourstory" target="_blank" rel="noopener noreferrer"><img src="https://images.yourstory.com/assets/images/social_icons/twitter2x.png" class="sc-esoVGF cHehIi"/></a></li><li class="sc-cmUJln elJZIA"><a href="https://www.instagram.com/yourstorytamil/" target="_blank" rel="noopener noreferrer"><img src="https://images.yourstory.com/assets/images/social_icons/instagram2x.png" class="sc-esoVGF cHehIi"/></a></li><li class="sc-cmUJln elJZIA"><a href="https://facebook.com/TamilYourStory" target="_blank" rel="noopener noreferrer"><img src="https://images.yourstory.com/assets/images/social_icons/facebook2x.png" class="sc-esoVGF cHehIi"/></a></li><li class="sc-cmUJln elJZIA"><a href="https://linkedin.com/company/yourstory-com" target="_blank" rel="noopener noreferrer"><img src="https://images.yourstory.com/assets/images/social_icons/linkedin2x.png" class="sc-esoVGF cHehIi"/></a></li><li class="sc-cmUJln elJZIA"><a href="https://www.youtube.com/channel/UCjYQJLBEomaZy0Am71-L5yg" target="_blank" rel="noopener noreferrer"><img src="https://images.yourstory.com/assets/images/social_icons/youtube2x.png" class="sc-esoVGF cHehIi"/></a></li></ul><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM hkZEVf"><h3 class="sc-fjdhpX jcGquD"><span>நீங்கள் விருப்பப்படும் கட்டுரையை இங்கே தேடுங்கள்</span></h3><div class="sc-htoDjs bDJjtj"></div><a disable="0" class="sc-VigVT duViur" href="/search"><button width="10" class="sc-cmthru blhvKE"><span>Search</span></button></a><div class="sc-htoDjs bDJjtj"></div></div><div class="sc-bZQynM jJhcgF"><h4 class="sc-kDgGX exDaRO"><span>தலைப்புகள்</span></h4><div class="sc-cLxPOX jWWZig"><div class="sc-ZUflv dYklcB"><a disable="0" class="sc-VigVT duViur" href="/category/ys-startup"><span class="sc-jDwBTQ kPJsKT">தலைப்புகள்</span></a></div><div class="sc-ZUflv dYklcB"><a disable="0" class="sc-VigVT duViur" href="/tag/appfriday"><span class="sc-jDwBTQ kPJsKT">சாதனை அரசிகள்</span></a></div><div class="sc-ZUflv dYklcB"><a disable="0" class="sc-VigVT duViur" href="/category/techie-tuesdays"><span class="sc-jDwBTQ kPJsKT">ஸ்டார்ட்-அப் நாயகர்கள்</span></a></div><div class="sc-ZUflv dYklcB"><a disable="0" class="sc-VigVT duViur" href="/category/ys-in-depth"><span class="sc-jDwBTQ kPJsKT">வென்றவர்கள்</span></a></div><div class="sc-ZUflv dYklcB"><a disable="0" class="sc-VigVT duViur" href="/category/funding"><span class="sc-jDwBTQ kPJsKT">நியூஸ்-வியூஸ்</span></a></div><div class="sc-ZUflv dYklcB"><a disable="0" class="sc-VigVT duViur" href="/category/resources"><span class="sc-jDwBTQ kPJsKT">’வாவ் வாசல்’</span></a></div><div class="sc-ZUflv dYklcB"><a disable="0" class="sc-VigVT duViur" href="/category/ys-expert-opinion"><span class="sc-jDwBTQ kPJsKT">விதைத்தவர்கள்</span></a></div></div><div class="sc-htoDjs bDJjtj"></div></div><div class="sc-bZQynM idvZhz"><h4 class="sc-kDgGX exDaRO"><span>எங்களைப் பற்றி</span></h4><div class="sc-cLxPOX jWWZig"><div class="sc-ZUflv dYklcB"><a href="https://brands.yourstory.com/" target="_blank" rel="noopener noreferrer"><span>விளம்பரம் செய்ய</span></a></div><div class="sc-ZUflv dYklcB"><a disable="0" class="sc-VigVT duViur" href="/about-us"><span>எங்கள் கதை</span></a></div><div class="sc-ZUflv dYklcB"><a disable="0" class="sc-VigVT duViur" href="/team"><span>எங்கள் குழு விவரம்</span></a></div><div class="sc-ZUflv dYklcB"><a disable="0" class="sc-VigVT duViur" href="/report-an-issue"><span>புகார் அளிக்க</span></a></div><div class="sc-ZUflv dYklcB"><a disable="0" class="sc-VigVT duViur" href="/contact-us"><span>எங்களை தொடர்ப்பு கொள்ள</span></a></div><div class="sc-ZUflv dYklcB"><a href="https://yourstory.com/jobs" target="_blank" rel="noopener noreferrer"><span>எங்கள் குழுவில் சேர</span></a></div><div class="sc-ZUflv dYklcB"><a href="https://events.yourstory.com/" target="_blank" rel="noopener noreferrer"><span>Events</span></a></div></div><div class="sc-htoDjs bDJjtj"></div></div></div></div><div class="sc-hPeUyl fVOXIV"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bNGQBb">© 2020 </div><div class="sc-bZQynM bNGQBb"> YourStory Media Pvt. Ltd.</div><div class="sc-bZQynM bNGQBb"><div class="sc-eNQAEJ bkxihC"><a color="#ef4136" href="https://support.yourstory.com/article/11-privacy-policy-latest" class="sc-ckVGcZ ktYgJL"><span>தனியுரிமை கொள்கை</span></a></div></div><div class="sc-bZQynM bNGQBb"><div class="sc-eNQAEJ bkxihC"><span class="sc-gYtlsd Loudj">v<!-- -->2.2.904</span></div></div></div><div class="sc-eNQAEJ bkxihC">Built with <span class="sc-gYtlsd Loudj"> ♥ </span> in India</div></div></div><div class="sc-idjmjb eAOXjN"></div><div class="sc-ccXozh dJfBzk"><div class="sc-kbGplQ eDIWbn"><div class="sc-exdmVY qjOiu"><a class="footer-navbar-item sc-VigVT fMneAT" href="/"><div class="sc-eTyWNx jlHsst"><img src="/icons/footer_options/home_inactive.svg" class="sc-ekHBYt dVcoFb"/></div></a></div><div class="sc-exdmVY qjOiu"><a class="footer-navbar-item sc-VigVT fMneAT" href="/companies"><div class="sc-eTyWNx jlHsst"><img src="/icons/footer_options/companies_inactive.svg" class="sc-ekHBYt dVcoFb"/></div></a></div><div class="sc-exdmVY qjOiu"><a class="footer-navbar-item sc-VigVT fMneAT" href="/videos"><div class="sc-eTyWNx jlHsst"><img src="/icons/footer_options/ystv_inactive.svg" class="sc-ekHBYt dVcoFb"/></div></a></div><div class="sc-exdmVY qjOiu"><a href="https://funding-course.yourstory.com/bottompane" target="_blank" class="footer-navbar-item sc-ckVGcZ YdOYR"><div class="sc-eTyWNx jlHsst"><img src="/icons/footer_options/education_inactive.svg" class="sc-ekHBYt dVcoFb"/></div></a></div><div class="sc-exdmVY qjOiu"><a href="https://myaccount.yourstory.com" target="_blank" class="footer-navbar-item sc-ckVGcZ YdOYR"><div class="sc-eTyWNx jlHsst"><img src="/icons/footer_options/profile_inactive.svg" class="sc-ekHBYt dVcoFb"/></div></a></div></div></div></footer></div><script type="text/javascript">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</script><script>!function(e,t,n,o,c,a,s){e.fbq||(c=e.fbq=function(){c.callMethod?c.callMethod.apply(c,arguments):c.queue.push(arguments)},e._fbq||(e._fbq=c),(c.push=c).loaded=!0,c.version="2.0",c.queue=[],(a=t.createElement(n)).async=!0,a.src="//connect.facebook.net/en_US/fbevents.js",(s=t.getElementsByTagName(n)[0]).parentNode.insertBefore(a,s))}(window,document,"script"),fbq("init","536691223168677"),fbq("track","PageView"),function(e,t,n){var o,c=e.getElementsByTagName(t)[0];e.getElementById(n)||((o=e.createElement(t)).id=n,o.src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.11&appId=252967394737645",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk")</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=536691223168677&ev=PageView&noscript=1"/></noscript><script type="text/javascript">var googletag=googletag||{};googletag.cmd=googletag.cmd||[],function(){var t=document.createElement("script");t.async=!0,t.type="text/javascript";var e="https:"==document.location.protocol;t.src=(e?"https:":"http:")+"//www.googletagservices.com/tag/js/gpt.js";var g=document.getElementsByTagName("script")[0];g.parentNode.insertBefore(t,g)}(),googletag.cmd.push(function(){googletag.pubads().enableSingleRequest(),googletag.pubads().collapseEmptyDivs(),googletag.pubads().setTargeting("staging",window.location.host.startsWith("preprod")?"true":"false"),googletag.pubads().disableInitialLoad(),googletag.enableServices()})</script><script>!function(e,a,t,n,c,g,o){e.GoogleAnalyticsObject=c,e.ga=e.ga||function(){(e.ga.q=e.ga.q||[]).push(arguments)},e.ga.l=1*new Date,g=a.createElement(t),o=a.getElementsByTagName(t)[0],g.async=1,g.src="https://www.google-analytics.com/analytics.js",o.parentNode.insertBefore(g,o)}(window,document,"script",0,"ga"),ga("create","UA-18111131-5","auto")</script><script type="text/javascript">if(window){
          window.addEventListener('beforeinstallprompt', e => {
              e.userChoice.then(choiceResult => {
                  ga('send', 'event', 'A2H', choiceResult.outcome);
              });
          });
      }</script><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script><script src="/ads.js" type="text/javascript"></script><script>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</script><script src="/static/js/42.8b5d3275.chunk.js"></script><script src="/static/js/main.9d2163b5.chunk.js"></script><script type="text/javascript" src="/static/js/story.53a03e54.chunk.js"></script></body></html>