<!doctype html><html lang="en"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no"><meta name="theme-color" content="#ef4136"><meta name="mobile-web-app-capable" content="yes"><meta http-equiv="X-UA-Compatible" content="IE=edge"><link rel="dns-prefetch" href="https://images.yourstory.com/"><link rel="dns-prefetch" href="https://connect.facebook.net"/><link rel="dns-prefetch" href="https://staticxx.facebook.com"/><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net/"/><link rel="manifest" href="/manifest.json"><link rel="shortcut icon" href="/favicon.ico"><style data-styled="fBjhhz hRNJrV kettgE iKiaBd hUHyJZ iubAeK kXiAud gLLouQ exAElv grtzqM fqfuVQ celrGe bSsZxO cUrpBE jWihIr htRAKR eXSCJV gTjHGQ jkrdIk hHXOzB hgUeng bsiWKN ioxUSj dxlEeg dXfrxp TARgl jpSQOf jmBnDk cWaGyx bVblhq bADFrw gzHFdj gxRvDY WfEjJ iWmOaw NvTk cffkjs echkgc kJJCYc hydXxE gFDEFp fvLrZX jyvtLp gshftU eMmJET eOgHrB cbDlqF dtsoWB hqyXwb bBRjHZ pObwD ggjkeY hHbTCj JQkKU cEoqtl klKHJe cBMyZC dRyeAV gKkykv eGfXLb cUqmGl gHfzvv hxyctI bVGgev kGXCoO lmvpKG kxAMtN fmNcVn eqhAGO eLRLLV gurLby hwxCJs fgpWCc csLGjx fsAnQp dVCxjO jkXUBe hSFKFz dkikML gWdOxN bYABsy fHtseU iXkFix fPjHgd dAIGvk bniZWp kfOkgg ezNScV fWYfBE cglGHB naCKo kAHDOm cdAmdY bzBhFF kIJPMG IqmzX duPTly hzkYm dPYYiY" data-styled-version="4.1.3">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</style><title data-react-helmet="true">Stories written by Linda Merrill</title><meta data-react-helmet="true" property="fb:app_id" content="252967394737645"/><meta data-react-helmet="true" property="fb:pages" content="517003185159156,111847538978830,321018914709839"/><meta data-react-helmet="true" name="description" content="Stories written by Linda Merrill"/><meta data-react-helmet="true" name="news_keywords" content="Indian startups, Indian entrepreneurs, India, Bangalore, Mumbai, Delhi, startups, founders, asian startups, stories, resources, business plan, business ideas, SMBs, funding news, startup launch, product launch, tech startups, cloud startups"/><meta data-react-helmet="true" name="keywords" content="Indian startups, Indian entrepreneurs, India, Bangalore, Mumbai, Delhi, startups, founders, asian startups, stories, resources, business plan, business ideas, SMBs, funding news, startup launch, product launch, tech startups, cloud startups"/><meta data-react-helmet="true" name="atdlayout" content="sectionpage"/><meta data-react-helmet="true" property="og:locale" content="en"/><meta data-react-helmet="true" property="og:type" content="profile"/><meta data-react-helmet="true" property="og:site_name" content="YourStory.com"/><meta data-react-helmet="true" property="og:image" content="https://images.yourstory.com/cs/users/bdc63f50-b1f9-11e9-87b4-558ee9ec8c2e/profile_image_1564402463497.jpg"/><meta data-react-helmet="true" property="og:title" content="Stories written by Linda Merrill"/><meta data-react-helmet="true" property="og:description" content="Stories written by Linda Merrill"/><meta data-react-helmet="true" property="og:url" content="https://yourstory.com/author/lindamerrill"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:description" content="Stories written by Linda Merrill"/><meta data-react-helmet="true" name="twitter:title" content="Stories written by Linda Merrill"/><meta data-react-helmet="true" name="twitter:site" content="@YourStoryCo"/><meta data-react-helmet="true" name="twitter:image" content="https://images.yourstory.com/cs/users/bdc63f50-b1f9-11e9-87b4-558ee9ec8c2e/profile_image_1564402463497.jpg"/><meta data-react-helmet="true" name="twitter:creator" content="@YourStoryCo"/><link data-react-helmet="true" rel="original-source" href="https://yourstory.com/author/lindamerrill"/><link data-react-helmet="true" rel="canonical" href="https://yourstory.com/author/lindamerrill"/><link data-react-helmet="true" rel="publisher" href="https://plus.google.com/111272339013288238153"/><script data-react-helmet="true" type="application/ld+json">
					{
						"@context": "http://schema.org",
						"@type": "Person",
						"@id": "https://yourstory.com/author/lindamerrill",
						"name": "Linda Merrill",
						"image": {
							"@type": "ImageObject",
							"url": "https://images.yourstory.com/cs/users/bdc63f50-b1f9-11e9-87b4-558ee9ec8c2e/profile_image_1564402463497.jpg",
							"height": 800,
							"width": 800
						},
						"description": ""
					}
				</script><script data-react-helmet="true" type="application/ld+json">
					{
						"@context": "http://schema.org",
						"@type": "BreadcrumbList",
						"itemListElement": [
							{
								"@type": "ListItem",
								"position": 1,
								"item": {
									"@id": "https://yourstory.com/",
									"name": "YourStory",
									"image": {
										"@type": "ImageObject",
										"url": "https://images.yourstory.com/cs/static/logos/publisher-logo.png",
										"width": 292,
										"height": 60
									}
								}
							},
							{
								"@type": "ListItem",
								"position": 2,
								"item": {
									"@id": "https://yourstory.com/author/lindamerrill",
									"name": "Linda Merrill",
									"image": {
										"@type": "ImageObject",
										"url": "https://images.yourstory.com/cs/users/bdc63f50-b1f9-11e9-87b4-558ee9ec8c2e/profile_image_1564402463497.jpg",
										"height": 800,
										"width": 800
									}
								}
							}
						]
					}
				</script><link rel="search" type="application/opensearchdescription+xml" title="YourStory: Indian Startup Stories" href="/opensearch.xml"/><meta name="google-site-verification" content="urHg_5QjpSoaqMCCR5Wdj1uai8Py7dF_5e-VqIqWi6o"/><meta name="pocket-site-verification" content="d4e0be7a606bbbb45af6921c86510b"/><script>!function(e,t,a,n,g){e[n]=e[n]||[],e[n].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var m=t.getElementsByTagName(a)[0],r=t.createElement(a);r.async=!0,r.src="https://www.googletagmanager.com/gtm.js?id=GTM-T276MZ",m.parentNode.insertBefore(r,m)}(window,document,"script","dataLayer")</script><script type="text/javascript">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</script><script type="text/javascript">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</script><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"18173739"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}()</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=18173739&cv=2.0&cj=1"/></noscript><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T276MZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript">Object.keys||(Object.keys=function(){"use strict";var n=Object.prototype.hasOwnProperty,c=!{toString:null}.propertyIsEnumerable("toString"),l=["toString","toLocaleString","valueOf","hasOwnProperty","isPrototypeOf","propertyIsEnumerable","constructor"],p=l.length;return function(t){if("object"!=typeof t&&("function"!=typeof t||null===t))throw new TypeError("Object.keys called on non-object");var r,e,o=[];for(r in t)n.call(t,r)&&o.push(r);if(c)for(e=0;e<p;e++)n.call(t,l[e])&&o.push(l[e]);return o}}())</script><link href="/static/css/main.165b1778.chunk.css" rel="stylesheet"></head><body><div id="root"><div class="notification-list"></div><header><div class="sc-fAjcbJ fBjhhz"><div style="margin-left:1rem" class="sc-kEYyzF hRNJrV"><div class="sc-iAyFgw iKiaBd"><div id="native-ad-unit-1" class="sc-jWBwVP hUHyJZ"></div></div></div><a class="sc-bZQynM iubAeK" href="/"><img src="/logos/logo_yourstory.svg" class="sc-kkGfuU kXiAud"/></a><div class="sc-kEYyzF kettgE"><a class="sc-bZQynM iubAeK" href="/search/"><img src="/icons/ic_search_new.svg" class="sc-gqjmRU exAElv"/></a></div><div class="sc-kEYyzF kettgE"><a class="sc-bZQynM iubAeK" href="/notifications"><img src="/icons/ic_notification_new.svg" class="sc-gZMcBi bSsZxO"/></a></div><div class="sc-kEYyzF kettgE"><a class="sc-bZQynM iubAeK" href="/me/bookmarks"><img src="/icons/ic_bookmark_new.svg" class="sc-gZMcBi bSsZxO"/></a></div></div><div class="sc-caSCKo cUrpBE"><a class="sc-bZQynM iubAeK" href="/"><img src="/logos/logo_yourstory.svg" class="sc-kkGfuU gLLouQ"/></a><div class="sc-kEYyzF kettgE"><img src="/icons/ic_overflow_menu.svg" class="sc-gqjmRU grtzqM"/></div><a class="sc-bZQynM iubAeK" href="/search"><div class="sc-kEYyzF kettgE"><img src="/icons/ic_search_new.svg" class="sc-gqjmRU grtzqM"/></div></a><div class="sc-gisBJw jWihIr"><a class="sc-bZQynM iubAeK" href="/"><div class="sc-kEYyzF kettgE"><div class="sc-cJSrbW htRAKR"><div color="#f23f2d" class="sc-gipzik eXSCJV">A</div></div></div></a><a class="sc-bZQynM iubAeK" href="/hindi"><div class="sc-kEYyzF kettgE"><div class="sc-cJSrbW htRAKR"><div color="#f23f2d" class="sc-gipzik eXSCJV">अ</div></div></div></a><a class="sc-bZQynM iubAeK" href="/kannada"><div class="sc-kEYyzF kettgE"><div class="sc-cJSrbW htRAKR"><div color="#f23f2d" class="sc-gipzik eXSCJV">ಅ</div></div></div></a></div></div><div class="sc-dfVpRl gTjHGQ"></div></header><nav><div class="sc-bFADNz jkrdIk"><div class="sc-hBbWxd hHXOzB"><a class="sc-bZQynM iubAeK" href="/"><div class="sc-dyGzUR bsiWKN"><span color="White" class="sc-gRnDUn dXfrxp">YourStory</span></div></a><a class="sc-bZQynM iubAeK" href="/herstory"><div class="sc-dyGzUR ioxUSj"><span color="#444444" class="sc-gRnDUn TARgl">HerStory</span></div></a><a class="sc-bZQynM iubAeK" href="/socialstory"><div class="sc-dyGzUR ioxUSj"><span color="#444444" class="sc-gRnDUn TARgl">SocialStory</span></div></a><a class="sc-bZQynM iubAeK" href="/smbstory"><div class="sc-dyGzUR ioxUSj"><span color="#444444" class="sc-gRnDUn TARgl">SMBStory</span></div></a><a class="sc-bZQynM iubAeK" href="/videos"><div class="sc-dyGzUR ioxUSj"><span color="#444444" class="sc-gRnDUn TARgl">YourStoryTV</span></div></a><a class="sc-bZQynM iubAeK" href="/mystory"><div class="sc-dyGzUR ioxUSj"><span color="#444444" class="sc-gRnDUn TARgl">MyStory</span></div></a><div class="sc-drKuOJ jmBnDk"><div class="sc-dyGzUR dxlEeg"><span class="sc-gRnDUn jpSQOf">More</span><img src="/icons/ic_dropdown_icon.svg" class="sc-gqjmRU fqfuVQ"/></div><div class="sc-cmjSyW cWaGyx"><a class="sc-bZQynM iubAeK" href="/weekender"><div class="sc-sdtwF bVblhq"><span color="#444444" class="sc-gRnDUn TARgl">Weekender</span></div></a><a class="sc-bZQynM iubAeK" href="/journal"><div class="sc-sdtwF bVblhq"><span color="#444444" class="sc-gRnDUn TARgl">Journal</span></div></a><a class="sc-bZQynM iubAeK" href="/korea"><div class="sc-sdtwF bVblhq"><span color="#444444" class="sc-gRnDUn TARgl">YS Korea</span></div></a><a class="sc-bZQynM iubAeK" href="/deutschland"><div class="sc-sdtwF bVblhq"><span color="#444444" class="sc-gRnDUn TARgl">Deutschland</span></div></a><a class="sc-bZQynM iubAeK" href="/germany"><div class="sc-sdtwF bVblhq"><span color="#444444" class="sc-gRnDUn TARgl">Germany</span></div></a><a href="https://events.yourstory.com" target="_blank" class="sc-jzJRlG bADFrw"><div class="sc-sdtwF bVblhq"><span color="#444444" class="sc-gRnDUn TARgl">Events</span></div></a><a href="https://visual.yourstory.com" target="_blank" class="sc-jzJRlG bADFrw"><div class="sc-sdtwF bVblhq"><span color="#444444" class="sc-gRnDUn TARgl">Visual</span></div></a></div></div></div><div class="sc-hBbWxd hgUeng"><div class="sc-drKuOJ jmBnDk"><div class="sc-dyGzUR dxlEeg"><span class="sc-gRnDUn jpSQOf">Language</span><img src="/icons/ic_dropdown_icon.svg" class="sc-gqjmRU fqfuVQ"/></div><div class="sc-cmjSyW cWaGyx"><a class="sc-bZQynM iubAeK" href="/tamil"><div class="sc-sdtwF bVblhq"><span color="#444444" class="sc-gRnDUn TARgl">Tamil</span></div></a><a class="sc-bZQynM iubAeK" href="/kannada"><div class="sc-sdtwF bVblhq"><span color="#444444" class="sc-gRnDUn TARgl">Kannada</span></div></a><a class="sc-bZQynM iubAeK" href="/hindi"><div class="sc-sdtwF bVblhq"><span color="#444444" class="sc-gRnDUn TARgl">Hindi</span></div></a><a class="sc-bZQynM iubAeK" href="/asamiya"><div class="sc-sdtwF bVblhq"><span color="#444444" class="sc-gRnDUn TARgl">Asamiya</span></div></a><a class="sc-bZQynM iubAeK" href="/bangla"><div class="sc-sdtwF bVblhq"><span color="#444444" class="sc-gRnDUn TARgl">Bangla</span></div></a><a class="sc-bZQynM iubAeK" href="/gujarati"><div class="sc-sdtwF bVblhq"><span color="#444444" class="sc-gRnDUn TARgl">Gujarati</span></div></a><a class="sc-bZQynM iubAeK" href="/malayalam"><div class="sc-sdtwF bVblhq"><span color="#444444" class="sc-gRnDUn TARgl">Malayalam</span></div></a><a class="sc-bZQynM iubAeK" href="/marathi"><div class="sc-sdtwF bVblhq"><span color="#444444" class="sc-gRnDUn TARgl">Marathi</span></div></a><a class="sc-bZQynM iubAeK" href="/odia"><div class="sc-sdtwF bVblhq"><span color="#444444" class="sc-gRnDUn TARgl">Odia</span></div></a><a class="sc-bZQynM iubAeK" href="/punjabi"><div class="sc-sdtwF bVblhq"><span color="#444444" class="sc-gRnDUn TARgl">Punjabi</span></div></a><a class="sc-bZQynM iubAeK" href="/telugu"><div class="sc-sdtwF bVblhq"><span color="#444444" class="sc-gRnDUn TARgl">Telugu</span></div></a><a class="sc-bZQynM iubAeK" href="/urdu"><div class="sc-sdtwF bVblhq"><span color="#444444" class="sc-gRnDUn TARgl">Urdu</span></div></a></div></div><a class="sc-bZQynM iubAeK" href="/"><div style="padding:0 0.2rem" class="sc-dyGzUR dxlEeg"><div color="#f23f2d" class="sc-gipzik eXSCJV">A</div></div></a><a class="sc-bZQynM iubAeK" href="/hindi"><div style="padding:0 0.2rem" class="sc-dyGzUR dxlEeg"><div color="#f23f2d" class="sc-gipzik eXSCJV">अ</div></div></a><a class="sc-bZQynM iubAeK" href="/kannada"><div style="padding:0 0.2rem" class="sc-dyGzUR dxlEeg"><div color="#f23f2d" class="sc-gipzik eXSCJV">ಅ</div></div></a><div class="sc-cqpYsc gzHFdj"></div><div class="sc-dyGzUR dxlEeg"><button class="sc-iNhVCk gxRvDY"><span>Login</span><img src="/icons/ic_profile.svg" alt="profile_placeholder" class="sc-gqjmRU celrGe"/></button></div></div></div><div class="sc-eAKXzc WfEjJ"></div><div class="sc-dRaagA iWmOaw"></div></nav><main><section><div class="sc-hSdWYo NvTk"><div id="desktop-banner" class="sc-jWBwVP hUHyJZ"></div></div><div class="sc-bxivhb cffkjs"></div><div class="sc-eEieub kJJCYc"><div class="sc-cSHVUG sc-kgoBCf hydXxE"><div class="sc-bxivhb cffkjs"></div><div id="row-abtf" class="sc-kAzzGY gFDEFp"><div class="sc-chPdSV gshftU"><div class="sc-kAzzGY gFDEFp"><div class="sc-bxivhb cffkjs"></div><div class="sc-chPdSV sc-jUpvKA klKHJe"><img src="https://images.yourstory.com/cs/users/bdc63f50-b1f9-11e9-87b4-558ee9ec8c2e/profile_image_1564402463497.jpg?fm=png&amp;auto=format&amp;mask=ellipse&amp;w=120&amp;h=120&amp;fit=crop&amp;crop=faces" class="sc-jdfcpN cBMyZC"/><div class="sc-jRuhRL dRyeAV">Linda Merrill</div><div class="sc-bxivhb cffkjs"></div><div class="sc-kAzzGY fvLrZX"><div class="sc-chPdSV eMmJET"></div></div></div><div class="sc-chPdSV eOgHrB"><div height="2" class="sc-bxivhb echkgc"></div><div class="sc-kNBZmU gKkykv"></div></div><div class="sc-bxivhb cffkjs"></div></div></div></div></div></div><div class="sc-cSHVUG sc-kgoBCf hydXxE"><div class="sc-chPdSV gshftU"><div class="sc-kAzzGY gFDEFp"><div class="sc-chPdSV cbDlqF"><div class="sc-kAzzGY sc-RbTVP eGfXLb"><div class="sc-chPdSV dtsoWB"><div class="sc-VigVT sc-emmjRN cUqmGl"><a class="sc-bZQynM iubAeK" href="/mystory/7-safe-driving-tips"><img src="https://images.yourstory.com/cs/wordpress/2018/12/Internet-users_YourStory.png?fm=png&amp;auto=format&amp;w=360&amp;h=180&amp;fit=crop&amp;blur=500" data-uri="https://images.yourstory.com/cs/1/bdc63f50-b1f9-11e9-87b4-558ee9ec8c2e/Defensive-Driving-Tips1564409322150.jpg?fm=png&amp;auto=format&amp;w=360&amp;h=180&amp;fit=crop&amp;crop=faces" class="sc-gHboQg gHfzvv"/></a><div class="sc-eilVRo hxyctI"><div class="sc-kAzzGY gFDEFp"><div class="sc-chPdSV hqyXwb"><a class="sc-bZQynM iubAeK" href="/mystory/category/self-help/"><span muted="" class="sc-jDwBTQ bVGgev">Self-help</span></a></div><div class="sc-chPdSV bBRjHZ"></div></div></div><a class="sc-bZQynM iubAeK" href="/mystory/7-safe-driving-tips"><h3 class="sc-htoDjs lmvpKG"><div style="overflow:hidden"><span>7 Safe Driving Tips: A Guide to Defensive Driving</span></div></h3></a><div class="sc-eilVRo hxyctI"><a class="sc-bZQynM iubAeK" href="/author/lindamerrill/"><div muted="" class="sc-iRbamj fmNcVn">by Linda Merrill</div></a></div><div class="sc-EHOje eLRLLV"></div><img src="/icons/ic_share.svg" class="sc-gZMcBi sc-cmthru sc-GMQeP gurLby"/><div class="sc-hMFtBS hwxCJs"><div class="sc-kAzzGY gFDEFp"><div class="sc-iRbamj eqhAGO">Share on</div></div><div style="margin-top:10px" class="sc-kAzzGY jyvtLp"><div class="sc-chPdSV bBRjHZ"><img src="/icons/ic_fb.svg" class="sc-cLQEGU fgpWCc"/></div><div class="sc-chPdSV bBRjHZ"><img src="/icons/ic_twitter.svg" class="sc-cLQEGU fgpWCc"/></div><div class="sc-chPdSV bBRjHZ"><img src="/icons/ic_linkedin.svg" class="sc-cLQEGU fgpWCc"/></div><div class="sc-chPdSV bBRjHZ"><img src="/icons/ic_reddit.svg" class="sc-cLQEGU fgpWCc"/></div><div class="sc-chPdSV bBRjHZ"><img src="/icons/ic_whatsapp.svg" class="sc-cLQEGU fgpWCc"/></div></div></div><span class="sc-hORach csLGjx"><img src="/icons/ic_share.svg" class="sc-gZMcBi sc-cmthru fsAnQp"/><div class="sc-gqPbQI dVCxjO"><ul class="sc-bAeIUo jkXUBe"><li class="sc-iujRgT hSFKFz"><img src="/icons/ic_fb.svg" class="sc-bMVAic dkikML"/></li><li class="sc-iujRgT hSFKFz"><img src="/icons/ic_twitter.svg" class="sc-bMVAic dkikML"/></li><li class="sc-iujRgT hSFKFz"><img src="/icons/ic_linkedin.svg" class="sc-bMVAic dkikML"/></li><li class="sc-iujRgT hSFKFz"><img src="/icons/ic_reddit.svg" class="sc-bMVAic dkikML"/></li><li class="sc-iujRgT hSFKFz"><img src="/icons/ic_whatsapp.svg" class="sc-bMVAic dkikML"/></li></ul></div></span><img src="/icons/ic_bookmark.svg" class="sc-gZMcBi sc-cmthru fsAnQp"/><span muted="" class="sc-jlyJG gWdOxN">31st Jul 2019<!-- --> </span><span muted="" class="sc-jlyJG gWdOxN"> · <!-- -->3<!-- --> min read </span></div></div></div><div class="sc-kAzzGY gFDEFp"><div class="sc-chPdSV pObwD"></div></div><div class="sc-bxivhb cffkjs"></div></div></div></div></div></section></main><footer><div><div class="sc-iyvyFf bYABsy"><ul class="sc-esjQYD fHtseU"><li class="sc-kIPQKe iXkFix"><a href="https://twitter.com/YourStoryCo" target="_blank" rel="noopener noreferrer"><img src="https://images.yourstory.com/assets/images/social_icons/twitter2x.png" class="sc-kfGgVZ fPjHgd"/></a></li><li class="sc-kIPQKe iXkFix"><a href="https://www.instagram.com/yourstory_com/" target="_blank" rel="noopener noreferrer"><img src="https://images.yourstory.com/assets/images/social_icons/instagram2x.png" class="sc-kfGgVZ fPjHgd"/></a></li><li class="sc-kIPQKe iXkFix"><a href="https://facebook.com/YourStoryCom" target="_blank" rel="noopener noreferrer"><img src="https://images.yourstory.com/assets/images/social_icons/facebook2x.png" class="sc-kfGgVZ fPjHgd"/></a></li><li class="sc-kIPQKe iXkFix"><a href="https://linkedin.com/company/yourstory-com" target="_blank" rel="noopener noreferrer"><img src="https://images.yourstory.com/assets/images/social_icons/linkedin2x.png" class="sc-kfGgVZ fPjHgd"/></a></li><li class="sc-kIPQKe iXkFix"><a href="https://www.youtube.com/yourstorytv" target="_blank" rel="noopener noreferrer"><img src="https://images.yourstory.com/assets/images/social_icons/youtube2x.png" class="sc-kfGgVZ fPjHgd"/></a></li></ul><div class="sc-kAzzGY gFDEFp"><div class="sc-chPdSV ggjkeY"><h3 class="sc-htoDjs kxAMtN"><span>Didn&#x27;t find what you were looking for?</span></h3><div class="sc-bxivhb cffkjs"></div><div class="sc-iRbamj eqhAGO">Search for what you want, categories, tags, keywords, authors, events, anything under YourStory<div class="sc-bxivhb cffkjs"></div></div><a href="/search"><button class="sc-gzOgki sc-iQKALj dAIGvk"><span>SEARCH</span></button></a><div class="sc-bxivhb cffkjs"></div></div><div class="sc-chPdSV hHbTCj"><h4 class="sc-ibxdXY bniZWp"><span>Topics</span></h4><div class="sc-RefOD kfOkgg"><div><a style="text-decoration:none" href="/category/ys-startup"><span class="sc-jDwBTQ kGXCoO">Startups</span></a></div><div><a style="text-decoration:none" href="/tag/appfriday"><span class="sc-jDwBTQ kGXCoO">App Friday</span></a></div><div><a style="text-decoration:none" href="/category/techie-tuesdays"><span class="sc-jDwBTQ kGXCoO">Techie Tuesdays</span></a></div><div><a style="text-decoration:none" href="/category/ys-in-depth"><span class="sc-jDwBTQ kGXCoO">In Depth</span></a></div><div><a style="text-decoration:none" href="/category/funding-investments"><span class="sc-jDwBTQ kGXCoO">Funding Investments</span></a></div><div><a style="text-decoration:none" href="/category/resources"><span class="sc-jDwBTQ kGXCoO">Resources</span></a></div><div><a style="text-decoration:none" href="/category/ys-expert-opinion"><span class="sc-jDwBTQ kGXCoO">Expert Opinion</span></a></div></div><div class="sc-bxivhb cffkjs"></div></div><div class="sc-chPdSV JQkKU"><h4 class="sc-ibxdXY bniZWp"><span>About</span></h4><div class="sc-RefOD kfOkgg"><div class="sc-hwwEjo ezNScV"><a href="https://brands.yourstory.com/" target="_blank" rel="noopener noreferrer"><span>Advertise with us</span></a></div><div class="sc-hwwEjo ezNScV"><a href="/about-us"><span>About</span></a></div><div class="sc-hwwEjo ezNScV"><a href="/team"><span>Meet the team</span></a></div><div class="sc-hwwEjo ezNScV"><a href="/report-an-issue"><span>Report an issue</span></a></div><div class="sc-hwwEjo ezNScV"><a href="https://support.yourstory.com/" target="_blank" rel="noopener noreferrer"><span>Support Center</span></a></div><div class="sc-hwwEjo ezNScV"><a href="/contact-us"><span>Contact Us</span></a></div><div class="sc-hwwEjo ezNScV"><a href="/jobs/list?cid=YourStory"><span>Work with us</span></a></div><div class="sc-hwwEjo ezNScV"><a href="https://profiles.yourstory.com/" target="_blank" rel="noopener noreferrer">Profiles</a></div><div class="sc-hwwEjo ezNScV"><a href="https://events.yourstory.com/" target="_blank" rel="noopener noreferrer">Events</a></div></div><div class="sc-bxivhb cffkjs"></div></div></div></div><div class="sc-kPVwWT fWYfBE"><div><div class="sc-kAzzGY gFDEFp"><div class="sc-chPdSV cEoqtl">© 2019 </div><div class="sc-chPdSV cEoqtl"> YourStory Media Pvt. Ltd.</div><div style="color:red" class="sc-chPdSV cEoqtl"><div class="sc-kGXeez cglGHB"><a href="https://support.yourstory.com/article/11-privacy-policy-latest"><span>Privacy Policy</span></a></div></div><div style="color:red" class="sc-chPdSV cEoqtl"><div class="sc-kGXeez cglGHB">v<!-- -->2.1.230</div></div></div></div><div class="sc-kGXeez cglGHB">Built with <span class="sc-eXEjpC naCKo"> ♥ </span> in India</div></div></div><div class="sc-iQNlJl kAHDOm"></div><div class="sc-gwVKww cdAmdY"><div class="sc-hXRMBi bzBhFF"><div id="footer-0" class="sc-epnACN kIJPMG"><a class="sc-bZQynM iubAeK" href="/"><div class="sc-eTuwsz duPTly"><img src="/icons/footer_options/ic_home.svg" class="sc-bwCtUz hzkYm"/><div class="sc-hrWEMg dPYYiY">Home</div></div></a></div><div id="footer-1" class="sc-epnACN kIJPMG"><a class="sc-bZQynM iubAeK" href="/latest"><div class="sc-eTuwsz duPTly"><img src="/icons/footer_options/ic_star_outline_unselected.svg" class="sc-bwCtUz hzkYm"/><div class="sc-hrWEMg dPYYiY">Latest</div></div></a></div><div id="footer-2" class="sc-epnACN IqmzX"><a class="sc-bZQynM iubAeK" href="/topics"><div class="sc-eTuwsz duPTly"><img src="/icons/footer_options/ic_topics_unselected.svg" class="sc-bwCtUz hzkYm"/><div class="sc-hrWEMg dPYYiY">Topics</div></div></a></div><div id="footer-3" class="sc-epnACN kIJPMG"><a class="sc-bZQynM iubAeK" href="/newsletters"><div class="sc-eTuwsz duPTly"><img src="/icons/footer_options/ic_newsletters.svg" class="sc-bwCtUz hzkYm"/><div class="sc-hrWEMg dPYYiY">Newsletters</div></div></a></div><div id="footer-4" class="sc-epnACN kIJPMG"><a class="sc-bZQynM iubAeK" href="/editions"><div class="sc-eTuwsz duPTly"><img src="/icons/footer_options/ic_editions.svg" class="sc-bwCtUz hzkYm"/><div class="sc-hrWEMg dPYYiY">Editions</div></div></a></div></div></div></footer></div><script type="text/javascript">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</script><script>!function(e,t,n,o,c,a,s){e.fbq||(c=e.fbq=function(){c.callMethod?c.callMethod.apply(c,arguments):c.queue.push(arguments)},e._fbq||(e._fbq=c),(c.push=c).loaded=!0,c.version="2.0",c.queue=[],(a=t.createElement(n)).async=!0,a.src="//connect.facebook.net/en_US/fbevents.js",(s=t.getElementsByTagName(n)[0]).parentNode.insertBefore(a,s))}(window,document,"script"),fbq("init","536691223168677"),fbq("track","PageView"),function(e,t,n){var o,c=e.getElementsByTagName(t)[0];e.getElementById(n)||((o=e.createElement(t)).id=n,o.src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.11&appId=252967394737645",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk")</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=536691223168677&ev=PageView&noscript=1"/></noscript><script type="text/javascript">var googletag=googletag||{};googletag.cmd=googletag.cmd||[],function(){var t=document.createElement("script");t.async=!0,t.type="text/javascript";var e="https:"==document.location.protocol;t.src=(e?"https:":"http:")+"//www.googletagservices.com/tag/js/gpt.js";var g=document.getElementsByTagName("script")[0];g.parentNode.insertBefore(t,g)}(),googletag.cmd.push(function(){googletag.pubads().enableSingleRequest(),googletag.pubads().collapseEmptyDivs(),googletag.pubads().setTargeting("staging",window.location.host.startsWith("preprod")?"true":"false"),googletag.pubads().disableInitialLoad(),googletag.enableServices()})</script><script>!function(e,a,t,n,c,g,o){e.GoogleAnalyticsObject=c,e.ga=e.ga||function(){(e.ga.q=e.ga.q||[]).push(arguments)},e.ga.l=1*new Date,g=a.createElement(t),o=a.getElementsByTagName(t)[0],g.async=1,g.src="https://www.google-analytics.com/analytics.js",o.parentNode.insertBefore(g,o)}(window,document,"script",0,"ga"),ga("create","UA-18111131-5","auto")</script><script type="text/javascript">if(window){
          window.addEventListener('beforeinstallprompt', e => {
              e.userChoice.then(choiceResult => {
                  ga('send', 'event', 'A2H', choiceResult.outcome);
              });
          });
      }</script><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script><script src="/ads.js" type="text/javascript"></script><script>!function(f){function e(e){for(var t,r,n=e[0],o=e[1],a=e[2],c=0,d=[];c<n.length;c++)r=n[c],u[r]&&d.push(u[r][0]),u[r]=0;for(t in o)Object.prototype.hasOwnProperty.call(o,t)&&(f[t]=o[t]);for(p&&p(e);d.length;)d.shift()();return s.push.apply(s,a||[]),i()}function i(){for(var e,t=0;t<s.length;t++){for(var r=s[t],n=!0,o=1;o<r.length;o++){var a=r[o];0!==u[a]&&(n=!1)}n&&(s.splice(t--,1),e=l(l.s=r[0]))}return e}var r={},d={37:0},u={37:0},s=[];function l(e){if(r[e])return r[e].exports;var t=r[e]={i:e,l:!1,exports:{}};return f[e].call(t.exports,t,t.exports,l),t.l=!0,t.exports}l.e=function(s){var e=[];d[s]?e.push(d[s]):0!==d[s]&&{0:1,1:1,17:1,30:1}[s]&&e.push(d[s]=new Promise(function(e,n){for(var t="static/css/"+({3:"home",4:"i-brand",5:"brand",6:"campus-story",7:"contact-us",8:"team",9:"about",10:"rissue",11:"video",12:"search",13:"bookmarks",14:"newsletters",15:"capsule",16:"story",17:"pageNotFound",18:"sl",19:"series",20:"editions",21:"property-stories",22:"notify-manager",23:"notify-pg",24:"latest",25:"topics",26:"live-video",27:"author-page",28:"customtopic",29:"preview",30:"date",31:"edit",32:"vn",33:"ytvl",34:"lt-vid"}[s]||s)+"."+{0:"3476a3f1",1:"3476a3f1",3:"31d6cfe0",4:"31d6cfe0",5:"31d6cfe0",6:"31d6cfe0",7:"31d6cfe0",8:"31d6cfe0",9:"31d6cfe0",10:"31d6cfe0",11:"31d6cfe0",12:"31d6cfe0",13:"31d6cfe0",14:"31d6cfe0",15:"31d6cfe0",16:"31d6cfe0",17:"3476a3f1",18:"31d6cfe0",19:"31d6cfe0",20:"31d6cfe0",21:"31d6cfe0",22:"31d6cfe0",23:"31d6cfe0",24:"31d6cfe0",25:"31d6cfe0",26:"31d6cfe0",27:"31d6cfe0",28:"31d6cfe0",29:"31d6cfe0",30:"3476a3f1",31:"31d6cfe0",32:"31d6cfe0",33:"31d6cfe0",34:"31d6cfe0",36:"31d6cfe0"}[s]+".chunk.css",o=l.p+t,r=document.getElementsByTagName("link"),a=0;a<r.length;a++){var c=(f=r[a]).getAttribute("data-href")||f.getAttribute("href");if("stylesheet"===f.rel&&(c===t||c===o))return e()}var d=document.getElementsByTagName("style");for(a=0;a<d.length;a++){var f;if((c=(f=d[a]).getAttribute("data-href"))===t||c===o)return e()}var i=document.createElement("link");i.rel="stylesheet",i.type="text/css",i.onload=e,i.onerror=function(e){var t=e&&e.target&&e.target.src||o,r=new Error("Loading CSS chunk "+s+" failed.\n("+t+")");r.request=t,n(r)},i.href=o,document.getElementsByTagName("head")[0].appendChild(i)}).then(function(){d[s]=0}));var r=u[s];if(0!==r)if(r)e.push(r[2]);else{var t=new Promise(function(e,t){r=u[s]=[e,t]});e.push(r[2]=t);var n,o=document.getElementsByTagName("head")[0],a=document.createElement("script");a.charset="utf-8",a.timeout=120,l.nc&&a.setAttribute("nonce",l.nc),a.src=l.p+"static/js/"+({3:"home",4:"i-brand",5:"brand",6:"campus-story",7:"contact-us",8:"team",9:"about",10:"rissue",11:"video",12:"search",13:"bookmarks",14:"newsletters",15:"capsule",16:"story",17:"pageNotFound",18:"sl",19:"series",20:"editions",21:"property-stories",22:"notify-manager",23:"notify-pg",24:"latest",25:"topics",26:"live-video",27:"author-page",28:"customtopic",29:"preview",30:"date",31:"edit",32:"vn",33:"ytvl",34:"lt-vid"}[s]||s)+"."+{0:"e9b3d23c",1:"919f56ba",3:"c363fd9c",4:"b5313ad1",5:"2d012442",6:"b469cb9d",7:"c895c789",8:"3daaca71",9:"66dfb534",10:"1ff28519",11:"8864ca37",12:"eac489ed",13:"78592f51",14:"0adcd8d8",15:"8f4c137c",16:"18c140cd",17:"0219bda9",18:"eb3a6684",19:"dec4dba4",20:"3f6616fc",21:"bfc75890",22:"232d3010",23:"2a0431ae",24:"8d627e78",25:"662b1610",26:"42fc0568",27:"47015d26",28:"fcade584",29:"8bd8055e",30:"88a1b760",31:"da8d6715",32:"171c7489",33:"25aa654b",34:"dec34fda",36:"9c17e4b4"}[s]+".chunk.js",n=function(e){a.onerror=a.onload=null,clearTimeout(c);var t=u[s];if(0!==t){if(t){var r=e&&("load"===e.type?"missing":e.type),n=e&&e.target&&e.target.src,o=new Error("Loading chunk "+s+" failed.\n("+r+": "+n+")");o.type=r,o.request=n,t[1](o)}u[s]=void 0}};var c=setTimeout(function(){n({type:"timeout",target:a})},12e4);a.onerror=a.onload=n,o.appendChild(a)}return Promise.all(e)},l.m=f,l.c=r,l.d=function(e,t,r){l.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:r})},l.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},l.t=function(t,e){if(1&e&&(t=l(t)),8&e)return t;if(4&e&&"object"==typeof t&&t&&t.__esModule)return t;var r=Object.create(null);if(l.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:t}),2&e&&"string"!=typeof t)for(var n in t)l.d(r,n,function(e){return t[e]}.bind(null,n));return r},l.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return l.d(t,"a",t),t},l.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},l.p="/",l.oe=function(e){throw console.error(e),e};var t=window.webpackJsonp=window.webpackJsonp||[],n=t.push.bind(t);t.push=e,t=t.slice();for(var o=0;o<t.length;o++)e(t[o]);var p=n;i()}([])</script><script src="/static/js/35.3a3be302.chunk.js"></script><script src="/static/js/main.e515e964.chunk.js"></script></body></html>