<!doctype html><html amp lang="en" i-amphtml-binding i-amphtml-layout i-amphtml-no-boilerplate transformed="self;v=1"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin><link rel="dns-prefetch" href="https://fonts.gstatic.com"><link rel="dns-prefetch" href="https://images.yourstory.com"><meta name="amp-script-src" content="sha384-omRdkuus5YDCW0LZjL11by9l41imHy_vjwspq1L5lcU9GIhJx8X8joIYlToftkY0 sha384-TZzl3DJ63m0cgdIsInsjketW_7DlcaYrtkBtkzNopXvhmH0Y7KniWYTQju0rhLxy sha384-ubUUfdFXkqsND8vPDxbNmKo5PvsBChDniHDcgP0qHHub9g7knkprgfzh8m4zZITx sha384-MNHI5g-KhcuvrRiyAaYToHdSiK7RUW52miKc3srPPMyDsYi1mtR4C_r3WUw9Gjnd sha384-kX-ipyfkfeL6qCsatRwEVMkk92KoRGeHoPM36wHZT-naAs_LQikgPUgKEeBB9FjH sha384-QLtWstI0HplN7bn6pN_MmoC3iGlX-AyZNtM4QxFDRPBS3fBfICB52Dxe6p3i65MY"><meta name="robots" content="noodp"><meta property="fb:app_id" content="252967394737645"><meta name="google-site-verification" content="urHg_5QjpSoaqMCCR5Wdj1uai8Py7dF_5e-VqIqWi6o"><meta property="fb:pages" content="467687645161,111847538978830,321018914709839"><meta name="description" content="Industry experts and leaders discuss the growth of pharma in the healthcare industry, delving deeper into the journey from digitisation to digitalisation. 
 "><meta name="keywords" content="NxtGen, CXO Diaries "><meta name="news_keywords" content="NxtGen, CXO Diaries, indian, startups, founders, entrepreneurs, innovators, stories, insights, investors, funding, acquisition"><meta name="og:locale" content="en_US"><meta property="og:type" content="article"><meta name="og:title" content="CXO Diaries episode 4: Enabling digital capabilities in a highly regulated environment for building Pharma 4.0 
 "><meta name="og:description" content="Industry experts and leaders discuss the growth of pharma in the healthcare industry, delving deeper into the journey from digitisation to digitalisation. 
 "><meta property="og:url" content="https://yourstory.com/video/cxo-diaries-enabling-digital-capabilities-pharma-4"><meta property="og:site_name" content="YourStory.com"><meta name="og:image" property="og:image" content="https://images.yourstory.com/cs/2/2d86ed30b28211e8b2e7114aea10c711/Imagellgh-1644403048376.jpg "><meta property="og:image:width" content="800"><meta property="og:image:height" content="400"><meta property="og:image:alt" content="https://images.yourstory.com/assets/images/placeholder-200x100.png"><meta property="article:publisher" content="https://facebook.com/yourstorycom"><meta property="article:section" content="YourStory"><meta property="article:published_time" content="2022-02-09T00:00:00.000Z"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:description" content="Industry experts and leaders discuss the growth of pharma in the healthcare industry, delving deeper into the journey from digitisation to digitalisation. 
 "><meta name="twitter:title" content="CXO Diaries episode 4: Enabling digital capabilities in a highly regulated environment for building Pharma 4.0 
"><meta name="twitter:site" content="@YourStoryCo"><meta name="twitter:image" content="https://images.yourstory.com/cs/2/2d86ed30b28211e8b2e7114aea10c711/Imagellgh-1644403048376.jpg"><meta name="twitter:creator" content="@YourStoryCo"><style amp-runtime i-amphtml-version="012201262038001">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</style><script src="https://cdn.ampproject.org/v0.mjs" async type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script async custom-element="amp-access" src="https://cdn.ampproject.org/v0/amp-access-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-access-0.1.js" crossorigin="anonymous" custom-element="amp-access"></script><script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" crossorigin="anonymous" custom-element="amp-ad"></script><script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" crossorigin="anonymous" custom-element="amp-analytics"></script><script async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" crossorigin="anonymous" custom-element="amp-bind"></script><script async custom-element="amp-facebook" src="https://cdn.ampproject.org/v0/amp-facebook-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js" crossorigin="anonymous" custom-element="amp-facebook"></script><script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" crossorigin="anonymous" custom-element="amp-iframe"></script><script async custom-element="amp-jwplayer" src="https://cdn.ampproject.org/v0/amp-jwplayer-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-jwplayer-0.1.js" crossorigin="anonymous" custom-element="amp-jwplayer"></script><script async src="https://cdn.ampproject.org/v0/amp-next-page-1.0.mjs" custom-element="amp-next-page" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-next-page-1.0.js" crossorigin="anonymous" custom-element="amp-next-page"></script><script async custom-element="amp-script" src="https://cdn.ampproject.org/v0/amp-script-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-script-0.1.js" crossorigin="anonymous" custom-element="amp-script"></script><script custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.mjs" async type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" crossorigin="anonymous" custom-element="amp-sidebar"></script><script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" crossorigin="anonymous" custom-element="amp-social-share"></script><script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js" crossorigin="anonymous" custom-element="amp-sticky-ad"></script><link rel="shortcut icon" href="https://yourstory.com/favicon.ico"><link rel="stylesheet" href="https://use.typekit.net/zfo0bfh.css"><link href="https://fonts.googleapis.com/css2?family=Poppins:wght@400;600;700&display=swap" rel="stylesheet"><title>CXO Diaries episode 4: Enabling digital capabilities in a highly regulated environment for building Pharma 4.0</title><script id="amp-access" type="application/json">{"authorization":"https://yourstory.com/api/v2/amp-login?storyId=232978\u0026client_id=CLIENT_ID(_factorsai_amp_id)\u0026regRequired=","noPingback":true,"login":{"facebook":"https://myaccount.yourstory.com/auth/facebook?source=amp\u0026redirect_url=RETURN_URL","google":"https://myaccount.yourstory.com/auth/google?source=amp\u0026redirect_url=RETURN_URL","sign-out":"https://yourstory.com/api/v2/logout-user?amp=true"},"authorizationFallbackResponse":{"error":true,"registered":false,"loggedIn":false,"powerUser":false,"hideGoogle":false}}</script><link rel="original-source" href="https://yourstory.com/video/cxo-diaries-enabling-digital-capabilities-pharma-4/amp"><link rel="canonical" href="https://yourstory.com/video/cxo-diaries-enabling-digital-capabilities-pharma-4/amp"><link rel="publisher" href="https://plus.google.com/111272339013288238153"><script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://yourstory.com/video/cxo-diaries-enabling-digital-capabilities-pharma-4/amp"},"speakable":{"@type":"SpeakableSpecification","xpath":["/html/head/title","/html/head/meta[@name='description']/@content"]},"url":"https://yourstory.com/video/cxo-diaries-enabling-digital-capabilities-pharma-4/amp","name":"CXO Diaries episode 4: Enabling digital capabilities in a highly regulated environment for building Pharma 4.0","headline":"CXO Diaries episode 4: Enabling digital capabilities in a highly regulated environment for building Pharma 4.0","alternativeHeadline":"cxo-diaries-enabling-digital-capabilities-pharma-4","image":["https://images.yourstory.com/cs/2/2d86ed30b28211e8b2e7114aea10c711/Imagellgh-1644403048376.jpg?w=1200"],"datePublished":"2022-02-09T10:39:02.733Z","dateModified":"2022-02-09T10:54:18.500Z","articleSection":"News","articleBody":"Digitalisation has enabled greater opportunities for innovation throughout the life-cycle of pharmaceutical products. There's a greater degree of connectivity and transparency, which has now imposed a closer and greater control over operations and quality, allowing faster decision-making. However, on the contrary, upgrading to Pharma 4.0 demands higher levels of security, owing to the increased vulnerability of interconnected automated systems.","author":{"@type":"Person","name":"Team YS"},"description":"Industry experts and leaders discuss the growth of pharma in the healthcare industry, delving deeper into the journey from digitisation to digitalisation.  ","publisher":{"@type":"Organization","name":"Yourstory","alternateName":"YourStory Media","logo":{"@type":"ImageObject","url":"https://images.yourstory.com/cs/static/logos/publisher-logo.png","width":292,"height":60,"caption":"YourStory Media"},"url":"https://yourstory.com","sameAs":["https://www.facebook.com/yourstorycom","https://twitter.com/YourStoryCo","https://www.youtube.com/user/yourstorytv","https://instagram.com/yourstory_com","http://plus.google.com/111272339013288238153","https://in.linkedin.com/company/yourstory-com"]}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"VideoObject","name":"CXO Diaries episode 4: Enabling digital capabilities in a highly regulated environment for building Pharma 4.0 \n","description":"Industry experts and leaders discuss the growth of pharma in the healthcare industry, delving deeper into the journey from digitisation to digitalisation.  ","thumbnailUrl":"https://images.yourstory.com/cs/2/2d86ed30b28211e8b2e7114aea10c711/Imagellgh-1644403048376.jpg?w=1200","uploadDate":"Feb 9, 2022","duration":"PT0H44M47S","publisher":{"@type":"Organization","name":"YourStory","logo":{"@type":"ImageObject","url":"https://images.yourstory.com/cs/static/logos/publisher-logo.png","width":292,"height":60}},"embedUrl":"https://yourstory.com/api/v2/story/video-player?path=/video/cxo-diaries-enabling-digital-capabilities-pharma-4","contentUrl":"https://cdn.jwplayer.com/manifests/3Csb3BxL.m3u8"}</script><script type="application/ld+json">{
                "@context": "https://schema.org",
                "@type": "BreadcrumbList",
                "itemListElement": [{
                    "@type": "ListItem",
                    "position": 1,
                    "item": {
                        "@id": "https://yourstory.com",
                        "@type": "WebSite",
                        "name": "YourStory",
                        "url": "https://yourstory.com"
                    }
                },{
                    "@type": "ListItem",
                    "position": 2,
                    "item": {
                        "@id": "https://yourstory.com/videos",
                        "@type": "WebPage",
                        "name": "Videos",
                        "url": "https://yourstory.com/videos"
                    }
                },{
                    "@type": "ListItem",
                    "position": 3,
                    "item": {
                        "@id": "https://yourstory.com/video/cxo-diaries-enabling-digital-capabilities-pharma-4/amp",
                        "@type": "WebPage",
                        "name": "CXO Diaries episode 4: Enabling digital capabilities in a highly regulated environment for building Pharma 4.0 
",
                        "url": "https://yourstory.com/video/cxo-diaries-enabling-digital-capabilities-pharma-4/amp"
                    }
                }]
            }</script><style amp-custom>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</style></head><body class>  <header class="ampstart-headerbar fixed flex justify-start items-center top-0 left-0 right-0 pl2 pr4 amp-header-yourstory" next-page-hide> <div role="button" on="tap:header-sidebar.toggle" tabindex="0" class="ampstart-navbar-trigger" aria-labelledby="navbar-hamburger"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 30 30" version="1.1" fill="#000000" width="30px" height="30px"> <g id="surface1" fill="#000000"> <path style=" " d="M 4 7 L 4 9 L 28 9 L 28 7 Z M 4 15 L 4 17 L 28 17 L 28 15 Z M 4 23 L 4 25 L 28 25 L 28 23 Z " fill="#000000"/> </g> </svg> </div>  <div class="ystv-logo-container"> <a href="https://yourstory.com/videos" class="my0 mx-auto"> <amp-img src="https://images.yourstory.com/logos/svg/logo_ystv.svg" width="200" height="30" layout="responsive" alt="YSTV" i-amphtml-ssr data-hero class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:15%"></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" loading="lazy" alt="YSTV" src="https://images.yourstory.com/logos/svg/logo_ystv.svg"></amp-img> </a> </div> <button class="login-button" amp-access="NOT loggedIn" amp-access-hide on="tap:login-popup.show"> LOGIN </button>
</header>   <amp-script height="1" width="1" script="broadcast-script" max-age="345600" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"> <amp-img class="broadcast-close-icon i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="Close Broadcast" width="20" hidden height="20" layout="responsive" src="https://images.yourstory.com/assets/icons/cross_circle.svg" id="broadcast-close-img" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100%"></i-amphtml-sizer> </amp-img> <div id="broadcast-toast" data-api-url="https://yourstory.com" class="toast-hide"></div>
</amp-script>
<script id="broadcast-script" type="text/plain" target="amp-script">let timerId,durationTimerId,broadcast,markedAsSeen=!1;const broadcastEle=document.querySelector("#broadcast-toast"),_API_URL=broadcastEle.getAttribute("data-api-url"),closeEle=document.querySelector("#broadcast-close-img");closeEle.classList.add("broadcast-close-icon"),closeEle.setAttribute("alt","Close Broadcast"),closeEle.setAttribute("src","https://images.yourstory.com/assets/icons/cross_circle.svg"),closeEle.setAttribute("width","20"),closeEle.setAttribute("height","20"),closeEle.setAttribute("layout","responsive"),closeEle.addEventListener("click",(e=>{clearTimeout(durationTimerId),broadcastEle.classList.add("hide")}));const pollInterval=3e5,showBroadcastMessage=()=>{if(broadcastEle.className="",markedAsSeen=!1,broadcastEle.innerHTML="",broadcast&&!0===broadcast.broadcast){if(broadcastEle.innerHTML=broadcast.message,broadcastEle.firstElementChild.insertBefore(closeEle,broadcastEle.firstElementChild.childNodes[0]),broadcast.title){const e=document.createElement("p");e.innerHTML=broadcast.title,e.classList.add("broadcast-title"),broadcastEle.firstElementChild.insertBefore(e,broadcastEle.firstElementChild.childNodes[0])}closeEle.setAttribute("data-vars-broadcast-id",broadcast.id),closeEle.setAttribute("data-vars-broadcast-title",broadcast.title),closeEle.setAttribute("data-vars-start-time",(new Date).getTime());const e=broadcastEle.querySelectorAll("a");e&&e.forEach((e=>{e.setAttribute("data-vars-broadcast-title",broadcast.title),e.setAttribute("data-vars-url",e.href),e.setAttribute("data-vars-broadcast-id",broadcast.id),e.setAttribute("data-vars-start-time",(new Date).getTime()),e.addEventListener("click",(e=>{clearTimeout(durationTimerId),broadcastEle.classList.add("hide")}))})),closeEle.setAttribute("data-vars-desktop-delay",broadcast.displayDelay.desktop),closeEle.setAttribute("data-vars-mobile-delay",broadcast.displayDelay.mobile),broadcastEle.style.setProperty("--web-display-duration",broadcast.displayDelay.desktop/1e3+"s"),broadcastEle.style.setProperty("--mobile-display-duration",broadcast.displayDelay.mobile/1e3+"s"),broadcastEle.style.setProperty("--show-duration",broadcast.duration/1e3+"s"),broadcastEle.classList.add("broadcast-toast"),broadcastEle.classList.remove("toast-hide"),closeEle.hidden=!1,startHideDuration()}},startHideDuration=()=>{clearTimeout(durationTimerId),broadcastEle.classList.remove("toast-hide"),durationTimerId=setTimeout((()=>{broadcastEle.classList.add("toast-hide")}),broadcast.duration)},markBroadcastSeen=e=>{markedAsSeen=!0;const t=JSON.parse(localStorage.getItem("seenBroadcastIdList")||"{}");t[e.id]=e;const a=(new Date).getTime();for(const e in t)t[e].endTime<a&&delete t[e];localStorage.setItem("seenBroadcastIdList",JSON.stringify(t))};broadcastEle&&broadcastEle.addEventListener("mouseenter",(e=>{clearTimeout(durationTimerId),markedAsSeen||markBroadcastSeen(broadcast)})),broadcastEle&&broadcastEle.addEventListener("mouseleave",(e=>{startHideDuration()}));const getBroadcastMessage=async e=>{try{const e=JSON.parse(localStorage.getItem("seenBroadcastIdList")||"{}"),t=Object.keys(e).join(",");await fetch(`${_API_URL}/api/v2/broadcast-message?${t?"skipIds="+t:""}`,{method:"GET",credentials:"include",mode:"cors",headers:{"content-type":"application/json"}}).then((function(e){return e.json()})).then((async e=>{if(JSON.stringify(e)===JSON.stringify(broadcast))return;broadcast=e;if(JSON.parse(localStorage.getItem("seenBroadcastIdList")||"[]")[broadcast.id])return;const t=(new Date).getTime();broadcast&&broadcast.startTime<t&&t<broadcast.endTime?showBroadcastMessage():broadcast.startTime-t<3e5&&(clearTimeout(timerId),timerId=setTimeout((()=>showBroadcastMessage()),broadcast.startTime-t))}))}catch(e){console.log("broadcast::Failed to get broadcast-message",e)}};getBroadcastMessage(),setInterval(getBroadcastMessage,3e5);</script>   <amp-sidebar id="header-sidebar" class="ampstart-sidebar px3 i-amphtml-layout-nodisplay" layout="nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"> <div class="flex justify-start items-center ampstart-sidebar-header"> <div role="button" on="tap:header-sidebar.toggle" tabindex="0" class="ampstart-navbar-trigger items-start" aria-labelledby="navbar-hamburger">✕</div> </div> <ul class="ampstart-sidebar-faq list-reset m0" id="side-menu-list-item"> <li class="ampstart-faq-item"><a href="https://yourstory.com" class="text-decoration-none">YourStory</a></li> <li class="ampstart-faq-item"><a href="https://yourstory.com/smbstory" class="text-decoration-none">SMBStory</a></li> <li class="ampstart-faq-item"><a href="https://yourstory.com/herstory" class="text-decoration-none">HerStory</a></li> <li class="ampstart-faq-item"><a href="https://yourstory.com/socialstory" class="text-decoration-none">SocialStory</a></li> <li class="ampstart-faq-item"><a href="https://yourstory.com/enterprise-story" class="text-decoration-none">Enterprise Story</a></li>  <li class="ampstart-faq-item"><a href="https://yourstory.com/companies" class="text-decoration-none">Companies</a></li> <li class="ampstart-faq-item"><a href="https://yourstory.com/videos" class="text-decoration-none">YSTV</a></li> <li class="ampstart-faq-item"><a href="https://yourstory.com/learn" class="text-decoration-none">Learn</a></li> <li class="ampstart-faq-item"><a href="https://events.yourstory.com" class="text-decoration-none">Events</a></li> <li class="ampstart-faq-item"><a href="https://yourstory.com/mystory" class="text-decoration-none">MyStory</a></li> </ul> <ul class="list-reset flex justify-between items-center flex-wrap m0 mt4 mb4 sidebar-social-icons"> <li class="mr2"> <a href="https://www.facebook.com/yourstorycom/" target="_blank" class="flex items-center" rel="noreferrer"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="23.6" viewBox="0 0 56 55"><title>Facebook</title><path d="M47.5 43c0 1.2-.9 2.1-2.1 2.1h-10V30h5.1l.8-5.9h-5.9v-3.7c0-1.7.5-2.9 3-2.9h3.1v-5.3c-.6 0-2.4-.2-4.6-.2-4.5 0-7.5 2.7-7.5 7.8v4.3h-5.1V30h5.1v15.1H10.7c-1.2 0-2.2-.9-2.2-2.1V8.3c0-1.2 1-2.2 2.2-2.2h34.7c1.2 0 2.1 1 2.1 2.2V43" class="ampstart-icon ampstart-icon-fb"/></svg></a> </li> <li class="mr2"> <a href="https://twitter.com/YourStoryCo" target="_blank" class="flex items-center" rel="noreferrer"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="22.2" viewBox="0 0 53 49"><title>Twitter</title><path d="M45 6.9c-1.6 1-3.3 1.6-5.2 2-1.5-1.6-3.6-2.6-5.9-2.6-4.5 0-8.2 3.7-8.2 8.3 0 .6.1 1.3.2 1.9-6.8-.4-12.8-3.7-16.8-8.7C8.4 9 8 10.5 8 12c0 2.8 1.4 5.4 3.6 6.9-1.3-.1-2.6-.5-3.7-1.1v.1c0 4 2.8 7.4 6.6 8.1-.7.2-1.5.3-2.2.3-.5 0-1 0-1.5-.1 1 3.3 4 5.7 7.6 5.7-2.8 2.2-6.3 3.6-10.2 3.6-.6 0-1.3-.1-1.9-.1 3.6 2.3 7.9 3.7 12.5 3.7 15.1 0 23.3-12.6 23.3-23.6 0-.3 0-.7-.1-1 1.6-1.2 3-2.7 4.1-4.3-1.4.6-3 1.1-4.7 1.3 1.7-1 3-2.7 3.6-4.6" class="ampstart-icon ampstart-icon-twitter"/></svg></a> </li> <li class="mr2"> <a href="https://www.instagram.com/yourstory_com/" target="_blank" class="flex items-center" rel="noreferrer"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 54 54"><title>instagram</title><path d="M27.2 6.1c-5.1 0-5.8 0-7.8.1s-3.4.4-4.6.9c-1.2.5-2.3 1.1-3.3 2.2-1.1 1-1.7 2.1-2.2 3.3-.5 1.2-.8 2.6-.9 4.6-.1 2-.1 2.7-.1 7.8s0 5.8.1 7.8.4 3.4.9 4.6c.5 1.2 1.1 2.3 2.2 3.3 1 1.1 2.1 1.7 3.3 2.2 1.2.5 2.6.8 4.6.9 2 .1 2.7.1 7.8.1s5.8 0 7.8-.1 3.4-.4 4.6-.9c1.2-.5 2.3-1.1 3.3-2.2 1.1-1 1.7-2.1 2.2-3.3.5-1.2.8-2.6.9-4.6.1-2 .1-2.7.1-7.8s0-5.8-.1-7.8-.4-3.4-.9-4.6c-.5-1.2-1.1-2.3-2.2-3.3-1-1.1-2.1-1.7-3.3-2.2-1.2-.5-2.6-.8-4.6-.9-2-.1-2.7-.1-7.8-.1zm0 3.4c5 0 5.6 0 7.6.1 1.9.1 2.9.4 3.5.7.9.3 1.6.7 2.2 1.4.7.6 1.1 1.3 1.4 2.2.3.6.6 1.6.7 3.5.1 2 .1 2.6.1 7.6s0 5.6-.1 7.6c-.1 1.9-.4 2.9-.7 3.5-.3.9-.7 1.6-1.4 2.2-.7.7-1.3 1.1-2.2 1.4-.6.3-1.7.6-3.5.7-2 .1-2.6.1-7.6.1-5.1 0-5.7 0-7.7-.1-1.8-.1-2.9-.4-3.5-.7-.9-.3-1.5-.7-2.2-1.4-.7-.7-1.1-1.3-1.4-2.2-.3-.6-.6-1.7-.7-3.5 0-2-.1-2.6-.1-7.6 0-5.1.1-5.7.1-7.7.1-1.8.4-2.8.7-3.5.3-.9.7-1.5 1.4-2.2.7-.6 1.3-1.1 2.2-1.4.6-.3 1.6-.6 3.5-.7h7.7zm0 5.8c-5.4 0-9.7 4.3-9.7 9.7 0 5.4 4.3 9.7 9.7 9.7 5.4 0 9.7-4.3 9.7-9.7 0-5.4-4.3-9.7-9.7-9.7zm0 16c-3.5 0-6.3-2.8-6.3-6.3s2.8-6.3 6.3-6.3 6.3 2.8 6.3 6.3-2.8 6.3-6.3 6.3zm12.4-16.4c0 1.3-1.1 2.3-2.3 2.3-1.3 0-2.3-1-2.3-2.3 0-1.2 1-2.3 2.3-2.3 1.2 0 2.3 1.1 2.3 2.3z" class="ampstart-icon ampstart-icon-instagram"/></svg></a> </li> <li class="mr2"> <a href="https://www.youtube.com/yourstorytv" target="_blank" class="flex items-center" rel="noreferrer"><svg width="26" height="24" viewBox="0 0 26 17" xmlns="http://www.w3.org/2000/svg"><title>YouTube</title><path d="M16.837 8.242v.126l-6.742 3.396V4.719l6.742 3.396v.127zm8.167-4.707c.05.399.244 2.102.26 3.805v.126c-.018-1.946-.27-3.893-.27-3.893s-.245-1.651-1.003-2.384c-.96-.961-2.04-.961-2.528-1.02C17.94-.075 12.64.017 12.64.017S7.348-.075 3.817.17C3.32.228 2.25.228 1.29 1.189.531 1.913.287 3.573.287 3.573S.05 5.52 0 7.466v1.602c.05 1.946.287 3.893.287 3.893s.244 1.66 1.002 2.384c.96.961 2.031.961 2.528 1.02 3.531.244 8.823.202 8.823.202s5.3.042 8.823-.202c.488-.059 1.567-.059 2.528-1.02.758-.733 1.003-2.384 1.003-2.384s.252-1.947.27-3.893v.126c-.018 1.946-.27 3.893-.27 3.893s-.061.404-.211.9c.157-.508.219-.925.219-.925s.253-1.947.27-3.893V7.34a38.672 38.672 0 0 0-.268-3.805z" fill-rule="evenodd" class="ampstart-icon ampstart-icon-youtube"/></svg></a> </li> </ul>
</amp-sidebar>  <amp-state id="images" class="i-amphtml-layout-container" i-amphtml-layout="container"> <script type="application/json">{"share_img":"https://images.yourstory.com/assets/images/ic_share_black.svg","bookmark_img":"https://images.yourstory.com/assets/icons/ic_bookmark_black.svg","bookmarked_img":"https://images.yourstory.com/assets/icons/ic_bookmarked_black.svg"}</script> </amp-state> <div class="layout-container"> <div id="top" role="main" class="main-container">  <amp-script layout="fixed-height" height="1" class="login-popup-script i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" script="login-popup-script" max-age="345600" style="height:1px;" i-amphtml-layout="fixed-height"> <div id="login-popup" data-api-url="https://yourstory.com" hidden> <div class="login-bg" on="tap:login-popup.hide" tabindex="0" role="button"></div> <section class="login-container"> <div id="login-title"> <div class="login-title-header"> <amp-img src="https://images.yourstory.com/assets/images/login_ys_round.png" alt="social-login-logo" class="social-login-logo i-amphtml-layout-fixed i-amphtml-layout-size-defined" height="24" width="24" style="width:24px;height:24px;" i-amphtml-layout="fixed"></amp-img> <div class="ml1" data-clicktext="google">Sign up to YourStory</div> </div> <amp-img src="https://images.yourstory.com/assets/images/ic_cross.svg" alt="cross-button" class="cross-button i-amphtml-layout-fixed i-amphtml-layout-size-defined" on="tap:login-popup.hide" tabindex="0" role="button" height="26" width="26" style="width:26px;height:26px;" i-amphtml-layout="fixed"></amp-img> </div> <div class="login-element" amp-access="NOT hideGoogle" on="tap:amp-access.login-google, login-popup.hide" tabindex="0" role="button"> <div class="social-login" data-clicktext="google"> <amp-img src="https://images.yourstory.com/assets/images/login-google.png" alt="social-login-logo" class="social-login-logo i-amphtml-layout-fixed i-amphtml-layout-size-defined" height="24" width="24" style="width:24px;height:24px;" i-amphtml-layout="fixed"></amp-img> <div class="login-text" data-clicktext="google">Login with Google</div> </div> </div> <div class="login-element mt2" on="tap:amp-access.login-facebook, login-popup.hide" tabindex="0" role="button"> <div class="social-login" data-clicktext="facebook"> <amp-img src="https://images.yourstory.com/assets/images/login-facebook.svg" alt="social-login-logo" class="social-login-logo i-amphtml-layout-fixed i-amphtml-layout-size-defined" height="24" width="24" style="width:24px;height:24px;" i-amphtml-layout="fixed"></amp-img> <div class="login-text" data-clicktext="facebook">Login with Facebook</div> </div> </div> <div class="login-disclaimer">By signing up for YourStory, you agree to the <a href="https://yourstory.com/terms-and-conditions">Terms of Service</a> and <a href="https://yourstory.com/privacy">Privacy Policy</a> of the platform </div> </section> </div> </amp-script> <script id="login-popup-script" type="text/plain" target="amp-script">const loginPopup=document.getElementById("login-popup"),getLoginStatus=async()=>{try{await fetch(`${loginPopup.getAttribute("data-api-url")}/api/v2/user_token`,{method:"GET",credentials:"include",mode:"cors",headers:{"content-type":"application/json"}}).then((function(t){return t.json()})).then((t=>{if(!t){const t=localStorage.getItem("lastLoginPopupTime");(!t||(new Date).getTime()-+t>864e5)&&(loginPopup.hidden=!1,localStorage.setItem("lastLoginPopupTime",(new Date).getTime()))}}))}catch(t){console.log("LOGIN_STATUS::Failed to fetch",t)}};getLoginStatus();</script> <div class="video-story-container"> <div class="page-wrapper"> <div class="background-top-box"> <div class="background-top-box-color lg-hide"></div> <div id="story-card" class="story-card short-description"> <div class="video-head-section"> <div class="video-story-title bold"> CXO Diaries episode 4: Enabling digital capabilities in a highly regulated environment for building Pharma 4.0 </div> <div> <amp-script max-age="345600" layout="container" script="video-story-title-bar-script" class="i-amphtml-layout-container" i-amphtml-layout="container"> <div class="video-reaction-container"> <div class="story-published-time"> 00:44:47 </div> <div class="reverse-flex-row"> <div id="share-video-story" class="pointer" title="share" role="button" tabindex="-1"> <amp-social-share type="system" class="lg-hide i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="24" height="24" data-param-text="Here's a video clip you might find insightful - CXO Diaries episode 4: Enabling digital capabilities in a highly regulated environment for building Pharma 4.0 
" data-param-url="https://yourstory.com/video/cxo-diaries-enabling-digital-capabilities-pharma-4/amp" style="width:24px;height:24px;" i-amphtml-layout="fixed"> </amp-social-share> <amp-img role="button" class="lg-only i-amphtml-layout-fixed i-amphtml-layout-size-defined" tabindex="-1" id="web-post-share" src="https://images.yourstory.com/assets/icons/ic_share_black.svg" width="24" height="24" layout="fixed" alt="AMP" style="width:24px;height:24px;" i-amphtml-layout="fixed"> </amp-img> <div id="post-share-icons" class="lg-only"> <amp-social-share class="reaction-icon black i-amphtml-layout-fixed i-amphtml-layout-size-defined" aria-label="Share on Facebook" type="facebook" data-param-app_id="252967394737645" data-param-quote="Here's a video clip you might find insightful - CXO Diaries episode 4: Enabling digital capabilities in a highly regulated environment for building Pharma 4.0 
" data-param-href="https://yourstory.com/video/cxo-diaries-enabling-digital-capabilities-pharma-4/amp" width="28" height="28" style="width:28px;height:28px;" i-amphtml-layout="fixed"> </amp-social-share> <amp-social-share class="reaction-icon black i-amphtml-layout-fixed i-amphtml-layout-size-defined" aria-label="Share on Twitter" data-param-via="YourStoryCo" data-param-text="Here's a video clip you might find insightful - CXO Diaries episode 4: Enabling digital capabilities in a highly regulated environment for building Pharma 4.0 
" data-param-url="https://yourstory.com/video/cxo-diaries-enabling-digital-capabilities-pharma-4/amp" width="28" height="28" type="twitter" style="width:28px;height:28px;" i-amphtml-layout="fixed"> </amp-social-share> <amp-social-share class="reaction-icon black i-amphtml-layout-fixed i-amphtml-layout-size-defined" aria-label="Share on LinkedIn" data-param-url="https://yourstory.com/video/cxo-diaries-enabling-digital-capabilities-pharma-4/amp" type="linkedin" width="28" height="28" style="width:28px;height:28px;" i-amphtml-layout="fixed"> </amp-social-share> <amp-social-share class="reaction-icon black i-amphtml-layout-fixed i-amphtml-layout-size-defined" aria-label="Share on WhatsApp" data-param-text="Here's a video clip you might find insightful - TITLE - CANONICAL_URL/amp" type="whatsapp" width="28" height="28" style="width:28px;height:28px;" i-amphtml-layout="fixed"> </amp-social-share> </div> </div> <div amp-access="NOT loggedIn" amp-access-hide id="bookmark-video-story-not-loggedIn" class="video-story-bookmark-icon pointer" title="bookmark" on="tap:login-popup.show" role="button" tabindex="-1"> <amp-img class="reaction-icon i-amphtml-layout-responsive i-amphtml-layout-size-defined" src="https://images.yourstory.com/assets/icons/ic_bookmark_black.svg" [src]="bookmarked?'https://images.yourstory.com/assets/icons/ic_bookmarked_black.svg':'https://images.yourstory.com/assets/icons/ic_bookmark_black.svg'" layout="responsive" alt="Bookmark" height="24" width="16" i-amphtml-binding i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:150%"></i-amphtml-sizer> </amp-img> </div> <div amp-access="loggedIn" amp-access-hide id="bookmark-video-story" class="video-story-bookmark-icon pointer" data-api-url="https://yourstory.com" data-story-id="232978" title="bookmark" role="button" tabindex="-1"> <amp-img class="reaction-icon i-amphtml-layout-responsive i-amphtml-layout-size-defined" amp-access="bookmarked" amp-access-hide layout="responsive" id="bookmarked-icon" src="https://images.yourstory.com/assets/icons/ic_bookmarked_black.svg" [src]="bookmarked?'https://images.yourstory.com/assets/icons/ic_bookmarked_black.svg':'https://images.yourstory.com/assets/icons/ic_bookmark_black.svg'" alt="Bookmark" height="24" width="16" i-amphtml-binding i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:150%"></i-amphtml-sizer> </amp-img> <amp-img class="reaction-icon i-amphtml-layout-responsive i-amphtml-layout-size-defined" amp-access="NOT bookmarked" amp-access-hide layout="responsive" id="bookmark-icon" src="https://images.yourstory.com/assets/icons/ic_bookmark_black.svg" [src]="bookmarked?'https://images.yourstory.com/assets/icons/ic_bookmarked_black.svg':'https://images.yourstory.com/assets/icons/ic_bookmark_black.svg'" alt="Bookmark" height="24" width="16" i-amphtml-binding i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:150%"></i-amphtml-sizer> </amp-img> </div> </div> </div> </amp-script> <script id="video-story-title-bar-script" type="text/plain" target="amp-script">const bookmark=document.getElementById("bookmark-video-story"),bookmarkedIcon=document.getElementById("bookmarked-icon"),bookmarkIcon=document.getElementById("bookmark-icon"),bookmarkStoryAPI=async(o,t)=>{try{await fetch(`${bookmark.getAttribute("data-api-url")}/api/v2/reactions/save/bookmark?date=${Date.now()}`,{method:"PUT",body:JSON.stringify({story:o,status:t?"bookmarked":void 0}),credentials:"include",mode:"cors",headers:{"content-type":"application/json"}}).then((o=>{AMP.setState({bookmarked:t})}))}catch(o){console.log("Failed to record reaction",o)}},toggleBookmarkFn=async o=>{let t=await AMP.getState("bookmarked");t=null===t?o:"true"===t,bookmarkStoryAPI(bookmark.getAttribute("data-story-id"),!t)};bookmarkedIcon.addEventListener("click",(()=>toggleBookmarkFn(!0))),bookmarkIcon.addEventListener("click",(()=>toggleBookmarkFn(!1)));</script> </div> </div> <div class="divider-line"></div> <div class="video-story-description"> <div class="story-subtitle"> About the session </div> <div class="text story-post-content"> <div><div></div><div><div class="quill-content"><p>Digitalisation has enabled greater opportunities for innovation throughout the life-cycle of pharmaceutical products. There's a greater degree of connectivity and transparency, which has now imposed a closer and greater control over operations and quality, allowing faster decision-making. However, on the contrary, upgrading to Pharma 4.0 demands higher levels of security, owing to the increased vulnerability of interconnected automated systems.</p></div></div></div> </div> </div> <div role="button" tabindex="-1" on="tap:story-card.toggleClass(class='short-description')" class="video-story-description-show-more pointer"> <span class="only-on-see-more seeMore">See More</span> <span class="only-on-see-more seeMore"> <svg xmlns="http://www.w3.org/2000/svg" width="8.515" height="8.508"><path d="M14.3 9.751a.709.709 0 0 0-1.007 0l-2.333 2.34V6.709a.709.709 0 1 0-1.418 0v5.381L7.211 9.751A.712.712 0 1 0 6.2 10.757L9.749 14.3a.709.709 0 0 0 .234.149.666.666 0 0 0 .539 0 .709.709 0 0 0 .234-.149l3.544-3.543a.709.709 0 0 0 0-1.007z" transform="translate(-5.996 -6)" style="fill:#db2325"/></svg> </span> <span class="only-on-see-less seeLess">See Less</span> <span class="only-on-see-less seeLess"> <svg xmlns="http://www.w3.org/2000/svg" width="8.515" height="8.508"><path d="M14.3 10.757a.709.709 0 0 1-1.007 0l-2.333-2.34V13.8a.709.709 0 0 1-1.418 0V8.418l-2.333 2.34A.712.712 0 0 1 6.2 9.751l3.549-3.545a.709.709 0 0 1 .234-.149.666.666 0 0 1 .539 0 .709.709 0 0 1 .234.149L14.3 9.751a.709.709 0 0 1 0 1.007z" transform="translate(-5.996 -6)" style="fill:#db2325"/></svg> </span> </div> <div class="video-story-end"></div> </div> </div> </div> <div class="page-wrapper"> <div class="full-video-container"> <amp-jwplayer data-vars-media-id="3Csb3BxL" data-vars-video-title="main-video" class="jw-main i-amphtml-layout-responsive i-amphtml-layout-size-defined" data-media-id="3Csb3BxL" data-player-id="hjL8WRap" layout="responsive" width="16" height="9" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer> <div fallback>Video not supported in your device</div> </amp-jwplayer> </div> </div> </div> <div class="upnext-container "> <div class="divider-line"></div> <div class="upnext-stories-section"> <div class="no-box-title lg-hide"> Up Next </div> <div class="lg-upnext-title lg-only"> <span> <span> <svg xmlns="http://www.w3.org/2000/svg" width="49" height="49"><circle cx="24.5" cy="24.5" r="24.5" style="fill:#db2325"/><path d="m297.371 58.288-8.947-9.148a2.265 2.265 0 0 0-3.253 0 2.39 2.39 0 0 0 0 3.327l7.32 7.485-7.32 7.485a2.39 2.39 0 0 0 0 3.327 2.265 2.265 0 0 0 3.253 0l8.947-9.148a2.39 2.39 0 0 0 0-3.328z" transform="translate(-266.544 -35.451)" style="fill:rgba(255,255,255,.7)"/><path d="M270.145 58.288 261.2 49.14a2.265 2.265 0 0 0-3.253 0 2.39 2.39 0 0 0 0 3.327l7.32 7.485-7.32 7.485a2.39 2.39 0 0 0 0 3.327 2.265 2.265 0 0 0 3.253 0l8.947-9.148a2.39 2.39 0 0 0-.002-3.328z" style="fill:#fff" transform="translate(-249.771 -35.451)"/><path d="m324.6 58.288-8.947-9.148a2.265 2.265 0 0 0-3.253 0 2.39 2.39 0 0 0 0 3.327l7.32 7.485-7.32 7.485a2.39 2.39 0 0 0 0 3.327 2.265 2.265 0 0 0 3.253 0l8.947-9.148a2.39 2.39 0 0 0 0-3.328z" transform="translate(-283.769 -35.451)" style="fill:rgba(255,255,255,.4)"/></svg> </span> </span> <span class="speaker-details"> <div class="speaker-title"> Up Next </div> <div class="speaker-subtitle"> Suggested stories from YourStory TV </div> </span> </div> <div class="dotted-divider lg-only"></div> <div class="upnext-stories"> <div class="flex upnext-border-line pb2 pointer upNextDiv" tabindex="-1" role="button" on="tap:AMP.navigateTo(url='https://yourstory.com/video/sneak-peek-campx-volvo-group/amp')" data-vars-event-url="https://yourstory.com/video/sneak-peek-campx-volvo-group/amp" data-vars-click-position="1"> <span class="upnext-video-thumbnail-container"> <amp-img class="upnext-thumbnail i-amphtml-layout-fixed i-amphtml-layout-size-defined" alt="upnext-thumbnail" src="https://images.yourstory.com/cs/2/2d86ed30b28211e8b2e7114aea10c711/Volvo-Video-thumbnails-800x400-1644314973821.png?w=140&h=75" width="140" height="75" layout="fixed" style="width:140px;height:75px;" i-amphtml-layout="fixed"> <p data-letters="Y"></p> </amp-img> <amp-img class="play-icon i-amphtml-layout-fixed i-amphtml-layout-size-defined" alt="play" src="https://images.yourstory.com/assets/icons/ic_play_white.svg" width="14" height="14" layout="fixed" style="width:14px;height:14px;" i-amphtml-layout="fixed"> </amp-img> </span> <span class="upnext-title-section"> <div class="upnext-title"> A sneak peek into CampX by Volvo Group </div> </span> </div> <div class="upnext-duration"> 00:07:13 </div> <div class="flex upnext-border-line pb2 pointer upNextDiv" tabindex="-1" role="button" on="tap:AMP.navigateTo(url='https://yourstory.com/video/aws-cto-round-table-saas/amp')" data-vars-event-url="https://yourstory.com/video/aws-cto-round-table-saas/amp" data-vars-click-position="2"> <span class="upnext-video-thumbnail-container"> <amp-img class="upnext-thumbnail i-amphtml-layout-fixed i-amphtml-layout-size-defined" alt="upnext-thumbnail" src="https://images.yourstory.com/cs/2/2d86ed30b28211e8b2e7114aea10c711/Image932t-1643711974998.jpg?w=140&h=75" width="140" height="75" layout="fixed" style="width:140px;height:75px;" i-amphtml-layout="fixed"> <p data-letters="Y"></p> </amp-img> <amp-img class="play-icon i-amphtml-layout-fixed i-amphtml-layout-size-defined" alt="play" src="https://images.yourstory.com/assets/icons/ic_play_white.svg" width="14" height="14" layout="fixed" style="width:14px;height:14px;" i-amphtml-layout="fixed"> </amp-img> </span> <span class="upnext-title-section"> <div class="upnext-title"> AWS CTO Round Table SAAS 2 </div> </span> </div> <div class="upnext-duration"> 02:48:03 </div> <div class="flex upnext-border-line pb2 pointer upNextDiv" tabindex="-1" role="button" on="tap:AMP.navigateTo(url='https://yourstory.com/video/transforming-lives-responsible-banking/amp')" data-vars-event-url="https://yourstory.com/video/transforming-lives-responsible-banking/amp" data-vars-click-position="3"> <span class="upnext-video-thumbnail-container"> <amp-img class="upnext-thumbnail i-amphtml-layout-fixed i-amphtml-layout-size-defined" alt="upnext-thumbnail" src="https://images.yourstory.com/cs/2/2d86ed30b28211e8b2e7114aea10c711/Imageku7e-1643630347841.jpg?w=140&h=75" width="140" height="75" layout="fixed" style="width:140px;height:75px;" i-amphtml-layout="fixed"> <p data-letters="Y"></p> </amp-img> <amp-img class="play-icon i-amphtml-layout-fixed i-amphtml-layout-size-defined" alt="play" src="https://images.yourstory.com/assets/icons/ic_play_white.svg" width="14" height="14" layout="fixed" style="width:14px;height:14px;" i-amphtml-layout="fixed"> </amp-img> </span> <span class="upnext-title-section"> <div class="upnext-title"> Transforming lives through responsible banking </div> </span> </div> <div class="upnext-duration"> 00:02:07 </div> <div class="flex upnext-border-line pb2 pointer upNextDiv" tabindex="-1" role="button" on="tap:AMP.navigateTo(url='https://yourstory.com/video/volvo-group-campx-vision/amp')" data-vars-event-url="https://yourstory.com/video/volvo-group-campx-vision/amp" data-vars-click-position="4"> <span class="upnext-video-thumbnail-container"> <amp-img class="upnext-thumbnail i-amphtml-layout-fixed i-amphtml-layout-size-defined" alt="upnext-thumbnail" src="https://images.yourstory.com/cs/2/2d86ed30b28211e8b2e7114aea10c711/Volvo-Video-800x400-1643621896639.png?w=140&h=75" width="140" height="75" layout="fixed" style="width:140px;height:75px;" i-amphtml-layout="fixed"> <p data-letters="Y"></p> </amp-img> <amp-img class="play-icon i-amphtml-layout-fixed i-amphtml-layout-size-defined" alt="play" src="https://images.yourstory.com/assets/icons/ic_play_white.svg" width="14" height="14" layout="fixed" style="width:14px;height:14px;" i-amphtml-layout="fixed"> </amp-img> </span> <span class="upnext-title-section"> <div class="upnext-title"> The vision of CampX by Volvo Group </div> </span> </div> <div class="upnext-duration"> 00:04:04 </div> <div class="flex upnext-border-line pb2 pointer upNextDiv" tabindex="-1" role="button" on="tap:AMP.navigateTo(url='https://yourstory.com/video/scale-succeed-supercharging-ev-revolution/amp')" data-vars-event-url="https://yourstory.com/video/scale-succeed-supercharging-ev-revolution/amp" data-vars-click-position="5"> <span class="upnext-video-thumbnail-container"> <amp-img class="upnext-thumbnail i-amphtml-layout-fixed i-amphtml-layout-size-defined" alt="upnext-thumbnail" src="https://images.yourstory.com/cs/2/2d86ed30b28211e8b2e7114aea10c711/Imagek9fq-1643364383259.jpg?w=140&h=75" width="140" height="75" layout="fixed" style="width:140px;height:75px;" i-amphtml-layout="fixed"> <p data-letters="Y"></p> </amp-img> <amp-img class="play-icon i-amphtml-layout-fixed i-amphtml-layout-size-defined" alt="play" src="https://images.yourstory.com/assets/icons/ic_play_white.svg" width="14" height="14" layout="fixed" style="width:14px;height:14px;" i-amphtml-layout="fixed"> </amp-img> </span> <span class="upnext-title-section"> <div class="upnext-title"> Scale to Succeed | Supercharging the EV Revolution </div> </span> </div> <div class="upnext-duration"> 00:42:38 </div> <div class="flex upnext-border-line pb2 pointer upNextDiv" tabindex="-1" role="button" on="tap:AMP.navigateTo(url='https://yourstory.com/video/aws-women-tech-series-karexpert/amp')" data-vars-event-url="https://yourstory.com/video/aws-women-tech-series-karexpert/amp" data-vars-click-position="6"> <span class="upnext-video-thumbnail-container"> <amp-img class="upnext-thumbnail i-amphtml-layout-fixed i-amphtml-layout-size-defined" alt="upnext-thumbnail" src="https://images.yourstory.com/cs/2/2d86ed30b28211e8b2e7114aea10c711/Untitleddesign80-1643289538991.png?w=140&h=75" width="140" height="75" layout="fixed" style="width:140px;height:75px;" i-amphtml-layout="fixed"> <p data-letters="Y"></p> </amp-img> <amp-img class="play-icon i-amphtml-layout-fixed i-amphtml-layout-size-defined" alt="play" src="https://images.yourstory.com/assets/icons/ic_play_white.svg" width="14" height="14" layout="fixed" style="width:14px;height:14px;" i-amphtml-layout="fixed"> </amp-img> </span> <span class="upnext-title-section"> <div class="upnext-title"> AWS Women in Tech Series – [KareXpert] </div> </span> </div> <div class="upnext-duration"> 00:03:11 </div> </div> </div> </div> </div> </div>  <footer> <div id="footerBody" class="footer"> <div class="px4 list-reset flex flex-wrap m0 noSideMargin pb4"> <div class="col-12"> <div class="m0"> <ul class="socialIconList"> <li> <a href="https://twitter.com/YourStoryCo" target="_blank" class="inline-block" rel="noreferrer"><amp-img src="https://images.yourstory.com/assets/images/social_icons/twitter2x.png" width="32" height="32" layout="fixed" alt="twitter-icon" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px;" i-amphtml-layout="fixed"></amp-img></a> </li> <li> <a href="https://www.instagram.com/yourstory_com/" target="_blank" class="inline-block" rel="noreferrer"><amp-img src="https://images.yourstory.com/assets/images/social_icons/instagram2x.png" width="32" height="32" layout="fixed" alt="instagram-icon" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px;" i-amphtml-layout="fixed"></amp-img></a> </li> <li> <a href="https://www.facebook.com/yourstorycom/" target="_blank" class="inline-block" rel="noreferrer"><amp-img src="https://images.yourstory.com/assets/images/social_icons/facebook2x.png" width="32" height="32" layout="fixed" alt="facebook-icon" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px;" i-amphtml-layout="fixed"></amp-img></a> </li> <li> <a href="https://linkedin.com/company/yourstory-com" target="_blank" class="inline-block" rel="noreferrer"><amp-img src="https://images.yourstory.com/assets/images/social_icons/linkedin2x.png" width="32" height="32" layout="fixed" alt="linkedin-icon" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px;" i-amphtml-layout="fixed"></amp-img></a> </li> <li> <a href="https://www.youtube.com/user/yourstorytv" target="_blank" class="inline-block" rel="noreferrer"><amp-img src="https://images.yourstory.com/assets/images/social_icons/youtube2x.png" width="32" height="32" layout="fixed" alt="youtube-icon" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px;" i-amphtml-layout="fixed"></amp-img></a> </li> </ul> </div> <div> <h3 class="nls pl0"><span>Didn't find what you were looking for?</span></h3> <div class="mb2">Search for what you want, categories, tags, keywords, authors, events, anything under YourStory</div> <a href="https://yourstory.com/search"> <button class="commentButton search"><span>Search</span></button> </a> </div> </div> </div> <div class="footer-2 px3 m0 pt2"> <span class="px1">© 2022</span> <span class="px1">YourStory Media Pvt. Ltd.</span> </div> </div>
</footer> <amp-analytics id="ys-googleanalytics" type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"> <script type="application/json">{"vars":{"account":"UA-18111131-5"},"triggers":{"trackPageviewWithCustomUrl":{"on":"visible","request":"pageview","vars":{"title":"CXO Diaries episode 4: Enabling digital capabilities in a highly regulated environment for building Pharma 4.0   ","documentLocation":"https://yourstory.com/video/cxo-diaries-enabling-digital-capabilities-pharma-4/amp"},"extraUrlParams":{"utm_source":"","utm_medium":"","utm_campaign":"","utm_channel":""}},"trackAnchorClicks":{"on":"click","selector":"#readMoreLink","request":"event","vars":{"eventCategory":"engagement","eventAction":"read_more","eventLabel":"https://yourstory.com/video/cxo-diaries-enabling-digital-capabilities-pharma-4/amp"},"extraUrlParams":{"noninteraction":"true","page_type":"amp/web","category":"YourStory"}},"trackNotificationUnsubscribe":{"on":"click","selector":"#unsubscribeNotification","request":"event","vars":{"eventCategory":"notifications","eventAction":"unsubscribe","eventLabel":"https://yourstory.com/video/cxo-diaries-enabling-digital-capabilities-pharma-4/amp"},"extraUrlParams":{"noninteraction":"false","page_type":"amp/web"}}}}</script> </amp-analytics> <amp-analytics id="ys-comscore" type="comscore" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"> <script type="application/json">{"vars":{"c2":"18173739"},"extraUrlParams":{"comscorekw":"amp"}}</script> </amp-analytics> <amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"> <script type="application/json">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</script> </amp-analytics> <amp-analytics type="alexametrics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"> <script type="application/json">{"vars":{"atrk_acct":"Y0FGw1hNdI20fn","domain":"yourstory.com"}}</script> </amp-analytics> <style amp-keyframes>@keyframes a{to{opacity:1}}</style></body></html>