<!doctype html><html lang="hi"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no"><meta name="theme-color" content="#ef4136"><meta name="mobile-web-app-capable" content="yes"><meta http-equiv="X-UA-Compatible" content="IE=edge"><link rel="preconnect" href="https://images.yourstory.com/"><link rel="preconnect" href="https://connect.facebook.net"/><link rel="preconnect" href="https://staticxx.facebook.com"/><link rel="preconnect" href="https://securepubads.g.doubleclick.net/"/><link rel="manifest" href="/manifest.json"><link rel="shortcut icon" href="/favicon.ico"><style data-styled="true" data-styled-version="5.3.5">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</style><link href="https://fonts.googleapis.com/css2?family=Lato:ital,wght@0,100;0,300;0,400;0,700;0,900;1,100;1,300;1,400;1,700;1,900&display=swap" rel="stylesheet"><link href="https://fonts.googleapis.com/css2?family=Ubuntu:ital,wght@0,300;0,400;0,500;0,700;1,300;1,400;1,500;1,700&display=swap" rel="stylesheet"><link href="https://fonts.googleapis.com/css2?family=Gothic+A1:wght@100;200;300;400;500;600;700;800;900&display=swap" rel="stylesheet"><link href="https://fonts.googleapis.com/css2?family=Nunito+Sans:ital,wght@0,200;0,300;0,400;0,600;0,800;0,900;1,200;1,300;1,400;1,600;1,700;1,800;1,900&display=swap" rel="stylesheet"><title data-react-helmet="true" itemprop="name" lang="en">RBI के &#x27;डिजिटल रुपी&#x27; से जुड़ी ये 10 बातें आपको जरूर पता होनी चाहिए</title><meta data-react-helmet="true" name="description" content="टेक्नोलॉजी के बदलते दौर और देश की आर्थिक संरचना पर इसके प्रभाव को देखते हुए, आरबीआई ने देश की अपनी डिजिटल मुद्रा, &#x27;डिजिटल रुपी&#x27; (Digital Rupee) शुरू की है. लाभकारी निर्णय ब्लॉकचेन टेक्नोलॉजी में वृद्धि और डिजिटल मुद्रा के विश्वव्यापी कार्यान्वयन के सरकार के विचार के बाद आता है."/><meta data-react-helmet="true" name="author" content="yourstory हिन्दी"/><meta data-react-helmet="true" name="news_keywords" content="रिजर्व बैंक ऑफ इंडिया, rbi, Reserve Bank Of India, Digital Rupee, digital currency, YS HINDI EXPLAINERs, Central Bank Digital Currency, डिजिटल रुपी, retail digital rupee, wholesale digital rupee"/><meta data-react-helmet="true" name="keywords" content="रिजर्व बैंक ऑफ इंडिया, rbi, Reserve Bank Of India, Digital Rupee, digital currency, YS HINDI EXPLAINERs, Central Bank Digital Currency, डिजिटल रुपी, retail digital rupee, wholesale digital rupee"/><meta data-react-helmet="true" name="atdlayout" content="articlepage"/><meta data-react-helmet="true" property="fb:app_id" content="252967394737645"/><meta data-react-helmet="true" property="fb:pages" content="467687645161,111847538978830,321018914709839"/><meta data-react-helmet="true" name="robots" content="max-image-preview:large"/><meta data-react-helmet="true" property="og:locale" content="hi"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:title" content="RBI के &#x27;डिजिटल रुपी&#x27; से जुड़ी ये 10 बातें आपको जरूर पता होनी चाहिए"/><meta data-react-helmet="true" property="og:description" content="टेक्नोलॉजी के बदलते दौर और देश की आर्थिक संरचना पर इसके प्रभाव को देखते हुए, आरबीआई ने देश की अपनी डिजिटल मुद्रा, &#x27;डिजिटल रुपी&#x27; (Digital Rupee) शुरू की है. लाभकारी निर्णय ब्लॉकचेन टेक्नोलॉजी में वृद्धि और डिजिटल मुद्रा के विश्वव्यापी कार्यान्वयन के सरकार के विचार के बाद आता है."/><meta data-react-helmet="true" property="og:url" content="https://yourstory.com/hindi/10-things-you-must-know-about-rbis-digital-rupee-blockchain-digital-currency"/><meta data-react-helmet="true" property="og:site_name" content="YourStory.com"/><meta data-react-helmet="true" property="og:image" content="https://images.yourstory.com/cs/12/087c64901fd011eaa59d31af0875fe47/10-things-you-must-know-about-rbis-digital-rupee-blockchain-digital-currency-1670231399338.jpg?fm=png&amp;auto=format"/><meta data-react-helmet="true" property="og:image:width" content="800"/><meta data-react-helmet="true" property="og:image:height" content="400"/><meta data-react-helmet="true" property="og:image:alt" content="https://images.yourstory.com/cs/static/placeholder-200x100.png"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/yourstorycom"/><meta data-react-helmet="true" property="article:section" content="FinTech स्टोरी "/><meta data-react-helmet="true" property="article:published_time" content="2022-12-06T01:40:00.000Z"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:description" content="टेक्नोलॉजी के बदलते दौर और देश की आर्थिक संरचना पर इसके प्रभाव को देखते हुए, आरबीआई ने देश की अपनी डिजिटल मुद्रा, &#x27;डिजिटल रुपी&#x27; (Digital Rupee) शुरू की है. लाभकारी निर्णय ब्लॉकचेन टेक्नोलॉजी में वृद्धि और डिजिटल मुद्रा के विश्वव्यापी कार्यान्वयन के सरकार के विचार के बाद आता है."/><meta data-react-helmet="true" name="twitter:title" content="RBI के &#x27;डिजिटल रुपी&#x27; से जुड़ी ये 10 बातें आपको जरूर पता होनी चाहिए"/><meta data-react-helmet="true" name="twitter:site" content="@YourStoryCo"/><meta data-react-helmet="true" name="twitter:image" content="https://images.yourstory.com/cs/12/087c64901fd011eaa59d31af0875fe47/10-things-you-must-know-about-rbis-digital-rupee-blockchain-digital-currency-1670231399338.jpg?fm=png&amp;auto=format"/><meta data-react-helmet="true" name="twitter:creator" content="@YourStoryCo"/><link data-react-helmet="true" rel="dns-prefetch" href="https://images.yourstory.com"/><link data-react-helmet="true" rel="original-source" href="https://yourstory.com/hindi/10-things-you-must-know-about-rbis-digital-rupee-blockchain-digital-currency"/><link data-react-helmet="true" rel="canonical" href="https://yourstory.com/hindi/10-things-you-must-know-about-rbis-digital-rupee-blockchain-digital-currency"/><link data-react-helmet="true" rel="publisher" href="https://plus.google.com/111272339013288238153"/><script data-react-helmet="true" type="text/javascript">
                        window.dataLayer = window.dataLayer || [];
                        window.dataLayer.push({
                            "event": "pageview",
                            "brandName": "Hindi",
                            "authorName": "yourstory हिन्दी",
                            "articleCategory":"FinTech स्टोरी ",
                            "articleTitle":"RBI के 'डिजिटल रुपी' से जुड़ी ये 10 बातें आपको जरूर पता होनी चाहिए",
                            "publicationYear":"2022",
                            "publicationMonth":"12",
                            "publicationDate":"2022-12-06T01:40:00.000Z",
                            "articleId":"273417",
                            "authorId":"e72c0ce1-08d9-11e9-bb47-3d9d98ed1e05",
                            "canonicalUrl":"https://yourstory.com/hindi/10-things-you-must-know-about-rbis-digital-rupee-blockchain-digital-currency",
                            "articleLength":"906",
                            "tags":"Reserve Bank Of India|rbi|Digital Rupee|digital currency|retail digital rupee|wholesale digital rupee|Central Bank Digital Currency|डिजिटल रुपी|रिजर्व बैंक ऑफ इंडिया|YS HINDI EXPLAINERs",
                            "authors":"yourstory हिन्दी",
                            "language": "hi",
                            "internalTeam": "NA",
                            "videoUrl": "undefined",
                            "tvc_cg_active_menu": "YOURSTORY",
                            "articleViewType": "landing",
                            "articleViewPosition": "1"
                        });
                    </script><script data-react-helmet="true" type="application/ld+json">
                            {
                                "@context": "http://schema.org/",
                                "@type": "BreadcrumbList",
                                "itemListElement": [
                                {
                                    "@type": "ListItem",
                                    "position": 1,
                                    "item": {
                                        "@id": "https://yourstory.com",
                                        "name": "YourStory",
                                        "image": {
                                            "@type": "ImageObject",
                                            "url": "https://images.yourstory.com/cs/static/logos/publisher-logo.png",
                                            "width": 292,
                                            "height": 60
                                        }
                                    }
                                },
                                {
                                    "@type": "ListItem",
                                    "position": 2,
                                    "item": {
                                        "@id": "https://yourstory.com/hindi/10-things-you-must-know-about-rbis-digital-rupee-blockchain-digital-currency",
                                        "name": "RBI के 'डिजिटल रुपी' से जुड़ी ये 10 बातें आपको जरूर पता होनी चाहिए",
                                        "image": {
                                            "@type": "ImageObject",
                                            "url": "https://images.yourstory.com/cs/12/087c64901fd011eaa59d31af0875fe47/10-things-you-must-know-about-rbis-digital-rupee-blockchain-digital-currency-1670231399338.jpg",
                                            "height": 400,
                                            "width": 800
                                        }
                                    }
                                }]
                            }
                        </script><script data-react-helmet="true" type="application/ld+json">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</script><link rel="search" type="application/opensearchdescription+xml" title="YourStory: Indian Startup Stories" href="/opensearch.xml"/><meta name="google-site-verification" content="urHg_5QjpSoaqMCCR5Wdj1uai8Py7dF_5e-VqIqWi6o"/><meta name="google-site-verification" content="9kUe9PcCR1xzMArTvUHLw2zCkeNVAC-jTy54biMd3JM"/><meta name="google-site-verification" content="yxVLIvWCJcrWayuB9P_2mdpDem_-fdbEPg_h4DMK5mQ"/><meta name="pocket-site-verification" content="d4e0be7a606bbbb45af6921c86510b"/><link rel="preconnect" href="https://fonts.googleapis.com"><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin><link href="https://fonts.googleapis.com/css2?family=Noto+Sans+Devanagari:wght@400;500;600;700&display=swap" rel="stylesheet"><link href="https://fonts.googleapis.com/css2?family=Raleway:wght@400;600;700;800&display=swap" rel="stylesheet"><link href="https://fonts.googleapis.com/css2?family=Montserrat:wght@400;500;600;700&display=swap" rel="stylesheet"><script>if(!Intl.RelativeTimeFormat){const e=document.createElement("script");e.src="https://polyfill.io/v3/polyfill.min.js?features=Intl.RelativeTimeFormat,Intl.RelativeTimeFormat.~locale.en",document.getElementsByTagName("head")[0].appendChild(e)}if(!Object.keys){const e=document.createElement("script");e.src="https://polyfill.io/v3/polyfill.min.js?features=Object.keys",document.getElementsByTagName("head")[0].appendChild(e)}</script><script src="https://accounts.google.com/gsi/client" async defer="defer"></script><script>!function(e,t,a,n,g){e[n]=e[n]||[],e[n].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var m=t.getElementsByTagName(a)[0],r=t.createElement(a);r.async=!0,r.src="https://www.googletagmanager.com/gtm.js?id=GTM-T276MZ",m.parentNode.insertBefore(r,m)}(window,document,"script","dataLayer")</script><script type="text/javascript">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</script><script type="text/javascript">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</script><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"18173739"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}()</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=18173739&cv=2.0&cj=1"/></noscript><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T276MZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>document.cookie="__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/",tp=window.tp||[],tp.push(["setCxenseSiteId","4756153726252517470"]);var setNptTechAdblockerCookie=function(e){var t=new Date;t.setTime(t.getTime()+3e5),document.cookie="__adblocker="+(e?"true":"false")+"; expires="+t.toUTCString()+"; path=/"},script=document.createElement("script");script.setAttribute("async",!0),script.setAttribute("src","//www.npttech.com/advertising.js"),script.setAttribute("onerror","setNptTechAdblockerCookie(true);"),document.getElementsByTagName("head")[0].appendChild(script)</script><script>tp=window.tp||[],tp.push(["setCxenseSiteId","4756153726252517470"]),window.PianoESPConfig={id:111},tp.push(["setAid","HkzZDJpcpj"]),tp.push(["setEndpoint","https://buy-ap.piano.io/api/v3"]),tp.push(["setSandbox",!1]),tp.push(["setUseTinypassAccounts",!1]),tp.push(["setUsePianoIdUserProvider",!0]),tp.push(["init",function(){tp.experience.init()}]),function(t){var e=document.createElement("script");e.type="text/javascript",e.async=!0,e.src="//cdn.piano.io/api/tinypass.min.js";var p=document.getElementsByTagName("script")[0];p.parentNode.insertBefore(e,p)}()</script><link href="/static/css/49.f338cf65.chunk.css" rel="stylesheet"><link href="/static/css/main.aa1c88f5.chunk.css" rel="stylesheet"></head><body><div id="root"><div class="notification-list"></div><div class="sc-iXTVZh fETEQc"></div><div class="sc-bhcLyc jLZDdx"><section class="sc-diYIgC lboXrS"><div class="sc-kKoOxK bLGqXx"><div><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="x" class="svg-inline--fa fa-x cursorPtr" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 384 512"><path fill="currentColor" d="M376.6 84.5c11.3-13.6 9.5-33.8-4.1-45.1s-33.8-9.5-45.1 4.1L192 206 56.6 43.5C45.3 29.9 25.1 28.1 11.5 39.4S-3.9 70.9 7.4 84.5L150.3 256 7.4 427.5c-11.3 13.6-9.5 33.8 4.1 45.1s33.8 9.5 45.1-4.1L192 306 327.4 468.5c11.3 13.6 31.5 15.4 45.1 4.1s15.4-31.5 4.1-45.1L233.7 256 376.6 84.5z"></path></svg><span>Menu</span></div><div class="sc-iiNSSV koitQx"><a class="sc-evZas kIPoJu" href="/"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="house" class="svg-inline--fa fa-house black cursorPtr" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M575.8 255.5c0 18-15 32.1-32 32.1h-32l.7 160.2c0 2.7-.2 5.4-.5 8.1V472c0 22.1-17.9 40-40 40H456c-1.1 0-2.2 0-3.3-.1c-1.4 .1-2.8 .1-4.2 .1H416 392c-22.1 0-40-17.9-40-40V448 384c0-17.7-14.3-32-32-32H256c-17.7 0-32 14.3-32 32v64 24c0 22.1-17.9 40-40 40H160 128.1c-1.5 0-3-.1-4.5-.2c-1.2 .1-2.4 .2-3.6 .2H104c-22.1 0-40-17.9-40-40V360c0-.9 0-1.9 .1-2.8V287.6H32c-18 0-32-14-32-32.1c0-9 3-17 10-24L266.4 8c7-7 15-8 22-8s15 2 21 7L564.8 231.5c8 7 12 15 11 24z"></path></svg></a><a class="sc-evZas kIPoJu" href="/"><span class="cursorPtr">Go to Home</span></a></div></div><div class="sc-bVFNGH gVyGSD"><div class="sc-fukmEy ktppik stories"><div class="sc-ezhnXs iONGkl">Stories &amp; Media</div><div class="sc-rWIrQ iqYjQs"><a href="https://brandsofindia.yourstory.com/" data-clickurl="https://brandsofindia.yourstory.com/" data-clicktext="Brands of New India" data-sectiontype="hamburger-menu" class="sc-kgflAQ sc-izdjZO buzUTN kvwGFx home-header-footer">Brands of New India</a><a data-clickurl="/smbstory" data-clicktext="SMB Story" data-sectiontype="hamburger-menu" class="sc-evZas sc-kwMEKh kIPoJu hebZpG home-header-footer " href="/smbstory">SMB Story</a><a data-clickurl="/ys-gulf" data-clicktext="YS Gulf" data-sectiontype="hamburger-menu" class="sc-evZas sc-kwMEKh kIPoJu hebZpG home-header-footer " href="/ys-gulf">YS Gulf</a><a data-clickurl="/herstory" data-clicktext="HerStory" data-sectiontype="hamburger-menu" class="sc-evZas sc-kwMEKh kIPoJu hebZpG home-header-footer " href="/herstory">HerStory</a><a data-clickurl="/socialstory" data-clicktext="SocialStory" data-sectiontype="hamburger-menu" class="sc-evZas sc-kwMEKh kIPoJu hebZpG home-header-footer " href="/socialstory">SocialStory</a><a data-clickurl="/enterprise-story" data-clicktext="Enterprise Story" data-sectiontype="hamburger-menu" class="sc-evZas sc-kwMEKh kIPoJu hebZpG home-header-footer " href="/enterprise-story">Enterprise Story</a><a data-clickurl="/the-decrypting-story" data-clicktext="The Decrypting Story" data-sectiontype="hamburger-menu" class="sc-evZas sc-kwMEKh kIPoJu hebZpG home-header-footer " href="/the-decrypting-story">The Decrypting Story</a><a href="https://the-captable.com" data-clickurl="https://the-captable.com" data-clicktext="The Captable" data-sectiontype="hamburger-menu" class="sc-kgflAQ sc-izdjZO buzUTN kvwGFx home-header-footer">The Captable</a><a data-clickurl="/ys-life" data-clicktext="YS Life" data-sectiontype="hamburger-menu" class="sc-evZas sc-kwMEKh kIPoJu hebZpG home-header-footer " href="/ys-life">YS Life</a><a data-clickurl="/hindi" data-clicktext="YS Hindi" data-sectiontype="hamburger-menu" class="sc-evZas sc-kwMEKh kIPoJu hebZpG home-header-footer " href="/hindi">YS Hindi</a><a data-clickurl="/tamil" data-clicktext="YS Tamil" data-sectiontype="hamburger-menu" class="sc-evZas sc-kwMEKh kIPoJu hebZpG home-header-footer " href="/tamil">YS Tamil</a><a data-clickurl="/creators-story" data-clicktext="Creators Story" data-sectiontype="hamburger-menu" class="sc-evZas sc-kwMEKh kIPoJu hebZpG home-header-footer " href="/creators-story">Creators Story</a><a data-clickurl="/automotive" data-clicktext="AutoStory" data-sectiontype="hamburger-menu" class="sc-evZas sc-kwMEKh kIPoJu hebZpG home-header-footer " href="/automotive">AutoStory</a></div></div><div class="sc-fukmEy ktppik videos"><div class="sc-ezhnXs iONGkl">Videos</div><div class="sc-rWIrQ iqYjQs"><a data-clickurl="/videos" data-clicktext="YourStory TV" data-sectiontype="hamburger-menu" class="sc-evZas sc-kwMEKh kIPoJu hebZpG home-header-footer " href="/videos">YourStory TV</a></div></div><div class="sc-fukmEy ktppik learn"><div class="sc-ezhnXs iONGkl">Learn</div><div class="sc-rWIrQ iqYjQs"><a href="https://education.yourstory.com/" data-clickurl="https://education.yourstory.com/" data-clicktext="YS Education" data-sectiontype="hamburger-menu" class="sc-kgflAQ sc-izdjZO buzUTN kvwGFx home-header-footer">YS Education</a><a href="https://yourstory.com/learn" data-clickurl="https://yourstory.com/learn" data-clicktext="Learn By YourStory" data-sectiontype="hamburger-menu" class="sc-kgflAQ sc-izdjZO buzUTN kvwGFx home-header-footer">Learn By YourStory</a></div></div><div class="sc-fukmEy ktppik more"><div class="sc-ezhnXs iONGkl">More</div><div class="sc-rWIrQ iqYjQs more-data"><a data-clickurl="/companies" data-clicktext="Companies" data-sectiontype="hamburger-menu" class="sc-evZas sc-kwMEKh kIPoJu hebZpG home-header-footer " href="/companies">Companies</a><a href="https://form.typeform.com/to/ART63KiN?typeform-source=yourstory1.typeform.com" data-clickurl="https://form.typeform.com/to/ART63KiN?typeform-source=yourstory1.typeform.com" data-clicktext="List Your Startup" data-sectiontype="hamburger-menu" class="sc-kgflAQ sc-izdjZO buzUTN kvwGFx home-header-footer">List Your Startup</a><a href="https://brands.yourstory.com/" data-clickurl="https://brands.yourstory.com/" data-clicktext="Partner with Us" data-sectiontype="hamburger-menu" class="sc-kgflAQ sc-izdjZO buzUTN kvwGFx home-header-footer">Partner with Us</a><a data-clickurl="/mystory" data-clicktext="MyStory" data-sectiontype="hamburger-menu" class="sc-evZas sc-kwMEKh kIPoJu hebZpG home-header-footer " href="/mystory">MyStory</a><a href="https://yourstory.com/search?page=1&amp;category=Reports%2520and%2520Research" data-clickurl="https://yourstory.com/search?page=1&amp;category=Reports%2520and%2520Research" data-clicktext="YS Research" data-sectiontype="hamburger-menu" class="sc-kgflAQ sc-izdjZO buzUTN kvwGFx home-header-footer">YS Research</a><a data-clickurl="/about-us" data-clicktext="About Us" data-sectiontype="hamburger-menu" class="sc-evZas sc-kwMEKh kIPoJu hebZpG home-header-footer " href="/about-us">About Us</a></div></div><div class="sc-fukmEy ktppik events"><div class="sc-ezhnXs iONGkl">Events</div><div class="sc-rWIrQ iqYjQs events-data"><a href="/events" data-clickurl="/events" data-clicktext="All Events" data-sectiontype="hamburger-menu" class="sc-kgflAQ sc-izdjZO buzUTN kvwGFx home-header-footer">All Events</a><a href="https://brandsofindia.yourstory.com/brands-residency-2022" data-clickurl="https://brandsofindia.yourstory.com/brands-residency-2022" data-clicktext="Brand Residency" data-sectiontype="hamburger-menu" class="sc-kgflAQ sc-izdjZO buzUTN kvwGFx home-header-footer">Brand Residency</a><a href="https://events.yourstory.com/future-of-work-2022" data-clickurl="https://events.yourstory.com/future-of-work-2022" data-clicktext="Future of Work" data-sectiontype="hamburger-menu" class="sc-kgflAQ sc-izdjZO buzUTN kvwGFx home-header-footer">Future of Work</a><a href="https://ys-events.yourstory.com/future-governance-2022" data-clickurl="https://ys-events.yourstory.com/future-governance-2022" data-clicktext="Future of Governance" data-sectiontype="hamburger-menu" class="sc-kgflAQ sc-izdjZO buzUTN kvwGFx home-header-footer">Future of Governance</a><a href="https://events.yourstory.com/women-on-a-mission-2022" data-clickurl="https://events.yourstory.com/women-on-a-mission-2022" data-clicktext="Women on a mission" data-sectiontype="hamburger-menu" class="sc-kgflAQ sc-izdjZO buzUTN kvwGFx home-header-footer">Women on a mission</a><a href="https://techsparks.yourstory.com/" data-clickurl="https://techsparks.yourstory.com/" data-clicktext="Techsparks" data-sectiontype="hamburger-menu" class="sc-kgflAQ sc-izdjZO buzUTN kvwGFx home-header-footer">Techsparks</a><a href="https://ys-events.yourstory.com/the-metaverse-summit" data-clickurl="https://ys-events.yourstory.com/the-metaverse-summit" data-clicktext="The Metaverse Summit" data-sectiontype="hamburger-menu" class="sc-kgflAQ sc-izdjZO buzUTN kvwGFx home-header-footer">The Metaverse Summit</a></div></div><div class="sc-fukmEy ktppik stay-connected fa-footer"><div class="sc-ezhnXs iONGkl">Stay Connected</div><a href="https://www.youtube.com/yourstorytv" data-clickurl="https://www.youtube.com/yourstorytv" rel="noopener noreferrer" target="_blank" data-clicktext="youtube" data-sectiontype="hamburger-menu" class="home-header-footer social-link"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="youtube" class="svg-inline--fa fa-youtube fa-2x" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z"></path></svg></a><a href="https://twitter.com/YourStoryCo" data-clickurl="https://twitter.com/YourStoryCo" rel="noopener noreferrer" target="_blank" data-clicktext="twitter" data-sectiontype="hamburger-menu" class="home-header-footer social-link"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter" class="svg-inline--fa fa-twitter fa-2x" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></a><a href="https://www.facebook.com/yourstorycom/" data-clickurl="https://www.facebook.com/yourstorycom/" rel="noopener noreferrer" target="_blank" data-clicktext="facebook" data-sectiontype="hamburger-menu" class="home-header-footer social-link"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook" class="svg-inline--fa fa-facebook fa-2x" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z"></path></svg></a><a href="https://www.instagram.com/yourstory_com/" data-clickurl="https://www.instagram.com/yourstory_com/" rel="noopener noreferrer" target="_blank" data-clicktext="instagram" data-sectiontype="hamburger-menu" class="home-header-footer social-link"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="instagram" class="svg-inline--fa fa-instagram fa-2x" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path></svg></a><div class="sc-gKsSvo czUgoX"><p>Download YourStory App :</p><a href="https://apps.apple.com/us/app/yourstory/id918399830" rel="noopener noreferrer" target="_blank" data-clickurl="App Store" data-clicktext="https://apps.apple.com/us/app/yourstory/id918399830" data-sectiontype="hamburger-menu" class="home-header-footer social-media"><img src="https://images.yourstory.com/assets/images/badge_appstore_v2.svg" alt="" height="" width="" class="" loading="lazy"/></a><a href="https://play.google.com/store/apps/details?id=com.yslabs.yourstory" rel="noopener noreferrer" target="_blank" data-clickurl="Google Playstore" data-clicktext="https://play.google.com/store/apps/details?id=com.yslabs.yourstory" data-sectiontype="hamburger-menu" class="home-header-footer social-media"><img src="https://images.yourstory.com/assets/icons/badge_playstore_v2.svg" alt="" height="" width="" class="" loading="lazy"/></a></div></div></div></section></div><div class="sc-kLOYGq kAcXbu active" id="piano-model"><header> <div class="sc-kuYQrC hYfNKE"><div class="sc-jwHExh bYPVHM"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="bars" class="svg-inline--fa fa-bars home-header-footer bar cursorPtr" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" alt="menu icon"><path fill="currentColor" d="M0 96C0 78.3 14.3 64 32 64H416c17.7 0 32 14.3 32 32s-14.3 32-32 32H32C14.3 128 0 113.7 0 96zM0 256c0-17.7 14.3-32 32-32H416c17.7 0 32 14.3 32 32s-14.3 32-32 32H32c-17.7 0-32-14.3-32-32zM448 416c0 17.7-14.3 32-32 32H32c-17.7 0-32-14.3-32-32s14.3-32 32-32H416c17.7 0 32 14.3 32 32z"></path></svg><div class="sc-cZbDLb iPmOcS"><div class="sc-dexYeb fDiqmV"><div class="sc-bLTNOh feMuHt"><div class="sc-bEeDdh dsetSZ"><span data-clicktext="navbar-menu" class="home-header-footer">स्‍टोरी</span><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="angle-down" class="svg-inline--fa fa-angle-down mx3 cursorPtr" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" alt="down arrow"><path fill="currentColor" d="M201.4 374.6c12.5 12.5 32.8 12.5 45.3 0l160-160c12.5-12.5 12.5-32.8 0-45.3s-32.8-12.5-45.3 0L224 306.7 86.6 169.4c-12.5-12.5-32.8-12.5-45.3 0s-12.5 32.8 0 45.3l160 160z"></path></svg></div><div class="sc-LAAhi elsHSI"><div class="sc-gJfQTX chjixJ"><a class="sc-evZas kIPoJu home-header-footer" href="/hindi/category/startup-story">Startup स्टोरी</a></div><div class="sc-gJfQTX chjixJ"><a class="sc-evZas kIPoJu home-header-footer" href="/hindi/category/smb-story">SMB स्टोरी</a></div><div class="sc-gJfQTX chjixJ"><a class="sc-evZas kIPoJu home-header-footer" href="/ys-gulf">YS Gulf</a></div><div class="sc-gJfQTX chjixJ"><a class="sc-evZas kIPoJu home-header-footer" href="/hindi/category/her-story">Her स्टोरी</a></div><div class="sc-gJfQTX chjixJ"><a class="sc-evZas kIPoJu home-header-footer" href="/hindi/category/social-story">Social स्टोरी</a></div><div class="sc-gJfQTX chjixJ"><a class="sc-evZas kIPoJu home-header-footer" href="/hindi/category/agritech-story">Agritech स्टोरी</a></div><div class="sc-gJfQTX chjixJ"><a class="sc-evZas kIPoJu home-header-footer" href="/hindi/category/edtech-story">Edtech स्टोरी</a></div><div class="sc-gJfQTX chjixJ"><a class="sc-evZas kIPoJu home-header-footer" href="/hindi/category/governance-story">Governance स्टोरी</a></div><div class="sc-gJfQTX chjixJ"><a class="sc-evZas kIPoJu home-header-footer" href="/hindi/category/fintech-story">FinTech स्टोरी</a></div><div class="sc-gJfQTX chjixJ"><a class="sc-evZas kIPoJu home-header-footer" href="/hindi/category/crypto-story">Crypto स्टोरी</a></div><div class="sc-gJfQTX chjixJ"><a class="sc-evZas kIPoJu home-header-footer" href="/hindi/category/business-guru">Business Guru</a></div><div class="sc-gJfQTX chjixJ"><a class="sc-evZas kIPoJu home-header-footer" href="/hindi/category/your-wallet">आपका बटुआ</a></div><div class="sc-gJfQTX chjixJ"><a class="sc-evZas kIPoJu home-header-footer" href="/hindi/category/brands-story">Brands स्टोरी</a></div><div class="sc-gJfQTX chjixJ"><a class="sc-evZas kIPoJu home-header-footer" href="/hindi/category/sustainability-story">Sustainability स्टोरी</a></div><div class="sc-gJfQTX chjixJ"><a class="sc-evZas kIPoJu home-header-footer" href="/hindi/category/book-review">Book Review</a></div><div class="sc-gJfQTX chjixJ"><a class="sc-evZas kIPoJu home-header-footer" href="/hindi/category/app-review">App Review</a></div><div class="sc-gJfQTX chjixJ"><a class="sc-evZas kIPoJu home-header-footer" href="/hindi/category/stock-market">शेयर बाज़ार</a></div><div class="sc-gJfQTX chjixJ"><a class="sc-evZas kIPoJu home-header-footer" href="/hindi/category/funding-alert">फंडिंग अलर्ट</a></div><div class="sc-gJfQTX chjixJ"><a class="sc-evZas kIPoJu home-header-footer" href="/hindi/category/jobs">जॉब्स</a></div><div class="sc-gJfQTX chjixJ"><a class="sc-evZas kIPoJu home-header-footer" href="/hindi/category/unicorn-of-india">यूनिकॉर्न ऑफ़ इंडिया</a></div></div></div><div class="sc-bLTNOh feMuHt"><div class="sc-bEeDdh dsetSZ"><span data-clicktext="navbar-menu" class="home-header-footer">वीडियो</span><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="angle-down" class="svg-inline--fa fa-angle-down mx3 cursorPtr" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" alt="down arrow"><path fill="currentColor" d="M201.4 374.6c12.5 12.5 32.8 12.5 45.3 0l160-160c12.5-12.5 12.5-32.8 0-45.3s-32.8-12.5-45.3 0L224 306.7 86.6 169.4c-12.5-12.5-32.8-12.5-45.3 0s-12.5 32.8 0 45.3l160 160z"></path></svg></div><div class="sc-LAAhi elsHSI"><div class="sc-gJfQTX chjixJ"><a class="sc-evZas kIPoJu home-header-footer" href="/search?page=1&amp;brand=Hindi&amp;video=true">YS Hindi Originals</a></div></div></div><div class="sc-bLTNOh feMuHt"><div class="sc-bEeDdh dsetSZ"><span data-clicktext="navbar-menu" class="home-header-footer">कंपनियां</span><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="angle-down" class="svg-inline--fa fa-angle-down mx3 cursorPtr" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" alt="down arrow"><path fill="currentColor" d="M201.4 374.6c12.5 12.5 32.8 12.5 45.3 0l160-160c12.5-12.5 12.5-32.8 0-45.3s-32.8-12.5-45.3 0L224 306.7 86.6 169.4c-12.5-12.5-32.8-12.5-45.3 0s-12.5 32.8 0 45.3l160 160z"></path></svg></div><div class="sc-LAAhi elsHSI"><div class="sc-gJfQTX chjixJ"><a class="sc-evZas kIPoJu home-header-footer" href="/companies">स्‍टार्टअप खोजें</a></div><div class="sc-gJfQTX chjixJ"><a class="sc-kgflAQ buzUTN home-header-footer" href="https://form.typeform.com/to/ART63KiN?typeform-source=yourstory1.typeform.com">स्‍टार्टअप जोड़ें</a></div></div></div></div><a class="sc-evZas kIPoJu" href="/hindi"><img src="/icons/ys-hindi/YS-Hindi-logo.png" alt="page logo" class="sc-bxdjLI eKpwhq home-header-footer" data-sectiontype="Nav-Bar" data-clicktext="hindi" data-pageurl="hindi" data-clickurl="hindi"/></a><div class="sc-gVUVPo hjQyIR"><div class="sc-bLTNOh feMuHt"><div class="sc-bEeDdh dsetSZ"><span data-clicktext="navbar-menu" class="home-header-footer">इवेंट</span><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="angle-down" class="svg-inline--fa fa-angle-down mx3 cursorPtr" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" alt="down arrow"><path fill="currentColor" d="M201.4 374.6c12.5 12.5 32.8 12.5 45.3 0l160-160c12.5-12.5 12.5-32.8 0-45.3s-32.8-12.5-45.3 0L224 306.7 86.6 169.4c-12.5-12.5-32.8-12.5-45.3 0s-12.5 32.8 0 45.3l160 160z"></path></svg></div><div class="sc-LAAhi elsHSI"><div class="sc-gJfQTX chjixJ"><a class="sc-kgflAQ buzUTN home-header-footer" href="https://yourstory.com/events">ऑल इवेंट्स</a></div><div class="sc-gJfQTX chjixJ"><a class="sc-kgflAQ buzUTN home-header-footer" href="https://techsparks.yourstory.com/">टेकस्पार्क्स</a></div><div class="sc-gJfQTX chjixJ"><a class="sc-kgflAQ buzUTN home-header-footer" href="https://events.yourstory.com/future-of-work-2022">फ्यूचर ऑफ वर्क</a></div><div class="sc-gJfQTX chjixJ"><a class="sc-kgflAQ buzUTN home-header-footer" href="https://events.yourstory.com/women-on-a-mission-2022">वीमेन ऑन मिशन</a></div><div class="sc-gJfQTX chjixJ"><a class="sc-kgflAQ buzUTN home-header-footer" href="https://ys-events.yourstory.com/creators-inc-conference">क्रिएटर्स इंक कॉन्‍फ्रेंस</a></div><div class="sc-gJfQTX chjixJ"><a class="sc-kgflAQ buzUTN home-header-footer" href="https://ys-events.yourstory.com/the-metaverse-summit">द मेटावर्स समिट</a></div><div class="sc-gJfQTX chjixJ"><a class="sc-kgflAQ buzUTN home-header-footer" href="https://ys-events.yourstory.com/msme-week">एमएसएमई समिट</a></div></div></div><div class="sc-bLTNOh feMuHt"><div class="sc-bEeDdh dsetSZ"><a href="/" data-clicktext="navbar-menu" class="sc-kgflAQ buzUTN home-header-footer"><span>YS Home</span></a></div><div class="sc-LAAhi elsHSI"></div></div><div class="sc-bLTNOh feMuHt"><div class="sc-bEeDdh dsetSZ"><span data-clicktext="navbar-menu" class="home-header-footer">और जानें</span><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="angle-down" class="svg-inline--fa fa-angle-down mx3 cursorPtr" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" alt="down arrow"><path fill="currentColor" d="M201.4 374.6c12.5 12.5 32.8 12.5 45.3 0l160-160c12.5-12.5 12.5-32.8 0-45.3s-32.8-12.5-45.3 0L224 306.7 86.6 169.4c-12.5-12.5-32.8-12.5-45.3 0s-12.5 32.8 0 45.3l160 160z"></path></svg></div><div class="sc-LAAhi elsHSI"><div class="sc-gJfQTX chjixJ"><a class="sc-kgflAQ buzUTN home-header-footer" href="/about-us">हमारे बारे में</a></div><div class="sc-gJfQTX chjixJ"><a class="sc-kgflAQ buzUTN home-header-footer" href="/team">टीम से मिलें</a></div><div class="sc-gJfQTX chjixJ"><a class="sc-kgflAQ buzUTN home-header-footer" href="https://brands.yourstory.com/">हमारे पार्टनर</a></div><div class="sc-gJfQTX chjixJ"><a class="sc-evZas kIPoJu home-header-footer" href="/mystory">माय स्‍टोरी</a></div><div class="sc-gJfQTX chjixJ"><a class="sc-kgflAQ buzUTN home-header-footer" href="https://education.yourstory.com/">वाईएस एजुकेशन</a></div><div class="sc-gJfQTX chjixJ"><a class="sc-kgflAQ buzUTN home-header-footer" href="/learn">हमारे साथ सीखें</a></div><div class="sc-gJfQTX chjixJ"><a class="sc-kgflAQ buzUTN home-header-footer" href="https://yourstory.com/search?page=1&amp;category=Reports%2520and%2520Research">वाईएस रिसर्च</a></div></div></div></div></div><div class="sc-cKkZIC cSrHft"><a href="/search" class="sc-kgflAQ buzUTN home-header-footer mr-10" data-sectiontype="Nav-Bar" data-clicktext="search" data-pageurl="hindi" data-clickurl="hindi"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="magnifying-glass" class="svg-inline--fa fa-magnifying-glass grey height-18" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M416 208c0 45.9-14.9 88.3-40 122.7L502.6 457.4c12.5 12.5 12.5 32.8 0 45.3s-32.8 12.5-45.3 0L330.7 376c-34.4 25.2-76.8 40-122.7 40C93.1 416 0 322.9 0 208S93.1 0 208 0S416 93.1 416 208zM208 352c79.5 0 144-64.5 144-144s-64.5-144-144-144S64 128.5 64 208s64.5 144 144 144z"></path></svg></a><div class="sc-iwoqQi ckSOzU home-header-footer login-user" data-pagestatus="" data-clicktext="login-btn"> <!-- -->लॉग इन<!-- -->  </div></div></div></div><div class="sc-jfRwit eehfiK"></div></header></div><div id="g_id_onload" class="active"></div><main><div id="page-style-default-273417-0"><div class="sc-efqFOJ dJEWSq"><div id="desktop-banner-273417-0-story-def" class="sc-hJYyEF iRlrzB"></div></div><div id="default-article-start-273417-0"></div><div class="sc-bczRLJ sc-fLlhyt edsHMz hdjbEM"><div id="article-start-row-273417-0" class="sc-gsnTZi sc-iBkjds NbXqY fxENcd"><div class="sc-dkzDqf blBBIo"><div class="sc-gsnTZi NbXqY"><div height="1.5" class="sc-ftvSup hbGQWy"></div><div class="sc-dkzDqf ggCBBU"></div><div class="sc-dkzDqf jYDmkE"><div class="sc-gsnTZi NbXqY"><div class="sc-iWaeiJ gQLUYu"><img src="https://images.yourstory.com/assets/images/bootIcon.svg" class="sc-jjzPuQ bqfUpo subscribe_btn"/></div><div class="sc-dkzDqf sc-BeQoi blBBIo jkORzL"><ul class="sc-gtjcyI TFXa"><li class="sc-cvVKib iDIrtz"><a class="sc-evZas sc-breuTD kIPoJu fxXaYN pt-1 pb-1" href="/search?category=FinTech%20%E0%A4%B8%E0%A5%8D%E0%A4%9F%E0%A5%8B%E0%A4%B0%E0%A5%80%20&amp;brand=Hindi">FinTech स्टोरी </a></li></ul><div height="1" class="sc-ftvSup kbXgGd"></div><h1 class="sc-eCYdqJ gdeVeS">RBI के &#x27;डिजिटल रुपी&#x27; से जुड़ी ये 10 बातें आपको जरूर पता होनी चाहिए</h1></div><div class="sc-dkzDqf sc-BeQoi ggCBBU htFBzt"><span class="sc-cvcbNR kAXZMj">By <a href="/author/yshindi" class="sc-dRJwIJ eZlKDy"><span><a class="sc-evZas kIPoJu" href="/author/yshindi">yourstory हिन्दी</a></span></a><br/><span>December 06, 2022<!-- -->, Updated on : <!-- -->Tue Dec 06 2022 01:41:31 GMT+0000 </span></span></div></div><div height="0.5" class="sc-ftvSup hbGQWz"></div><div class="sc-bgA-dc iYeFaN"><img src="https://images.yourstory.com/cs/12/087c64901fd011eaa59d31af0875fe47/10-things-you-must-know-about-rbis-digital-rupee-blockchain-digital-currency-1670231399338.jpg?w=752&amp;fm=auto&amp;ar=2:1&amp;mode=crop&amp;crop=faces" alt="RBI के &#x27;डिजिटल रुपी&#x27; से जुड़ी ये 10 बातें आपको जरूर पता होनी चाहिए" class="sc-gRNIIy bqLwxi"/></div><div class="sc-bgA-dc iYeFaN"><div class="sc-ftvSup kbXgGd"></div><div class="sc-fduepK ilhxnx">आज यहां हम आपको 10 बातें बता रहे हैं, जो &#x27;डिजिटल रुपी&#x27; के बारे में आपको जरूर पता होनी चाहिए...

</div></div><div class="sc-gsnTZi NbXqY"><div class="sc-dkzDqf sc-BeQoi ggCBBU OSae"><div class="sc-gsnTZi sc-cwpsFg NbXqY fMWVvs"><div class="sc-dkzDqf sc-kLLXSd blBBIo kdchmn"><div class="sc-kngDgl fDFbYh"><div color="#f23f2d" class="sc-hZFzCs jKHlug"></div><div class="sc-dkSuNL erDDQw"><ul class="sc-tQuYZ gWjcvm"><li class="sc-dSuTWQ dyfqMJ"><div><div class="sc-cHPgQl hSRvek"><div class="sc-gHLcSH fyljjF">+0 </div></div><div class="sc-KfMfS gTecsf"><div aria-label="Clap for this story" title="Clap for this story" class="sc-jKDlA-D cPPwyT"><img src="/icons/ic_clap_323232.svg" alt="Clap Icon" class="sc-iWajrY kZlXxC"/></div></div></div></li><li class="sc-dSuTWQ dyfqMJ"><div class="sc-jKDlA-D jWxkDN"><img src="/icons/ic_bookmark_323232.svg" aria-label="Bookmark this story" title="Bookmark this story" class="sc-iWajrY kZlXxC"/></div></li></ul><img src="/icons/ic_share_red_border_323232.svg" class="sc-bjUoiL eeRdTS sc-dvwKko sc-grVGCS ccbxZK kuXbtS share-button"/><div class="sc-iFwKgL jHsrSC"><div class="sc-gsnTZi NbXqY"><div class="sc-dkzDqf haGIDw"><span class="sc-gXmSlM kiENCG">Share on</span></div><div class="sc-dkzDqf haGIDw"><div class="sc-eVQfli gVNNxf"><img src="https://images.yourstory.com/assets/icons/ic_cross.svg" alt="close" class="sc-kTvvXX ctqtSZ"/></div></div></div><div style="margin-top:10px" class="sc-gsnTZi gumRjv"><div class="sc-dkzDqf lnORyk"><img src="/icons/ic_facebook_RedBG_v2_323232.svg" data-socialplatform="facebook" class="sc-iqGgem fAOWNB social-icon-share"/></div><div class="sc-dkzDqf lnORyk"><img src="/icons/ic_twitter_RedBG_v2_323232.svg" data-socialplatform="twitter" class="sc-iqGgem fAOWNB social-icon-share"/></div><div class="sc-dkzDqf lnORyk"><img src="/icons/ic_linkedin_RedBG_v2_323232.svg" data-socialplatform="linkedin" class="sc-iqGgem fAOWNB social-icon-share"/></div><div class="sc-dkzDqf lnORyk"><img src="/icons/ic_whatsapp_v2_323232.svg" data-socialplatform="whatsapp" class="sc-iqGgem fAOWNB social-icon-share"/></div></div></div><div class="sc-elYLMi ipIWoR"><img src="/icons/ic_share_red_border_323232.svg" class="sc-afnQL geRMPd share-button"/><div class="sc-jtcaXd kSzwhA"><ul class="sc-cLFqLo jAYAes"><li class="sc-iJkHyd bbxGAM"><img src="/icons/ic_facebook_RedBG_v2_323232.svg" data-socialplatform="facebook" class="sc-kjEcyX kMWgjJ social-icon-share"/></li><li class="sc-iJkHyd bbxGAM"><img src="/icons/ic_twitter_RedBG_v2_323232.svg" data-socialplatform="twitter" class="sc-kjEcyX kMWgjJ social-icon-share"/></li><li class="sc-iJkHyd bbxGAM"><img src="/icons/ic_linkedin_RedBG_v2_323232.svg" data-socialplatform="linkedin" class="sc-kjEcyX kMWgjJ social-icon-share"/></li><li class="sc-iJkHyd bbxGAM"><img src="/icons/ic_whatsapp_v2_323232.svg" data-socialplatform="whatsapp" class="sc-kjEcyX kMWgjJ social-icon-share"/></li></ul></div></div></div></div></div><div class="sc-dkzDqf fwFodQ"><div color="#969696" class="sc-iqcoie jEfAfk"></div><div class="sc-gsnTZi NbXqY"><div class="sc-dkzDqf sc-kLLXSd cJGtkW kdchmn"><div color="#f23f2d" class="sc-hZFzCs jKHlug"></div></div><div class="sc-dkzDqf kMtluO"><div class="sc-dkSuNL erDDQw"><ul class="sc-tQuYZ gWjcvm"><li class="sc-dSuTWQ dyfqMJ"><div><div class="sc-cHPgQl hSRvek"><div class="sc-gHLcSH fyljjF">+0 </div></div><div class="sc-KfMfS gTecsf"><div aria-label="Clap for this story" title="Clap for this story" class="sc-jKDlA-D cPPwyT"><img src="/icons/ic_clap_323232.svg" alt="Clap Icon" class="sc-iWajrY kZlXxC"/></div></div></div></li><li class="sc-dSuTWQ dyfqMJ"><div class="sc-jKDlA-D jWxkDN"><img src="/icons/ic_bookmark_323232.svg" aria-label="Bookmark this story" title="Bookmark this story" class="sc-iWajrY kZlXxC"/></div></li></ul><img src="/icons/ic_share_red_border_323232.svg" class="sc-bjUoiL eeRdTS sc-dvwKko sc-grVGCS ccbxZK kuXbtS share-button"/><div class="sc-iFwKgL jHsrSC"><div class="sc-gsnTZi NbXqY"><div class="sc-dkzDqf haGIDw"><span class="sc-gXmSlM kiENCG">Share on</span></div><div class="sc-dkzDqf haGIDw"><div class="sc-eVQfli gVNNxf"><img src="https://images.yourstory.com/assets/icons/ic_cross.svg" alt="close" class="sc-kTvvXX ctqtSZ"/></div></div></div><div style="margin-top:10px" class="sc-gsnTZi gumRjv"><div class="sc-dkzDqf lnORyk"><img src="/icons/ic_facebook_RedBG_v2_323232.svg" data-socialplatform="facebook" class="sc-iqGgem fAOWNB social-icon-share"/></div><div class="sc-dkzDqf lnORyk"><img src="/icons/ic_twitter_RedBG_v2_323232.svg" data-socialplatform="twitter" class="sc-iqGgem fAOWNB social-icon-share"/></div><div class="sc-dkzDqf lnORyk"><img src="/icons/ic_linkedin_RedBG_v2_323232.svg" data-socialplatform="linkedin" class="sc-iqGgem fAOWNB social-icon-share"/></div><div class="sc-dkzDqf lnORyk"><img src="/icons/ic_whatsapp_v2_323232.svg" data-socialplatform="whatsapp" class="sc-iqGgem fAOWNB social-icon-share"/></div></div></div><div class="sc-elYLMi ipIWoR"><img src="/icons/ic_share_red_border_323232.svg" class="sc-afnQL geRMPd share-button"/><div class="sc-jtcaXd kSzwhA"><ul class="sc-cLFqLo jAYAes"><li class="sc-iJkHyd bbxGAM"><img src="/icons/ic_facebook_RedBG_v2_323232.svg" data-socialplatform="facebook" class="sc-kjEcyX kMWgjJ social-icon-share"/></li><li class="sc-iJkHyd bbxGAM"><img src="/icons/ic_twitter_RedBG_v2_323232.svg" data-socialplatform="twitter" class="sc-kjEcyX kMWgjJ social-icon-share"/></li><li class="sc-iJkHyd bbxGAM"><img src="/icons/ic_linkedin_RedBG_v2_323232.svg" data-socialplatform="linkedin" class="sc-kjEcyX kMWgjJ social-icon-share"/></li><li class="sc-iJkHyd bbxGAM"><img src="/icons/ic_whatsapp_v2_323232.svg" data-socialplatform="whatsapp" class="sc-kjEcyX kMWgjJ social-icon-share"/></li></ul></div></div></div></div></div><div class="sc-iFwKgL jHsrSC"><div class="sc-gsnTZi NbXqY"><div class="sc-dkzDqf haGIDw"><span class="sc-gXmSlM kiENCG">Share on</span></div><div class="sc-dkzDqf haGIDw"><div class="sc-eVQfli gVNNxf"><img src="https://images.yourstory.com/assets/icons/ic_cross.svg" alt="close" class="sc-kTvvXX ctqtSZ"/></div></div></div><div style="margin-top:10px" class="sc-gsnTZi gumRjv"><div class="sc-dkzDqf lnORyk"><img src="/icons/ic_facebook_RedBG_v2_323232.svg" data-socialplatform="facebook" class="sc-iqGgem fAOWNB social-icon-share"/></div><div class="sc-dkzDqf lnORyk"><img src="/icons/ic_twitter_RedBG_v2_323232.svg" data-socialplatform="twitter" class="sc-iqGgem fAOWNB social-icon-share"/></div><div class="sc-dkzDqf lnORyk"><img src="/icons/ic_linkedin_RedBG_v2_323232.svg" data-socialplatform="linkedin" class="sc-iqGgem fAOWNB social-icon-share"/></div><div class="sc-dkzDqf lnORyk"><img src="/icons/ic_whatsapp_v2_323232.svg" data-socialplatform="whatsapp" class="sc-iqGgem fAOWNB social-icon-share"/></div></div></div><div class="sc-iqcoie kWSAjS"></div></div></div></div></div><div></div><div color="#EAEAEA" class="sc-iqcoie igbqqz"></div><div class="sc-bgA-dc iYeFaN"><div class="sc-iyIzpG erjiLM"><div class="quill-content"><p>टेक्नोलॉजी के बदलते दौर और देश की आर्थिक संरचना पर इसके प्रभाव को देखते हुए, आरबीआई ने देश की अपनी डिजिटल मुद्रा, 'डिजिटल रुपी' (Digital Rupee) शुरू की है. लाभकारी निर्णय ब्लॉकचेन टेक्नोलॉजी में वृद्धि और डिजिटल मुद्रा के विश्वव्यापी कार्यान्वयन के सरकार के विचार के बाद आता है.</p><p><br></p><p>टेक्नोलॉजी समर्थित डिजिटल भुगतान सेवाओं के विकास ने मौद्रिक संपत्तियों को स्थानांतरित करने के स्मार्ट और अधिक सुरक्षित तरीकों के विकास में सहायता की है. इस करेंसी को ब्लॉकचेन टेक्नोलॉजी के पर तैयार किया जा रहा है. यह एक ऐसी तकनीक है जो मौलिक स्तरों पर वित्तीय बाजार में इनोवेशंस को आगे बढ़ा रही है. डिजिटल रुपी क्या है? और क्या यह आने वाले भविष्य में भौतिक मुद्राओं की जगह ले लेगा?</p><div class="in-article-ad"><div id="in-article-ad-1-273417"></div></div><p><br></p><p><em>आज यहां हम आपको 10 बातें बता रहे हैं, जो 'डिजिटल रुपी' के बारे में आपको जरूर पता होनी चाहिए...</em></p><p><br></p><p>1. भारतीय रुपये के डिजिटल संस्करण की अवधारणा को जनवरी 2017 में प्रस्तावित किया गया था. आरबीआई ने डिजिटल रुपी के पेशेवरों और विपक्षों का मूल्यांकन करना शुरू किया और 2022-23 के वित्तीय वर्ष में पर्याप्त निष्कर्ष तक पहुंचने में लगभग 5 साल लग गए.</p><p><br></p><p>2. 1 नवंबर, 2022 की प्रभावी तिथि के साथ डिजिटल रुपी को पायलट आधार पर शुरू किया गया है. आरबीआई ने उल्लेख किया है कि डिजिटल मुद्रा को पेश करने की मुख्य प्रेरणा वर्तमान परिचालन लागत को कम करना और लचीलापन, दक्षता और तकनीकी मापनीयता लाना था.</p><div class="in-article-ad"><div id="in-article-ad-2-273417"></div></div><p><br></p><p>3. डिजिटल करेंसी क्रिप्टोकरंसी नहीं है, लेकिन क्रिप्टोकरेंसी डिजिटल करेंसी की श्रेणी में आती है. प्राइवेट क्रिप्टोकरेंसी के बढ़ते दबदबे को कम करने के लिए डिजिटल मुद्रा का रोलआउट एक महत्वपूर्ण कदम था. फर्क सिर्फ इतना है कि डिजिटल रुपी की निगरानी, नियंत्रण और प्रबंधन शासी निकायों द्वारा किया जाता है जो नियमों और विनियमों को लागू करते हैं.</p><p><br></p><p>4. डिजिटल रुपी ब्लॉकचेन टेक्नोलॉजी समर्थित है जो दक्षता और पारदर्शिता बढ़ाने में मदद करेगा. ब्लॉकचेन टेक्नोलॉजी सिस्टम्स का एक नेटवर्क तैयार करती है जिसमें सभी एसेट ट्रांजेक्शंस की निगरानी की जाती है, और दोनों सिरों पर सूचना गोपनीयता बनाए रखी जाती है. सूचना को बदलना मुश्किल है क्योंकि यह हैश कोड डेवलपमेंट मैथड का उपयोग करती है. मतलब, ब्लॉकचेन में, किसी एसेट या एसेट की सीरीज से संबंधित डेटा के ब्लॉक एक चेन में होते हैं, ब्लॉक की प्रत्येक चेन में एक जटिल पूर्णांक जुड़ा होता है जो अपरिवर्तनीय होता है और सॉर्स या एंड सॉर्स से विशिष्ट अनुमति के बिना बदला नहीं जा सकता है.</p><div id="newsletter-273417"></div><p><br></p><p>5. डिजिटल मुद्रा के साथ संचालन का एक सबसे बड़ा लाभ यह है कि यह क्रॉस-बॉर्डर पेमेंट्स को प्रोसेस करना आसान बनाता है. डिजिटल मुद्रा दो विदेशी पार्टियों के बीच लेनदेन शुल्क को कम करके अर्थव्यवस्थाओं के बीच धन के गैर-वाणिज्यिक हस्तांतरण को सकारात्मक रूप से प्रभावित करेगी. ये गैर-वाणिज्यिक फंड कई देशों में आर्थिक विकास के सबसे बड़े संचालक रहे हैं.</p><p><br></p><p>6. ब्लॉकचेन की लाभकारी विशेषताओं में से एक यह है कि यह एक अत्यधिक सुरक्षित और टिकाऊ वित्तीय प्रणाली है जो बिना किसी समझौते के देश के वित्तीय क्षेत्रों से संबंधित कागजी कार्रवाई, रिकॉर्ड और अन्य दस्तावेजों के डिजिटलीकरण को सक्षम बनाती है.</p><div class="in-article-ad"><div id="in-article-ad-4-273417"></div></div><p><br></p><p>पूरे फाइनेंशियल इकोसिस्टम को एक डिजिटल प्लेटफॉर्म पर ले जाने से स्केलेबिलिटी मिलती है, और यूपीआई भुगतान लेनदेन एप्लिकेशन इसका एक अच्छा उदाहरण हैं. इसलिए, यह व्यापार को आसान बना देगा, हमारे आर्थिक विकास को बाधित करने वाली साइबर-आपराधिक गतिविधियों को समाप्त कर देगा, और व्यावसायिक संगठनों के लिए धन रिकॉर्ड की एक बड़ी लाल किताब के रूप में कार्य करेगा जो सामाजिक-आर्थिक उद्देश्यों के बजाय मुनाफे पर ध्यान केंद्रित करते हैं.</p><p><br></p><p>7. भारत सिक्कों और कागज के रूप में पैसे छापने पर बहुत सारे संसाधन खर्च करता है. डिजिटल मुद्रा का पूरी तरह से उपयोग करने से सरकार को परिचालन लागत में लगभग ₹4000 करोड़ की बचत होगी.</p><div class="in-article-ad"><div id="in-article-ad-5-273417"></div></div><p><br></p><p>8. एक बहुत बड़ा लाभ यह है कि आपके पास जो डिजिटल मुद्राएँ हैं, वे नकदी या सिक्के जैसी भौतिक मुद्राओं के बराबर हैं, और इसलिए आप उनका आदान-प्रदान कर सकते हैं. हालाँकि, इन डिजिटल लेन-देन के लिए इंटरनेट कनेक्शन और स्मार्टफोन, लैपटॉप और टैबलेट जैसे डिजिटल उपकरणों की आवश्यकता होती है, जो वर्तमान में बड़ी चुनौती है.</p><p><br></p><p>9. डिजिटल रुपी के दो प्रकार के मॉडल होंगे, प्रत्यक्ष और अप्रत्यक्ष. अप्रत्यक्ष मॉडल केवाईसी, एएमएल और सीएफटी जैसे सभी आवश्यक अनुपालन और नियमों का पालन करेगा और केंद्रीय बैंक के साथ-साथ अन्य स्वतंत्र बिचौलियों द्वारा शासित होगा. प्रत्यक्ष मॉडल को सिंगल टियर मॉडल भी कहा जाता है. सिंगल टियर मॉडल में, केंद्रीय बैंक वित्तीय निकाय के रूप में एक महत्वपूर्ण भूमिका निभाएगा, यह तय करने के लिए कि खाता धारक डिजिटल मुद्रा का उपयोग करने के लिए पात्र है या नहीं, यह केवल एक विस्तृत प्रमाणीकरण प्रक्रिया के बाद निर्धारित होता है. दोनों टियर के बीच एक साधारण अंतर यह है कि सिंगल-टियर केंद्रीय बैंक का पूरे ऑपरेशन पर अधिक नियंत्रण होता है.</p><div class="in-article-ad"><div id="in-article-ad-6-273417"></div></div><p><br></p><p>10. डिजिटल रुपी, जिसे CBDC (सेंट्रल बैंक डिजिटल करेंसी) के रूप में भी जाना जाता है, की दो श्रेणियां होंगी, एक CBDC-R और दूसरी CBDC-W होगी, जहाँ R और W दोनों क्रमशः खुदरा या सामान्य प्रयोजन और थोक के लिए हैं. CBDC-W वित्तीय संस्थानों को इंटरबैंक बाजारों के बीच लेनदेन लागत को कम करने में मदद करेगा, और CBDC-R देश के व्यक्तियों के बीच खरीद और व्यापार के लिए डिजिटल नकदी के रूप में काम करेगा. संक्षेप में, CBDC-R उपभोक्ताओं और व्यावसायिक संगठनों के लिए है, और CBDC-W देश के विशेषज्ञों द्वारा शासित चुनिंदा वित्तीय संगठनों के लिए है. डिजिटल रुपी कामकाज की लागत कम करने, कम शुल्क के साथ वैश्विक लेनदेन करने और तकनीक-सक्षम इकोसिस्टम खड़ा करने के मामले में परिवर्तन निश्चित रूप से हमारे देश को लाभान्वित करेगा.</p><div class="in-article-ad"><div id="in-article-ad-7-273417"></div></div><div class="alsoread" data-title="करदाताओं के लिए अच्छी खबर! रिफंड एडजस्टमेंट पर अब केवल 21 दिन में होगा फैसला" data-thumbnail="https://images.yourstory.com/cs/12/6ee7b270d4ff11ec9c6e39811dfe5323/WiproCEO-2022-12-04T170127-1670153501682.png?fm=png&amp;auto=format&amp;h=100&amp;w=100&amp;crop=entropy&amp;fit=crop" data-published-url="https://yourstory.com/hindi/income-tax-department-has-reduced-the-time-for-tax-officers-to-decide-on-adjustment-of-refunds-" data-brand="hindi" data-head-line="1328 लोगों ने इस स्टोरी को <span class='also-read-highlight highLightLine' style='color: #FF512F !important;'>पसंद</span> किया" contenteditable="false" data-new-ui="true" data-explore-now-btn-text="Explore Now" data-group-icon="https://images.yourstory.com/assets/images/alsoReadGroupIcon.png"><div style="
	padding: 1.5rem 0.875rem!important;
	border-top: 1px dashed #969696;
	border-bottom: 1px dashed #969696;
	margin: 1.875rem 0rem;
"><style>
@media (max-width: 769px) {
	.thumbnailWrapper{
		width:6.62rem !important;
	}
}
</style><div style="
		font-size: 1rem;
		padding-bottom: 1.1rem;
		color: #171B1C;
		opacity: 0.7;
		padding-left: 3px;
">यह भी पढ़ें</div><a class="anchorStyle" style="
		text-decoration: none;
		color: inherit;
" href="https://yourstory.com/hindi/income-tax-department-has-reduced-the-time-for-tax-officers-to-decide-on-adjustment-of-refunds-" data-thumbnail="https://images.yourstory.com/cs/12/6ee7b270d4ff11ec9c6e39811dfe5323/WiproCEO-2022-12-04T170127-1670153501682.png?fm=png&amp;auto=format&amp;h=100&amp;w=100&amp;crop=entropy&amp;fit=crop" data-published-url="https://yourstory.com/hindi/income-tax-department-has-reduced-the-time-for-tax-officers-to-decide-on-adjustment-of-refunds-" data-brand="hindi" data-headline="करदाताओं के लिए अच्छी खबर! रिफंड एडजस्टमेंट पर अब केवल 21 दिन में होगा फैसला" data-head-line="करदाताओं के लिए अच्छी खबर! रिफंड एडजस्टमेंट पर अब केवल 21 दिन में होगा फैसला" data-clicktext="करदाताओं के लिए अच्छी खबर! रिफंड एडजस्टमेंट पर अब केवल 21 दिन में होगा फैसला" data-cardarticletitle="करदाताओं के लिए अच्छी खबर! रिफंड एडजस्टमेंट पर अब केवल 21 दिन में होगा फैसला" data-title="करदाताओं के लिए अच्छी खबर! रिफंड एडजस्टमेंट पर अब केवल 21 दिन में होगा फैसला" data-new-ui="true" data-explore-now-btn-text="Read Now" data-group-icon="https://images.yourstory.com/cs/12/6ee7b270d4ff11ec9c6e39811dfe5323/WiproCEO-2022-12-04T170127-1670153501682.png?fm=png&amp;auto=format&amp;h=100&amp;w=100&amp;crop=entropy&amp;fit=crop" data-sectiontype="Read Now" data-description="करदाताओं के लिए अच्छी खबर! रिफंड एडजस्टमेंट पर अब केवल 21 दिन में होगा फैसला" data-clickurl="https://yourstory.com/hindi/income-tax-department-has-reduced-the-time-for-tax-officers-to-decide-on-adjustment-of-refunds-"><div style="
		font-family: 'aktiv-grotesk';
		display: flex;
		margin: 0;
		align-items: start;
		// height: 120px;
"><div class="thumbnailWrapper" style="
	text-align: center;
"><img style="
		width: 100%;
		height: 100%;
		min-width: 5.62rem;
		min-height: 6.62rem;
		background: #EAEAEA 0% 0% no-repeat padding-box;
		border: solid 2px #EAEAEA;
		border-radius: 4px;
" src="https://images.yourstory.com/cs/12/6ee7b270d4ff11ec9c6e39811dfe5323/WiproCEO-2022-12-04T170127-1670153501682.png?fm=png&amp;auto=format&amp;h=100&amp;w=100&amp;crop=entropy&amp;fit=crop&amp;blur=500" data-src="https://images.yourstory.com/cs/12/6ee7b270d4ff11ec9c6e39811dfe5323/WiproCEO-2022-12-04T170127-1670153501682.png?fm=png&amp;auto=format&amp;h=100&amp;w=100&amp;crop=entropy&amp;fit=crop" class="lazyimg"></div><div style="
		width: 100%;
		display: flex;
		flex-direction: column;
		justify-content: space-between;
		padding: 0rem 0.5rem 0.25rem 0rem !important;
		position: relative;
		margin: 0;
		min-height: 6.62rem;
		padding-top: 0;
		margin-left: 1.5rem !important;
"><div style="
		min-height: 3.5rem;
		font-size: 1rem;
		font-family: 'museo-sans';
		font-weight: 400;
		opacity: 0.9;
		color: #191A1B;
		text-transform: uppercase;
		line-height: 1.3rem !important;
">करदाताओं के लिए अच्छी खबर! रिफंड एडजस्टमेंट पर अब केवल 21 दिन में होगा फैसला</div></div></div></a></div></div></div><div class="editors"><hr class="dotted"><p>Edited by रविकांत पारीक</p></div></div></div><div id="default-article-end-273417-0"></div><div class="sc-gsnTZi NbXqY"><div class="sc-dkzDqf sc-egNfGp sc-ilQfdG bCdRb cHpIKM gKvgTw"><div id="techsparks-promo-eoa-273417-0-story-def" class="sc-hJYyEF iRlrzB"></div></div></div><div class="sc-gsnTZi NbXqY"><div class="sc-dkzDqf ggCBBU"><div class="sc-ftvSup kbXgGd"></div><ul class="sc-iIPllB dQYZrJ"><li data-clickurl="/search?tag=Reserve%20Bank%20Of%20India&amp;brand=Hindi" data-pageurl="/hindi/10-things-you-must-know-about-rbis-digital-rupee-blockchain-digital-currency" data-clicktext="Reserve Bank Of India" data-tagposition="1" class="sc-gicCDI jWcTiU article_tags"><a articletag="1" data-clickurl="/search?tag=Reserve%20Bank%20Of%20India&amp;brand=Hindi" data-pageurl="/hindi/10-things-you-must-know-about-rbis-digital-rupee-blockchain-digital-currency" data-clicktext="Reserve Bank Of India" data-tagposition="1" class="sc-evZas sc-breuTD kIPoJu fwEhlU article_tags" href="/search?tag=Reserve%20Bank%20Of%20India&amp;brand=Hindi">Reserve Bank Of India</a></li><li data-clickurl="/search?tag=rbi&amp;brand=Hindi" data-pageurl="/hindi/10-things-you-must-know-about-rbis-digital-rupee-blockchain-digital-currency" data-clicktext="rbi" data-tagposition="2" class="sc-gicCDI jWcTiU article_tags"><a articletag="1" data-clickurl="/search?tag=rbi&amp;brand=Hindi" data-pageurl="/hindi/10-things-you-must-know-about-rbis-digital-rupee-blockchain-digital-currency" data-clicktext="rbi" data-tagposition="2" class="sc-evZas sc-breuTD kIPoJu fwEhlU article_tags" href="/search?tag=rbi&amp;brand=Hindi">rbi</a></li><li data-clickurl="/search?tag=Digital%20Rupee&amp;brand=Hindi" data-pageurl="/hindi/10-things-you-must-know-about-rbis-digital-rupee-blockchain-digital-currency" data-clicktext="Digital Rupee" data-tagposition="3" class="sc-gicCDI jWcTiU article_tags"><a articletag="1" data-clickurl="/search?tag=Digital%20Rupee&amp;brand=Hindi" data-pageurl="/hindi/10-things-you-must-know-about-rbis-digital-rupee-blockchain-digital-currency" data-clicktext="Digital Rupee" data-tagposition="3" class="sc-evZas sc-breuTD kIPoJu fwEhlU article_tags" href="/search?tag=Digital%20Rupee&amp;brand=Hindi">Digital Rupee</a></li><li data-clickurl="/search?tag=digital%20currency&amp;brand=Hindi" data-pageurl="/hindi/10-things-you-must-know-about-rbis-digital-rupee-blockchain-digital-currency" data-clicktext="digital currency" data-tagposition="4" class="sc-gicCDI jWcTiU article_tags"><a articletag="1" data-clickurl="/search?tag=digital%20currency&amp;brand=Hindi" data-pageurl="/hindi/10-things-you-must-know-about-rbis-digital-rupee-blockchain-digital-currency" data-clicktext="digital currency" data-tagposition="4" class="sc-evZas sc-breuTD kIPoJu fwEhlU article_tags" href="/search?tag=digital%20currency&amp;brand=Hindi">digital currency</a></li><li data-clickurl="/search?tag=retail%20digital%20rupee&amp;brand=Hindi" data-pageurl="/hindi/10-things-you-must-know-about-rbis-digital-rupee-blockchain-digital-currency" data-clicktext="retail digital rupee" data-tagposition="5" class="sc-gicCDI jWcTiU article_tags"><a articletag="1" data-clickurl="/search?tag=retail%20digital%20rupee&amp;brand=Hindi" data-pageurl="/hindi/10-things-you-must-know-about-rbis-digital-rupee-blockchain-digital-currency" data-clicktext="retail digital rupee" data-tagposition="5" class="sc-evZas sc-breuTD kIPoJu fwEhlU article_tags" href="/search?tag=retail%20digital%20rupee&amp;brand=Hindi">retail digital rupee</a></li><li data-clickurl="/search?tag=wholesale%20digital%20rupee&amp;brand=Hindi" data-pageurl="/hindi/10-things-you-must-know-about-rbis-digital-rupee-blockchain-digital-currency" data-clicktext="wholesale digital rupee" data-tagposition="6" class="sc-gicCDI jWcTiU article_tags"><a articletag="1" data-clickurl="/search?tag=wholesale%20digital%20rupee&amp;brand=Hindi" data-pageurl="/hindi/10-things-you-must-know-about-rbis-digital-rupee-blockchain-digital-currency" data-clicktext="wholesale digital rupee" data-tagposition="6" class="sc-evZas sc-breuTD kIPoJu fwEhlU article_tags" href="/search?tag=wholesale%20digital%20rupee&amp;brand=Hindi">wholesale digital rupee</a></li><li data-clickurl="/search?tag=Central%20Bank%20Digital%20Currency&amp;brand=Hindi" data-pageurl="/hindi/10-things-you-must-know-about-rbis-digital-rupee-blockchain-digital-currency" data-clicktext="Central Bank Digital Currency" data-tagposition="7" class="sc-gicCDI jWcTiU article_tags"><a articletag="1" data-clickurl="/search?tag=Central%20Bank%20Digital%20Currency&amp;brand=Hindi" data-pageurl="/hindi/10-things-you-must-know-about-rbis-digital-rupee-blockchain-digital-currency" data-clicktext="Central Bank Digital Currency" data-tagposition="7" class="sc-evZas sc-breuTD kIPoJu fwEhlU article_tags" href="/search?tag=Central%20Bank%20Digital%20Currency&amp;brand=Hindi">Central Bank Digital Currency</a></li><li data-clickurl="/search?tag=%E0%A4%A1%E0%A4%BF%E0%A4%9C%E0%A4%BF%E0%A4%9F%E0%A4%B2%20%E0%A4%B0%E0%A5%81%E0%A4%AA%E0%A5%80&amp;brand=Hindi" data-pageurl="/hindi/10-things-you-must-know-about-rbis-digital-rupee-blockchain-digital-currency" data-clicktext="डिजिटल रुपी" data-tagposition="8" class="sc-gicCDI jWcTiU article_tags"><a articletag="1" data-clickurl="/search?tag=%E0%A4%A1%E0%A4%BF%E0%A4%9C%E0%A4%BF%E0%A4%9F%E0%A4%B2%20%E0%A4%B0%E0%A5%81%E0%A4%AA%E0%A5%80&amp;brand=Hindi" data-pageurl="/hindi/10-things-you-must-know-about-rbis-digital-rupee-blockchain-digital-currency" data-clicktext="डिजिटल रुपी" data-tagposition="8" class="sc-evZas sc-breuTD kIPoJu fwEhlU article_tags" href="/search?tag=%E0%A4%A1%E0%A4%BF%E0%A4%9C%E0%A4%BF%E0%A4%9F%E0%A4%B2%20%E0%A4%B0%E0%A5%81%E0%A4%AA%E0%A5%80&amp;brand=Hindi">डिजिटल रुपी</a></li><li data-clickurl="/search?tag=%E0%A4%B0%E0%A4%BF%E0%A4%9C%E0%A4%B0%E0%A5%8D%E0%A4%B5%20%E0%A4%AC%E0%A5%88%E0%A4%82%E0%A4%95%20%E0%A4%91%E0%A4%AB%20%E0%A4%87%E0%A4%82%E0%A4%A1%E0%A4%BF%E0%A4%AF%E0%A4%BE&amp;brand=Hindi" data-pageurl="/hindi/10-things-you-must-know-about-rbis-digital-rupee-blockchain-digital-currency" data-clicktext="रिजर्व बैंक ऑफ इंडिया" data-tagposition="9" class="sc-gicCDI jWcTiU article_tags"><a articletag="1" data-clickurl="/search?tag=%E0%A4%B0%E0%A4%BF%E0%A4%9C%E0%A4%B0%E0%A5%8D%E0%A4%B5%20%E0%A4%AC%E0%A5%88%E0%A4%82%E0%A4%95%20%E0%A4%91%E0%A4%AB%20%E0%A4%87%E0%A4%82%E0%A4%A1%E0%A4%BF%E0%A4%AF%E0%A4%BE&amp;brand=Hindi" data-pageurl="/hindi/10-things-you-must-know-about-rbis-digital-rupee-blockchain-digital-currency" data-clicktext="रिजर्व बैंक ऑफ इंडिया" data-tagposition="9" class="sc-evZas sc-breuTD kIPoJu fwEhlU article_tags" href="/search?tag=%E0%A4%B0%E0%A4%BF%E0%A4%9C%E0%A4%B0%E0%A5%8D%E0%A4%B5%20%E0%A4%AC%E0%A5%88%E0%A4%82%E0%A4%95%20%E0%A4%91%E0%A4%AB%20%E0%A4%87%E0%A4%82%E0%A4%A1%E0%A4%BF%E0%A4%AF%E0%A4%BE&amp;brand=Hindi">रिजर्व बैंक ऑफ इंडिया</a></li><li data-clickurl="/search?tag=YS%20HINDI%20EXPLAINERs&amp;brand=Hindi" data-pageurl="/hindi/10-things-you-must-know-about-rbis-digital-rupee-blockchain-digital-currency" data-clicktext="YS HINDI EXPLAINERs" data-tagposition="10" class="sc-gicCDI jWcTiU article_tags"><a articletag="1" data-clickurl="/search?tag=YS%20HINDI%20EXPLAINERs&amp;brand=Hindi" data-pageurl="/hindi/10-things-you-must-know-about-rbis-digital-rupee-blockchain-digital-currency" data-clicktext="YS HINDI EXPLAINERs" data-tagposition="10" class="sc-evZas sc-breuTD kIPoJu fwEhlU article_tags" href="/search?tag=YS%20HINDI%20EXPLAINERs&amp;brand=Hindi">YS HINDI EXPLAINERs</a></li></ul><div></div><div class="sc-gsnTZi sc-cwpsFg NbXqY fMWVvs"><div class="sc-dkzDqf sc-kLLXSd dVmJHg kdchmn"><div color="#969696" class="sc-iqcoie jEfAfk"></div><div class="sc-kngDgl fDFbYh"><div color="#f23f2d" class="sc-hZFzCs dTDzgl"><img src="/icons/ic_share_grey.svg" alt="Clap Icon" class="sc-idiyUo bxXYkv"/>0 Shares</div><div class="sc-dkSuNL erDDQw"><ul class="sc-tQuYZ gWjcvm"><li class="sc-dSuTWQ dyfqMJ"><div><div class="sc-cHPgQl hSRvek"><div class="sc-gHLcSH fyljjF">+0 </div></div><div class="sc-KfMfS gTecsf"><div aria-label="Clap for this story" title="Clap for this story" class="sc-jKDlA-D cPPwyT"><img src="/icons/ic_clap_323232.svg" alt="Clap Icon" class="sc-iWajrY kZlXxC"/></div></div></div></li><li class="sc-dSuTWQ dyfqMJ"><div class="sc-jKDlA-D jWxkDN"><img src="/icons/ic_bookmark_323232.svg" aria-label="Bookmark this story" title="Bookmark this story" class="sc-iWajrY kZlXxC"/></div></li></ul><img src="/icons/ic_share_red_border_323232.svg" class="sc-bjUoiL eeRdTS sc-dvwKko sc-grVGCS ccbxZK kuXbtS share-button"/><div class="sc-iFwKgL jHsrSC"><div class="sc-gsnTZi NbXqY"><div class="sc-dkzDqf haGIDw"><span class="sc-gXmSlM kiENCG">Share on</span></div><div class="sc-dkzDqf haGIDw"><div class="sc-eVQfli gVNNxf"><img src="https://images.yourstory.com/assets/icons/ic_cross.svg" alt="close" class="sc-kTvvXX ctqtSZ"/></div></div></div><div style="margin-top:10px" class="sc-gsnTZi gumRjv"><div class="sc-dkzDqf lnORyk"><img src="/icons/ic_facebook_RedBG_v2_323232.svg" data-socialplatform="facebook" class="sc-iqGgem fAOWNB social-icon-share"/></div><div class="sc-dkzDqf lnORyk"><img src="/icons/ic_twitter_RedBG_v2_323232.svg" data-socialplatform="twitter" class="sc-iqGgem fAOWNB social-icon-share"/></div><div class="sc-dkzDqf lnORyk"><img src="/icons/ic_linkedin_RedBG_v2_323232.svg" data-socialplatform="linkedin" class="sc-iqGgem fAOWNB social-icon-share"/></div><div class="sc-dkzDqf lnORyk"><img src="/icons/ic_whatsapp_v2_323232.svg" data-socialplatform="whatsapp" class="sc-iqGgem fAOWNB social-icon-share"/></div></div></div><div class="sc-elYLMi ipIWoR"><img src="/icons/ic_share_red_border_323232.svg" class="sc-afnQL geRMPd share-button"/><div class="sc-jtcaXd kSzwhA"><ul class="sc-cLFqLo jAYAes"><li class="sc-iJkHyd bbxGAM"><img src="/icons/ic_facebook_RedBG_v2_323232.svg" data-socialplatform="facebook" class="sc-kjEcyX kMWgjJ social-icon-share"/></li><li class="sc-iJkHyd bbxGAM"><img src="/icons/ic_twitter_RedBG_v2_323232.svg" data-socialplatform="twitter" class="sc-kjEcyX kMWgjJ social-icon-share"/></li><li class="sc-iJkHyd bbxGAM"><img src="/icons/ic_linkedin_RedBG_v2_323232.svg" data-socialplatform="linkedin" class="sc-kjEcyX kMWgjJ social-icon-share"/></li><li class="sc-iJkHyd bbxGAM"><img src="/icons/ic_whatsapp_v2_323232.svg" data-socialplatform="whatsapp" class="sc-kjEcyX kMWgjJ social-icon-share"/></li></ul></div></div></div></div></div><div class="sc-dkzDqf gVXOzw"><div color="#969696" class="sc-iqcoie jEfAfk"></div><div class="sc-gsnTZi NbXqY"><div class="sc-dkzDqf sc-kLLXSd cJGtkW kdchmn"><div color="#f23f2d" class="sc-hZFzCs dTDzgl"><img src="/icons/ic_share_grey.svg" alt="Clap Icon" class="sc-idiyUo dEUuwf"/>0 Shares</div></div><div class="sc-dkzDqf kMtluO"><div class="sc-dkSuNL erDDQw"><ul class="sc-tQuYZ gWjcvm"><li class="sc-dSuTWQ dyfqMJ"><div><div class="sc-cHPgQl hSRvek"><div class="sc-gHLcSH fyljjF">+0 </div></div><div class="sc-KfMfS gTecsf"><div aria-label="Clap for this story" title="Clap for this story" class="sc-jKDlA-D cPPwyT"><img src="/icons/ic_clap_323232.svg" alt="Clap Icon" class="sc-iWajrY kZlXxC"/></div></div></div></li><li class="sc-dSuTWQ dyfqMJ"><div class="sc-jKDlA-D jWxkDN"><img src="/icons/ic_bookmark_323232.svg" aria-label="Bookmark this story" title="Bookmark this story" class="sc-iWajrY kZlXxC"/></div></li></ul><img src="/icons/ic_share_red_border_323232.svg" class="sc-bjUoiL eeRdTS sc-dvwKko sc-grVGCS ccbxZK kuXbtS share-button"/><div class="sc-iFwKgL jHsrSC"><div class="sc-gsnTZi NbXqY"><div class="sc-dkzDqf haGIDw"><span class="sc-gXmSlM kiENCG">Share on</span></div><div class="sc-dkzDqf haGIDw"><div class="sc-eVQfli gVNNxf"><img src="https://images.yourstory.com/assets/icons/ic_cross.svg" alt="close" class="sc-kTvvXX ctqtSZ"/></div></div></div><div style="margin-top:10px" class="sc-gsnTZi gumRjv"><div class="sc-dkzDqf lnORyk"><img src="/icons/ic_facebook_RedBG_v2_323232.svg" data-socialplatform="facebook" class="sc-iqGgem fAOWNB social-icon-share"/></div><div class="sc-dkzDqf lnORyk"><img src="/icons/ic_twitter_RedBG_v2_323232.svg" data-socialplatform="twitter" class="sc-iqGgem fAOWNB social-icon-share"/></div><div class="sc-dkzDqf lnORyk"><img src="/icons/ic_linkedin_RedBG_v2_323232.svg" data-socialplatform="linkedin" class="sc-iqGgem fAOWNB social-icon-share"/></div><div class="sc-dkzDqf lnORyk"><img src="/icons/ic_whatsapp_v2_323232.svg" data-socialplatform="whatsapp" class="sc-iqGgem fAOWNB social-icon-share"/></div></div></div><div class="sc-elYLMi ipIWoR"><img src="/icons/ic_share_red_border_323232.svg" class="sc-afnQL geRMPd share-button"/><div class="sc-jtcaXd kSzwhA"><ul class="sc-cLFqLo jAYAes"><li class="sc-iJkHyd bbxGAM"><img src="/icons/ic_facebook_RedBG_v2_323232.svg" data-socialplatform="facebook" class="sc-kjEcyX kMWgjJ social-icon-share"/></li><li class="sc-iJkHyd bbxGAM"><img src="/icons/ic_twitter_RedBG_v2_323232.svg" data-socialplatform="twitter" class="sc-kjEcyX kMWgjJ social-icon-share"/></li><li class="sc-iJkHyd bbxGAM"><img src="/icons/ic_linkedin_RedBG_v2_323232.svg" data-socialplatform="linkedin" class="sc-kjEcyX kMWgjJ social-icon-share"/></li><li class="sc-iJkHyd bbxGAM"><img src="/icons/ic_whatsapp_v2_323232.svg" data-socialplatform="whatsapp" class="sc-kjEcyX kMWgjJ social-icon-share"/></li></ul></div></div></div></div></div><div class="sc-iFwKgL jHsrSC"><div class="sc-gsnTZi NbXqY"><div class="sc-dkzDqf haGIDw"><span class="sc-gXmSlM kiENCG">Share on</span></div><div class="sc-dkzDqf haGIDw"><div class="sc-eVQfli gVNNxf"><img src="https://images.yourstory.com/assets/icons/ic_cross.svg" alt="close" class="sc-kTvvXX ctqtSZ"/></div></div></div><div style="margin-top:10px" class="sc-gsnTZi gumRjv"><div class="sc-dkzDqf lnORyk"><img src="/icons/ic_facebook_RedBG_v2_323232.svg" data-socialplatform="facebook" class="sc-iqGgem fAOWNB social-icon-share"/></div><div class="sc-dkzDqf lnORyk"><img src="/icons/ic_twitter_RedBG_v2_323232.svg" data-socialplatform="twitter" class="sc-iqGgem fAOWNB social-icon-share"/></div><div class="sc-dkzDqf lnORyk"><img src="/icons/ic_linkedin_RedBG_v2_323232.svg" data-socialplatform="linkedin" class="sc-iqGgem fAOWNB social-icon-share"/></div><div class="sc-dkzDqf lnORyk"><img src="/icons/ic_whatsapp_v2_323232.svg" data-socialplatform="whatsapp" class="sc-iqGgem fAOWNB social-icon-share"/></div></div></div></div></div><div class="sc-ftvSup kbXgGd"></div></div></div></div><div class="sc-dkzDqf sc-lfZENb grLXzt hnxQCP"><div class="sc-ftvSup kbXgGd"></div><div class="sc-bBrHrO dLNwVj"><div class="sc-chHleq gfeaHd"><div id="page-style-1-multisize-1-273417-0-story-def" class="sc-hJYyEF iRlrzB"></div></div></div><div class="sc-ftvSup kbXgGd"></div><div class="sc-iBwMkf edsTiH"><div class="sc-jOrMOR lpuvPt"><div class="sc-gsnTZi NbXqY"><div class="sc-dkzDqf deAErG pl-0"><div class="sc-bBXxYQ kNNjGU"><img src="https://images.yourstory.com/assets/icons/trending_icon_V2.svg" class="sc-bZkfAO iuzjWM"/></div></div><div class="sc-dkzDqf sc-kLLXSd hSQIQR kdchmn"><h3 font-weight="bold" class="sc-efBctP gxQiHW title-margin">Trending Now</h3><div class="sc-iTONeN fTrEfT truncate" color="#969696">Trending Stories</div></div></div></div><div color="#969696" class="sc-iqcoie eODvie"></div><div class="sc-gsnTZi NbXqY"><div class="sc-dkzDqf iBODRi"><div class="sc-jOhDuK gBshMD"><div class="sc-gsnTZi NbXqY"><div class="sc-dkzDqf ggCBBU"><div class="sc-ezWOiH borOsR"><h3 class="sc-bUbCnL cpcajn"><a href="/hindi/kerala-60-year-old-daily-wage-laborer-fashion-model-photoshoot" data-sectiontype="section-trending" class="sc-kgflAQ buzUTN"><div style="overflow:hidden"><span>सोशल मीडिया का पावर: 60 साल का दिहाड़ी मजदूर बना मॉडल</span></div></a></h3></div></div></div></div></div><div class="sc-dkzDqf iBODRi"><div class="sc-jOhDuK gBshMD"><div class="sc-gsnTZi NbXqY"><div class="sc-dkzDqf ggCBBU"><div class="sc-ezWOiH borOsR"><h3 class="sc-bUbCnL cpcajn"><a href="/hindi/ff6f95ba6e-a-small-schoolteacher" data-sectiontype="section-trending" class="sc-kgflAQ buzUTN"><div style="overflow:hidden"><span>एक छोटे से स्कूल के टीचर्स बच्चों को सिखा रहे लैंगिक भेदभाव से लड़ना</span></div></a></h3></div></div></div></div></div><div class="sc-dkzDqf iBODRi"><div class="sc-jOhDuK gBshMD"><div class="sc-gsnTZi NbXqY"><div class="sc-dkzDqf ggCBBU"><div class="sc-ezWOiH borOsR"><h3 class="sc-bUbCnL cpcajn"><a href="/hindi/woman-entrepreneur-sextech-pleasure-devices-orgasms" data-sectiontype="section-trending" class="sc-kgflAQ buzUTN"><div style="overflow:hidden"><span>कैसे मिश्रित ऑर्गेज्म की खोज ने लोरा डिकार्लो को सेक्सटेक स्टार्टअप लॉन्च करने के लिए प्रेरित किया</span></div></a></h3></div></div></div></div></div><div class="sc-dkzDqf iBODRi"><div class="sc-jOhDuK gBshMD"><div class="sc-gsnTZi NbXqY"><div class="sc-dkzDqf ggCBBU"><div class="sc-ezWOiH borOsR"><h3 class="sc-bUbCnL cpcajn"><a href="/hindi/apple-to-surpass-samsung-in-terms-of-smartphone-export-from-india-in-next-fiscal-year" data-sectiontype="section-trending" class="sc-kgflAQ buzUTN"><div style="overflow:hidden"><span>भारत से स्मार्टफोन निर्यात के मामले में सैमसंग को टक्कर दे रहा एपल, अगले FY निकल जाएगा आगे!</span></div></a></h3></div></div></div></div></div></div></div><div class="sc-deiPdS jFSKnP"><a data-sectiontype="section-capsule" class="sc-evZas kIPoJu" href="/daily-capsule"><div class="sc-doCyfw bRCZWl"><div class="sc-hZiMVj coBvhw"><img src="/icons/dailycapsule_icon_V2.svg" class="sc-bZkfAO dfksnC"/></div><div class="sc-cbDwiu bPXfFA">Daily Capsule</div></div><div class="mb-2"><div class="sc-jmhOSl hQJNje"><div style="overflow:hidden"><span>Coliving startups are recovering</span></div></div></div><div class="sc-jbOfQH knFKbt">Read the full story</div></a></div><div class="sc-ftvSup kbXgGd"></div><div class="sc-iBwMkf edsTiH"><div class="sc-jOrMOR lpuvPt"><div class="sc-gsnTZi NbXqY"><div class="sc-dkzDqf deAErG pl-0"><div class="sc-bBXxYQ kNNjGU"><img src="https://images.yourstory.com/assets/icons/ic_news_V2.svg" class="sc-bZkfAO iuzjWM"/></div></div><div class="sc-dkzDqf sc-kLLXSd hSQIQR kdchmn"><h3 font-weight="bold" class="sc-efBctP gxQiHW title-margin">Latest</h3><div class="sc-iTONeN fTrEfT truncate" color="#969696">Updates from around the world</div></div></div></div><div color="#969696" class="sc-iqcoie eODvie"></div><div class="sc-gsnTZi NbXqY"><div class="sc-dkzDqf iBODRi"><div class="sc-jOhDuK gBshMD"><div class="sc-gsnTZi NbXqY"><div class="sc-dkzDqf ggCBBU"><div class="sc-ezWOiH borOsR"><h3 class="sc-bUbCnL cpcajn"><a href="/hindi/apple-to-surpass-samsung-in-terms-of-smartphone-export-from-india-in-next-fiscal-year" data-sectiontype="section-latest" class="sc-kgflAQ buzUTN"><div style="overflow:hidden"><span>भारत से स्मार्टफोन निर्यात के मामले में सैमसंग को टक्कर दे रहा एपल, अगले FY निकल जाएगा आगे!</span></div></a></h3></div></div></div></div></div><div class="sc-dkzDqf iBODRi"><div class="sc-jOhDuK gBshMD"><div class="sc-gsnTZi NbXqY"><div class="sc-dkzDqf ggCBBU"><div class="sc-ezWOiH borOsR"><h3 class="sc-bUbCnL cpcajn"><a href="/hindi/worlds-first-real-time-gold-atm-installed-in-hyderabad-goldsikka-opencube-technologies-gold-coins" data-sectiontype="section-latest" class="sc-kgflAQ buzUTN"><div style="overflow:hidden"><span>हैदराबाद में लगा दुनिया का पहला रियल टाइम Gold ATM, कैसे काम करता है?</span></div></a></h3></div></div></div></div></div><div class="sc-dkzDqf iBODRi"><div class="sc-jOhDuK gBshMD"><div class="sc-gsnTZi NbXqY"><div class="sc-dkzDqf ggCBBU"><div class="sc-ezWOiH borOsR"><h3 class="sc-bUbCnL cpcajn"><a href="/hindi/do-you-know-who-is-profiting-from-cheap-russian-oil-it-is-private-companies-not-common-man" data-sectiontype="section-latest" class="sc-kgflAQ buzUTN"><div style="overflow:hidden"><span>Petrol-Diesel के दाम जस के तस, जानिए Crude Oil सस्ता होने से किसे हो रहा फायदा!</span></div></a></h3></div></div></div></div></div><div class="sc-dkzDqf iBODRi"><div class="sc-jOhDuK gBshMD"><div class="sc-gsnTZi NbXqY"><div class="sc-dkzDqf ggCBBU"><div class="sc-ezWOiH borOsR"><h3 class="sc-bUbCnL cpcajn"><a href="/hindi/political-parties-may-have-to-tell-voters-from-where-they-will-get-money-to-fulfill-promises-proposed-new-guidelines-by-election-commission-of-india" data-sectiontype="section-latest" class="sc-kgflAQ buzUTN"><div style="overflow:hidden"><span>चुनावी वादों को पूरा करने के​ लिए कहां से आएगा पैसा, राजनीतिक दलों के लिए खुलासा करना हो सकता है अनिवार्य</span></div></a></h3></div></div></div></div></div><div class="sc-dkzDqf iBODRi"><div class="sc-jOhDuK gBshMD"><div class="sc-gsnTZi NbXqY"><div class="sc-dkzDqf ggCBBU"><div class="sc-ezWOiH borOsR"><h3 class="sc-bUbCnL cpcajn"><a href="/hindi/gst-council-can-reduce-tax-on-health-insurance-nirmala-sitharaman" data-sectiontype="section-latest" class="sc-kgflAQ buzUTN"><div style="overflow:hidden"><span>हेल्थ इंश्योरेंस पर टैक्स घटा सकती है GST काउंसिल, कितना हो सकता है?</span></div></a></h3></div></div></div></div></div><div class="sc-dkzDqf iBODRi"><div class="sc-jOhDuK gBshMD"><div class="sc-gsnTZi NbXqY"><div class="sc-dkzDqf ggCBBU"><div class="sc-ezWOiH borOsR"><h3 class="sc-bUbCnL cpcajn"><a href="/hindi/gautam-adani-became-the-largest-shareholder-in-ndtv-open-offer-ends" data-sectiontype="section-latest" class="sc-kgflAQ buzUTN"><div style="overflow:hidden"><span>NDTV में सबसे बड़े शेयरधारक बने गौतम अडानी, बंद हुआ ओपन ऑफर, जानिए कितनी हुई हिस्सेदारी</span></div></a></h3></div></div></div></div></div></div></div><div class="sc-ftvSup kbXgGd"></div><div id="subscription-box"><div class="sc-uyLif knSWKU"><div class="sc-kTmzSA bJwAlF"><div id="div-gpt-ad-1556018785865-0-273417-0-story-def" class="sc-hJYyEF iRlrzB"></div></div></div></div><div height="2" class="sc-ftvSup kbXgGa"></div><div class="sc-ftvSup kbXgGd"></div><div class="sc-bBrHrO dLNwVj"><div class="sc-chHleq gfeaHd"><div id="page-style-1-multisize-2-273417-0-story-def" class="sc-hJYyEF iRlrzB"></div></div></div><div height="2" class="sc-ftvSup kbXgGa"></div></div><div class="sc-dkzDqf jYDmkE"><div class="sc-cmvVVv bgnIp"></div><div class="sc-fMpdUm hrqUne"><div id="article-cta-273417-0-story-def" class="sc-hJYyEF iRlrzB"></div></div><div class="sc-cmvVVv Vtsjy"></div></div></div></div></div></div></div></main><footer><div class="sc-iZxErJ iHCQII"><div class="sc-kRzYL eBGtEo"><div class="sc-llwFvi bPlNVk"><div class="sc-knftAN dQyPJF stories"><div class="sc-kQvPYH BYqAH">कहानियां और मीडिया</div><div class="sc-jYoPyo bgIGhu"><a class="sc-kgflAQ sc-jDoabN buzUTN ecXtIp home-header-footer" data-pageurl="/hindi/10-things-you-must-know-about-rbis-digital-rupee-blockchain-digital-currency" data-sectiontype="Footer" data-clicktext="भारत के ब्रांड" href="https://brandsofindia.yourstory.com/">भारत के ब्रांड</a><a class="sc-evZas sc-kBFlWi kIPoJu bvhoKg home-header-footer" data-pageurl="/hindi/10-things-you-must-know-about-rbis-digital-rupee-blockchain-digital-currency" data-clickurl="/smbstory" data-sectiontype="Footer" data-clicktext="SMB स्टोरी" href="/smbstory">SMB स्टोरी</a><a class="sc-evZas sc-kBFlWi kIPoJu bvhoKg home-header-footer" data-pageurl="/hindi/10-things-you-must-know-about-rbis-digital-rupee-blockchain-digital-currency" data-clickurl="/herstory" data-sectiontype="Footer" data-clicktext="Her स्टोरी" href="/herstory">Her स्टोरी</a><a class="sc-evZas sc-kBFlWi kIPoJu bvhoKg home-header-footer" data-pageurl="/hindi/10-things-you-must-know-about-rbis-digital-rupee-blockchain-digital-currency" data-clickurl="/socialstory" data-sectiontype="Footer" data-clicktext="Social स्टोरी" href="/socialstory">Social स्टोरी</a><a class="sc-evZas sc-kBFlWi kIPoJu bvhoKg home-header-footer" data-pageurl="/hindi/10-things-you-must-know-about-rbis-digital-rupee-blockchain-digital-currency" data-clickurl="/enterprise-story" data-sectiontype="Footer" data-clicktext="एंटरप्राइज स्‍टोरी" href="/enterprise-story">एंटरप्राइज स्‍टोरी</a><a class="sc-evZas sc-kBFlWi kIPoJu bvhoKg home-header-footer" data-pageurl="/hindi/10-things-you-must-know-about-rbis-digital-rupee-blockchain-digital-currency" data-clickurl="/the-decrypting-story" data-sectiontype="Footer" data-clicktext="द डिक्रिप्टिंग स्‍टोरी" href="/the-decrypting-story">द डिक्रिप्टिंग स्‍टोरी</a><a class="sc-kgflAQ sc-jDoabN buzUTN ecXtIp home-header-footer" data-pageurl="/hindi/10-things-you-must-know-about-rbis-digital-rupee-blockchain-digital-currency" data-sectiontype="Footer" data-clicktext="द कैपटेबल" href="https://the-captable.com">द कैपटेबल</a><a class="sc-evZas sc-kBFlWi kIPoJu bvhoKg home-header-footer" data-pageurl="/hindi/10-things-you-must-know-about-rbis-digital-rupee-blockchain-digital-currency" data-clickurl="/weekender" data-sectiontype="Footer" data-clicktext="वीकेंडर" href="/weekender">वीकेंडर</a><a class="sc-evZas sc-kBFlWi kIPoJu bvhoKg home-header-footer" data-pageurl="/hindi/10-things-you-must-know-about-rbis-digital-rupee-blockchain-digital-currency" data-clickurl="/hindi" data-sectiontype="Footer" data-clicktext="वाईएस हिंदी" href="/hindi">वाईएस हिंदी</a><a class="sc-evZas sc-kBFlWi kIPoJu bvhoKg home-header-footer" data-pageurl="/hindi/10-things-you-must-know-about-rbis-digital-rupee-blockchain-digital-currency" data-clickurl="/tamil" data-sectiontype="Footer" data-clicktext="वाईएस तमिल" href="/tamil">वाईएस तमिल</a><a class="sc-evZas sc-kBFlWi kIPoJu bvhoKg home-header-footer" data-pageurl="/hindi/10-things-you-must-know-about-rbis-digital-rupee-blockchain-digital-currency" data-clickurl="/creators-story" data-sectiontype="Footer" data-clicktext="रचनाकारों की कहानी" href="/creators-story">रचनाकारों की कहानी</a><a class="sc-evZas sc-kBFlWi kIPoJu bvhoKg home-header-footer" data-pageurl="/hindi/10-things-you-must-know-about-rbis-digital-rupee-blockchain-digital-currency" data-clickurl="/automotive" data-sectiontype="Footer" data-clicktext="आत्मकथा" href="/automotive">आत्मकथा</a></div></div><div class="sc-knftAN dQyPJF events"><div class="sc-kQvPYH BYqAH">इवेंट</div><div class="sc-jYoPyo bgIGhu events-data"><a class="sc-kgflAQ sc-jDoabN buzUTN ecXtIp home-header-footer" data-pageurl="/hindi/10-things-you-must-know-about-rbis-digital-rupee-blockchain-digital-currency" data-sectiontype="Footer" data-clicktext="ऑल इवेंट्स" href="/events">ऑल इवेंट्स</a><a class="sc-kgflAQ sc-jDoabN buzUTN ecXtIp home-header-footer" data-pageurl="/hindi/10-things-you-must-know-about-rbis-digital-rupee-blockchain-digital-currency" data-sectiontype="Footer" data-clicktext="क्रिएटर्स इंक कांफ्रेंस" href="https://ys-events.yourstory.com/creators-inc-conference">क्रिएटर्स इंक कांफ्रेंस</a><a class="sc-kgflAQ sc-jDoabN buzUTN ecXtIp home-header-footer" data-pageurl="/hindi/10-things-you-must-know-about-rbis-digital-rupee-blockchain-digital-currency" data-sectiontype="Footer" data-clicktext="फ्यूचर ऑफ वर्क" href="https://events.yourstory.com/future-of-work-2022">फ्यूचर ऑफ वर्क</a><a class="sc-kgflAQ sc-jDoabN buzUTN ecXtIp home-header-footer" data-pageurl="/hindi/10-things-you-must-know-about-rbis-digital-rupee-blockchain-digital-currency" data-sectiontype="Footer" data-clicktext="फ्यूचर ऑफ गवर्नेंस" href="https://ys-events.yourstory.com/future-governance-2022">फ्यूचर ऑफ गवर्नेंस</a><a class="sc-kgflAQ sc-jDoabN buzUTN ecXtIp home-header-footer" data-pageurl="/hindi/10-things-you-must-know-about-rbis-digital-rupee-blockchain-digital-currency" data-sectiontype="Footer" data-clicktext="वीमेन ऑन मिशन" href="https://events.yourstory.com/women-on-a-mission-2022">वीमेन ऑन मिशन</a><a class="sc-kgflAQ sc-jDoabN buzUTN ecXtIp home-header-footer" data-pageurl="/hindi/10-things-you-must-know-about-rbis-digital-rupee-blockchain-digital-currency" data-sectiontype="Footer" data-clicktext="टेकस्पार्क्स" href="https://techsparks.yourstory.com/">टेकस्पार्क्स</a></div></div><div class="sc-knftAN dQyPJF videos"><div class="sc-kQvPYH BYqAH">वीडियो</div><div class="sc-jYoPyo bgIGhu"><a class="sc-evZas sc-kBFlWi kIPoJu bvhoKg home-header-footer" data-pageurl="/hindi/10-things-you-must-know-about-rbis-digital-rupee-blockchain-digital-currency" data-clickurl="/videos" data-sectiontype="Footer" data-clicktext="योरस्टोरी टीवी" href="/videos">योरस्टोरी टीवी</a></div></div><div class="sc-knftAN dQyPJF learn"><div class="sc-kQvPYH BYqAH">सीखना</div><div class="sc-jYoPyo bgIGhu"><a class="sc-kgflAQ sc-jDoabN buzUTN ecXtIp home-header-footer" data-pageurl="/hindi/10-things-you-must-know-about-rbis-digital-rupee-blockchain-digital-currency" data-sectiontype="Footer" data-clicktext="वाईएस एजुकेशन" href="https://education.yourstory.com/">वाईएस एजुकेशन</a><a class="sc-kgflAQ sc-jDoabN buzUTN ecXtIp home-header-footer" data-pageurl="/hindi/10-things-you-must-know-about-rbis-digital-rupee-blockchain-digital-currency" data-sectiontype="Footer" data-clicktext="अपनी कहानी से सीखें" href="https://yourstory.com/learn">अपनी कहानी से सीखें</a></div></div><div class="sc-knftAN dQyPJF more"><div class="sc-kQvPYH BYqAH">अधिक</div><div class="sc-jYoPyo bgIGhu more-data"><a class="sc-evZas sc-kBFlWi kIPoJu bvhoKg home-header-footer" data-pageurl="/hindi/10-things-you-must-know-about-rbis-digital-rupee-blockchain-digital-currency" data-clickurl="/companies" data-sectiontype="Footer" data-clicktext="कंपनियां" href="/companies">कंपनियां</a><a class="sc-kgflAQ sc-jDoabN buzUTN ecXtIp home-header-footer" data-pageurl="/hindi/10-things-you-must-know-about-rbis-digital-rupee-blockchain-digital-currency" data-sectiontype="Footer" data-clicktext="वाईएस क्लब" href="https://club.yourstory.com/">वाईएस क्लब</a><a class="sc-kgflAQ sc-jDoabN buzUTN ecXtIp home-header-footer" data-pageurl="/hindi/10-things-you-must-know-about-rbis-digital-rupee-blockchain-digital-currency" data-sectiontype="Footer" data-clicktext="हमारे पार्टनर" href="https://brands.yourstory.com/">हमारे पार्टनर</a><a class="sc-evZas sc-kBFlWi kIPoJu bvhoKg home-header-footer" data-pageurl="/hindi/10-things-you-must-know-about-rbis-digital-rupee-blockchain-digital-currency" data-clickurl="/mystory" data-sectiontype="Footer" data-clicktext="माय स्‍टोरी" href="/mystory">माय स्‍टोरी</a><a class="sc-kgflAQ sc-jDoabN buzUTN ecXtIp home-header-footer" data-pageurl="/hindi/10-things-you-must-know-about-rbis-digital-rupee-blockchain-digital-currency" data-sectiontype="Footer" data-clicktext="वाईएस रिसर्च" href="https://yourstory.com/search?page=1&amp;category=Reports%2520and%2520Research">वाईएस रिसर्च</a></div></div><div class="sc-knftAN dQyPJF about"><div class="sc-kQvPYH BYqAH">हमारे बारे में</div><div class="sc-jYoPyo bgIGhu about-data"><a class="sc-evZas sc-kBFlWi kIPoJu bvhoKg home-header-footer" data-pageurl="/hindi/10-things-you-must-know-about-rbis-digital-rupee-blockchain-digital-currency" data-clickurl="/team" data-sectiontype="Footer" data-clicktext="टीम से मिलें" href="/team">टीम से मिलें</a><a class="sc-kgflAQ sc-jDoabN buzUTN ecXtIp home-header-footer" data-pageurl="/hindi/10-things-you-must-know-about-rbis-digital-rupee-blockchain-digital-currency" data-sectiontype="Footer" data-clicktext="विज्ञापन दें" href="https://brands.yourstory.com/">विज्ञापन दें</a><a class="sc-kgflAQ sc-jDoabN buzUTN ecXtIp home-header-footer" data-pageurl="/hindi/10-things-you-must-know-about-rbis-digital-rupee-blockchain-digital-currency" data-sectiontype="Footer" data-clicktext="करियर" href="https://yourstory.com/jobs">करियर</a><a class="sc-evZas sc-kBFlWi kIPoJu bvhoKg home-header-footer" data-pageurl="/hindi/10-things-you-must-know-about-rbis-digital-rupee-blockchain-digital-currency" data-clickurl="/contact-us" data-sectiontype="Footer" data-clicktext="संपर्क करें" href="/contact-us">संपर्क करें</a><a class="sc-kgflAQ sc-jDoabN buzUTN ecXtIp home-header-footer" data-pageurl="/hindi/10-things-you-must-know-about-rbis-digital-rupee-blockchain-digital-currency" data-sectiontype="Footer" data-clicktext="प्रायवेसी पॉलिसी" href="https://www.contacts.yourstory.com/privacy-policy">प्रायवेसी पॉलिसी</a></div></div><div class="sc-knftAN eqWedq stay-updated"><div class="sc-kQvPYH jWFsY">आप जो खोज रहे थे वह नहीं मिला?</div><p class="sc-jmMfTO hMwVaK"></p><p class="sc-jmMfTO hMwVaK">यदि आप कोई न्‍यूज, कंपनी या इवेंट खोज रहे हैं तो यहां देखें-</p><a class="sc-evZas kIPoJu home-header-footer" href="/search"><input type="button" value="खोजें"/></a></div><div class="sc-knftAN dQyPJF stay-connected"><div class="sc-kQvPYH jWFsY">जुड़े रहें</div><div class="sc-caZFUm ezSvAi"><a href="https://www.youtube.com/channel/UC-2n1QHhUaAjX2ydVrCCCvg" class="home-header-footer" rel="noopener noreferrer" target="_blank"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="youtube" class="svg-inline--fa fa-youtube fa-2x mr-20 yt" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z"></path></svg></a><a href="https://twitter.com/YourStory_Hindi" class="home-header-footer" rel="noopener noreferrer" target="_blank"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter" class="svg-inline--fa fa-twitter fa-2x mr-20 fb" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></a><a href="https://www.facebook.com/HindiYourStory" class="home-header-footer" rel="noopener noreferrer" target="_blank"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook" class="svg-inline--fa fa-facebook fa-2x mr-20 twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z"></path></svg></a><a href="https://www.instagram.com/yourstoryhindi/?hl=en" class="home-header-footer" rel="noopener noreferrer" target="_blank"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="instagram" class="svg-inline--fa fa-instagram fa-2x mr-20 insta" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path></svg></a></div><div class="sc-eoAJyf ixNORz"><div class="sc-hMsKSU hXwvuH"></div><p class="sc-dZKfvG fYwHQK">हमारा ऐप डाउनलोड करें :</p><div class="sc-iCUMuO fTvQIL"><a href="https://apps.apple.com/us/app/yourstory/id918399830" rel="noopener noreferrer" target="_blank" class="home-header-footer" data-clicktext="appstore"><img src="https://images.yourstory.com/assets/icons/badge_appstore_v2.svg" alt="appstore icon" loading="lazy" class="sc-joxvZo cWcrDF"/></a><a href="https://play.google.com/store/apps/details?id=com.yslabs.yourstory" rel="noopener noreferrer" target="_blank" class="home-header-footer" data-clicktext="playstore"><img src="https://images.yourstory.com/assets/icons/badge_playstore_v2.svg" alt="playstore icon" loading="lazy" class="sc-joxvZo cWcrDF"/></a></div><div class="sc-hYEWHb eGhCZD"><div class="sc-dUVNhH iqbLkC"><span>कॉपीराइट @ आपकी कहानी <!-- --> <!-- -->2022</span><div class="sc-cuCsgN iundEk"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="globe" class="svg-inline--fa fa-globe " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M352 256c0 22.2-1.2 43.6-3.3 64H163.3c-2.2-20.4-3.3-41.8-3.3-64s1.2-43.6 3.3-64H348.7c2.2 20.4 3.3 41.8 3.3 64zm28.8-64H503.9c5.3 20.5 8.1 41.9 8.1 64s-2.8 43.5-8.1 64H380.8c2.1-20.6 3.2-42 3.2-64s-1.1-43.4-3.2-64zm112.6-32H376.7c-10-63.9-29.8-117.4-55.3-151.6c78.3 20.7 142 77.5 171.9 151.6zm-149.1 0H167.7c6.1-36.4 15.5-68.6 27-94.7c10.5-23.6 22.2-40.7 33.5-51.5C239.4 3.2 248.7 0 256 0s16.6 3.2 27.8 13.8c11.3 10.8 23 27.9 33.5 51.5c11.6 26 21 58.2 27 94.7zm-209 0H18.6C48.6 85.9 112.2 29.1 190.6 8.4C165.1 42.6 145.3 96.1 135.3 160zM8.1 192H131.2c-2.1 20.6-3.2 42-3.2 64s1.1 43.4 3.2 64H8.1C2.8 299.5 0 278.1 0 256s2.8-43.5 8.1-64zM194.7 446.6c-11.6-26-20.9-58.2-27-94.6H344.3c-6.1 36.4-15.5 68.6-27 94.6c-10.5 23.6-22.2 40.7-33.5 51.5C272.6 508.8 263.3 512 256 512s-16.6-3.2-27.8-13.8c-11.3-10.8-23-27.9-33.5-51.5zM135.3 352c10 63.9 29.8 117.4 55.3 151.6C112.2 482.9 48.6 426.1 18.6 352H135.3zm358.1 0c-30 74.1-93.6 130.9-171.9 151.6c25.5-34.2 45.2-87.7 55.3-151.6H493.4z"></path></svg><span class="sc-hcBrtU dLauqx">हिन्दी</span><span class="sc-bKKYHN hqTZfc">हिन्दी</span><img src="https://images.yourstory.com/assets/icons/ic_arrow_up_new.svg" alt="" height="" width="" class="" loading="lazy"/></div></div></div></div></div></div></div></div><div class="sc-doGUpV dUsiYK"></div></footer><style>
					.tp-iframe-wrapper {
                        margin: 90px auto !important;
					}
				</style></div><script type="text/javascript">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</script><script>!function(e,t,n,o,c,a,s){e.fbq||(c=e.fbq=function(){c.callMethod?c.callMethod.apply(c,arguments):c.queue.push(arguments)},e._fbq||(e._fbq=c),c.push=c,c.loaded=!0,c.version="2.0",c.queue=[],(a=t.createElement(n)).async=!0,a.src="//connect.facebook.net/en_US/fbevents.js",(s=t.getElementsByTagName(n)[0]).parentNode.insertBefore(a,s))}(window,document,"script"),fbq("init","536691223168677"),fbq("track","PageView"),function(e,t,n){var o,c=e.getElementsByTagName(t)[0];e.getElementById(n)||((o=e.createElement(t)).id=n,o.src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.11&appId=252967394737645",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk")</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=536691223168677&ev=PageView&noscript=1"/></noscript><script type="text/javascript">var googletag=googletag||{};googletag.cmd=googletag.cmd||[],function(){var t=document.createElement("script");t.async=!0,t.type="text/javascript";var e="https:"==document.location.protocol;t.src=(e?"https:":"http:")+"//www.googletagservices.com/tag/js/gpt.js";var g=document.getElementsByTagName("script")[0];g.parentNode.insertBefore(t,g)}(),googletag.cmd.push((function(){googletag.pubads().enableSingleRequest(),googletag.pubads().collapseEmptyDivs(),googletag.pubads().setTargeting("staging",window.location.host.startsWith("preprod")?"true":"false"),googletag.pubads().disableInitialLoad(),googletag.enableServices()}))</script><script>!function(e,a,t,n,c,g,o){e.GoogleAnalyticsObject=c,e.ga=e.ga||function(){(e.ga.q=e.ga.q||[]).push(arguments)},e.ga.l=1*new Date,g=a.createElement(t),o=a.getElementsByTagName(t)[0],g.async=1,g.src="https://www.google-analytics.com/analytics.js",o.parentNode.insertBefore(g,o)}(window,document,"script",0,"ga"),ga("create","UA-18111131-5","auto")</script><script type="text/javascript">window&&window.addEventListener("beforeinstallprompt",e=>{e.userChoice.then(e=>{ga("send","event","A2H",e.outcome)})})</script><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script><script src="/ads.js" type="text/javascript"></script><script>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</script><script src="/static/js/49.1d540160.chunk.js"></script><script src="/static/js/main.e89db96e.chunk.js"></script></body></html>