<!doctype html><html lang="hi"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no"><meta name="theme-color" content="#ef4136"><meta name="mobile-web-app-capable" content="yes"><meta http-equiv="X-UA-Compatible" content="IE=edge"><link rel="preconnect" href="https://images.yourstory.com/"><link rel="preconnect" href="https://connect.facebook.net"/><link rel="preconnect" href="https://staticxx.facebook.com"/><link rel="preconnect" href="https://securepubads.g.doubleclick.net/"/><link rel="manifest" href="/manifest.json"><link rel="shortcut icon" href="/favicon.ico"><style data-styled="true" data-styled-version="5.3.5">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</style><link href="https://fonts.googleapis.com/css2?family=Lato:ital,wght@0,100;0,300;0,400;0,700;0,900;1,100;1,300;1,400;1,700;1,900&display=swap" rel="stylesheet"><link href="https://fonts.googleapis.com/css2?family=Ubuntu:ital,wght@0,300;0,400;0,500;0,700;1,300;1,400;1,500;1,700&display=swap" rel="stylesheet"><link href="https://fonts.googleapis.com/css2?family=Gothic+A1:wght@100;200;300;400;500;600;700;800;900&display=swap" rel="stylesheet"><link href="https://fonts.googleapis.com/css2?family=Nunito+Sans:ital,wght@0,200;0,300;0,400;0,600;0,800;0,900;1,200;1,300;1,400;1,600;1,700;1,800;1,900&display=swap" rel="stylesheet"><title data-react-helmet="true" itemprop="name" lang="en">National Pension System: अब CKYC की मदद से भी खुलेगा NPS खाता, ये है पूरी प्रॉसेस</title><meta data-react-helmet="true" name="description" content="CKYC का प्रबंधन भारतीय प्रतिभूतिकरण परिसंपत्ति पुनर्गठन एवं प्रतिभूति हित (CERSAI) करता है. "/><meta data-react-helmet="true" name="author" content="Ritika Singh"/><meta data-react-helmet="true" name="news_keywords" content="National Pension System, PFRDA, nps new rules, एनपीएस के नए नियम, नेशनल पेंशन सिस्टम , what is ckyc, central kyc, nps account opening, पेंशन फंड रेगुलेटरी एंड डेवलपमेंट अथॉरिटी, एनपीएस अकाउंट ओपनिंग "/><meta data-react-helmet="true" name="keywords" content="National Pension System, PFRDA, nps new rules, एनपीएस के नए नियम, नेशनल पेंशन सिस्टम , what is ckyc, central kyc, nps account opening, पेंशन फंड रेगुलेटरी एंड डेवलपमेंट अथॉरिटी, एनपीएस अकाउंट ओपनिंग "/><meta data-react-helmet="true" name="atdlayout" content="articlepage"/><meta data-react-helmet="true" property="fb:app_id" content="252967394737645"/><meta data-react-helmet="true" property="fb:pages" content="467687645161,111847538978830,321018914709839"/><meta data-react-helmet="true" name="robots" content="max-image-preview:large"/><meta data-react-helmet="true" property="og:locale" content="hi"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:title" content="अब CKYC की मदद से भी खुलेगा NPS खाता, ये है पूरी प्रॉसेस"/><meta data-react-helmet="true" property="og:description" content="CKYC का प्रबंधन भारतीय प्रतिभूतिकरण परिसंपत्ति पुनर्गठन एवं प्रतिभूति हित (CERSAI) करता है. "/><meta data-react-helmet="true" property="og:url" content="https://yourstory.com/hindi/how-to-open-nps-account-through-ckyc-pfrda-announced-the-new-method-to-register-an-nps-account-through-ckyc"/><meta data-react-helmet="true" property="og:site_name" content="YourStory.com"/><meta data-react-helmet="true" property="og:image" content="https://images.yourstory.com/cs/12/6ee7b270d4ff11ec9c6e39811dfe5323/WiproCEO63-1668515169195.png?fm=png&amp;auto=format"/><meta data-react-helmet="true" property="og:image:width" content="800"/><meta data-react-helmet="true" property="og:image:height" content="400"/><meta data-react-helmet="true" property="og:image:alt" content="https://images.yourstory.com/cs/static/placeholder-200x100.png"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/yourstorycom"/><meta data-react-helmet="true" property="article:section" content="आपका बटुआ"/><meta data-react-helmet="true" property="article:published_time" content="2022-11-16T01:30:00.000Z"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:description" content="CKYC का प्रबंधन भारतीय प्रतिभूतिकरण परिसंपत्ति पुनर्गठन एवं प्रतिभूति हित (CERSAI) करता है. "/><meta data-react-helmet="true" name="twitter:title" content="अब CKYC की मदद से भी खुलेगा NPS खाता, ये है पूरी प्रॉसेस"/><meta data-react-helmet="true" name="twitter:site" content="@YourStoryCo"/><meta data-react-helmet="true" name="twitter:image" content="https://images.yourstory.com/cs/12/6ee7b270d4ff11ec9c6e39811dfe5323/WiproCEO63-1668515169195.png?fm=png&amp;auto=format"/><meta data-react-helmet="true" name="twitter:creator" content="@YourStoryCo"/><link data-react-helmet="true" rel="dns-prefetch" href="https://images.yourstory.com"/><link data-react-helmet="true" rel="original-source" href="https://yourstory.com/hindi/how-to-open-nps-account-through-ckyc-pfrda-announced-the-new-method-to-register-an-nps-account-through-ckyc"/><link data-react-helmet="true" rel="canonical" href="https://yourstory.com/hindi/how-to-open-nps-account-through-ckyc-pfrda-announced-the-new-method-to-register-an-nps-account-through-ckyc"/><link data-react-helmet="true" rel="publisher" href="https://plus.google.com/111272339013288238153"/><script data-react-helmet="true" type="text/javascript">
                        window.dataLayer = window.dataLayer || [];
                        window.dataLayer.push({
                            "event": "pageview",
                            "brandName": "Hindi",
                            "authorName": "Ritika Singh",
                            "articleCategory":"आपका बटुआ",
                            "articleTitle":"National Pension System: अब CKYC की मदद से भी खुलेगा NPS खाता, ये है पूरी प्रॉसेस",
                            "publicationYear":"2022",
                            "publicationMonth":"11",
                            "publicationDate":"2022-11-16T01:30:00.000Z",
                            "articleId":"270326",
                            "authorId":"6f113370-d4ff-11ec-9c6e-39811dfe5323",
                            "canonicalUrl":"https://yourstory.com/hindi/how-to-open-nps-account-through-ckyc-pfrda-announced-the-new-method-to-register-an-nps-account-through-ckyc",
                            "articleLength":"562",
                            "tags":"what is ckyc|central kyc|nps new rules|nps account opening|PFRDA|पेंशन फंड रेगुलेटरी एंड डेवलपमेंट अथॉरिटी|एनपीएस के नए नियम|एनपीएस अकाउंट ओपनिंग |नेशनल पेंशन सिस्टम |National Pension System",
                            "authors":"Ritika Singh",
                            "language": "hi",
                            "internalTeam": "NA",
                            "videoUrl": "undefined",
                            "tvc_cg_active_menu": "YOURSTORY",
                            "articleViewType": "landing",
                            "articleViewPosition": "1"
                        });
                    </script><script data-react-helmet="true" type="application/ld+json">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</script><script data-react-helmet="true" type="application/ld+json">
                            {
                                "@context": "http://schema.org/",
                                "@type": "BreadcrumbList",
                                "itemListElement": [
                                {
                                    "@type": "ListItem",
                                    "position": 1,
                                    "item": {
                                        "@id": "https://yourstory.com",
                                        "name": "YourStory",
                                        "image": {
                                            "@type": "ImageObject",
                                            "url": "https://images.yourstory.com/cs/static/logos/publisher-logo.png",
                                            "width": 292,
                                            "height": 60
                                        }
                                    }
                                },
                                {
                                    "@type": "ListItem",
                                    "position": 2,
                                    "item": {
                                        "@id": "https://yourstory.com/hindi/how-to-open-nps-account-through-ckyc-pfrda-announced-the-new-method-to-register-an-nps-account-through-ckyc",
                                        "name": "National Pension System: अब CKYC की मदद से भी खुलेगा NPS खाता, ये है पूरी प्रॉसेस",
                                        "image": {
                                            "@type": "ImageObject",
                                            "url": "https://images.yourstory.com/cs/12/6ee7b270d4ff11ec9c6e39811dfe5323/WiproCEO63-1668515169195.png",
                                            "height": 400,
                                            "width": 800
                                        }
                                    }
                                }]
                            }
                        </script><script data-react-helmet="true" type="application/ld+json">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</script><link rel="search" type="application/opensearchdescription+xml" title="YourStory: Indian Startup Stories" href="/opensearch.xml"/><meta name="google-site-verification" content="urHg_5QjpSoaqMCCR5Wdj1uai8Py7dF_5e-VqIqWi6o"/><meta name="google-site-verification" content="9kUe9PcCR1xzMArTvUHLw2zCkeNVAC-jTy54biMd3JM"/><meta name="google-site-verification" content="yxVLIvWCJcrWayuB9P_2mdpDem_-fdbEPg_h4DMK5mQ"/><meta name="pocket-site-verification" content="d4e0be7a606bbbb45af6921c86510b"/><link rel="preconnect" href="https://fonts.googleapis.com"><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin><link href="https://fonts.googleapis.com/css2?family=Noto+Sans+Devanagari:wght@400;500;600;700&display=swap" rel="stylesheet"><link href="https://fonts.googleapis.com/css2?family=Raleway:wght@400;600;700;800&display=swap" rel="stylesheet"><link href="https://fonts.googleapis.com/css2?family=Montserrat:wght@400;500;600;700&display=swap" rel="stylesheet"><script>if(!Intl.RelativeTimeFormat){const e=document.createElement("script");e.src="https://polyfill.io/v3/polyfill.min.js?features=Intl.RelativeTimeFormat,Intl.RelativeTimeFormat.~locale.en",document.getElementsByTagName("head")[0].appendChild(e)}if(!Object.keys){const e=document.createElement("script");e.src="https://polyfill.io/v3/polyfill.min.js?features=Object.keys",document.getElementsByTagName("head")[0].appendChild(e)}</script><script src="https://accounts.google.com/gsi/client" async defer="defer"></script><script>!function(e,t,a,n,g){e[n]=e[n]||[],e[n].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var m=t.getElementsByTagName(a)[0],r=t.createElement(a);r.async=!0,r.src="https://www.googletagmanager.com/gtm.js?id=GTM-T276MZ",m.parentNode.insertBefore(r,m)}(window,document,"script","dataLayer")</script><script type="text/javascript">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</script><script type="text/javascript">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</script><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"18173739"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}()</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=18173739&cv=2.0&cj=1"/></noscript><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T276MZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>document.cookie="__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/",tp=window.tp||[],tp.push(["setCxenseSiteId","4756153726252517470"]);var setNptTechAdblockerCookie=function(e){var t=new Date;t.setTime(t.getTime()+3e5),document.cookie="__adblocker="+(e?"true":"false")+"; expires="+t.toUTCString()+"; path=/"},script=document.createElement("script");script.setAttribute("async",!0),script.setAttribute("src","//www.npttech.com/advertising.js"),script.setAttribute("onerror","setNptTechAdblockerCookie(true);"),document.getElementsByTagName("head")[0].appendChild(script)</script><script>tp=window.tp||[],tp.push(["setCxenseSiteId","4756153726252517470"]),window.PianoESPConfig={id:111},tp.push(["setAid","HkzZDJpcpj"]),tp.push(["setEndpoint","https://buy-ap.piano.io/api/v3"]),tp.push(["setSandbox",!1]),tp.push(["setUseTinypassAccounts",!1]),tp.push(["setUsePianoIdUserProvider",!0]),tp.push(["init",function(){tp.experience.init()}]),function(t){var e=document.createElement("script");e.type="text/javascript",e.async=!0,e.src="//cdn.piano.io/api/tinypass.min.js";var p=document.getElementsByTagName("script")[0];p.parentNode.insertBefore(e,p)}()</script><link href="/static/css/49.f338cf65.chunk.css" rel="stylesheet"><link href="/static/css/main.aa1c88f5.chunk.css" rel="stylesheet"></head><body><div id="root"><div class="notification-list"></div><div class="sc-iXTVZh fETEQc"></div><div class="sc-bhcLyc jLZDdx"><section class="sc-diYIgC lboXrS"><div class="sc-kKoOxK bLGqXx"><div><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="x" class="svg-inline--fa fa-x cursorPtr" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 384 512"><path fill="currentColor" d="M376.6 84.5c11.3-13.6 9.5-33.8-4.1-45.1s-33.8-9.5-45.1 4.1L192 206 56.6 43.5C45.3 29.9 25.1 28.1 11.5 39.4S-3.9 70.9 7.4 84.5L150.3 256 7.4 427.5c-11.3 13.6-9.5 33.8 4.1 45.1s33.8 9.5 45.1-4.1L192 306 327.4 468.5c11.3 13.6 31.5 15.4 45.1 4.1s15.4-31.5 4.1-45.1L233.7 256 376.6 84.5z"></path></svg><span>Menu</span></div><div class="sc-iiNSSV koitQx"><a class="sc-evZas kIPoJu" href="/"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="house" class="svg-inline--fa fa-house black cursorPtr" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M575.8 255.5c0 18-15 32.1-32 32.1h-32l.7 160.2c0 2.7-.2 5.4-.5 8.1V472c0 22.1-17.9 40-40 40H456c-1.1 0-2.2 0-3.3-.1c-1.4 .1-2.8 .1-4.2 .1H416 392c-22.1 0-40-17.9-40-40V448 384c0-17.7-14.3-32-32-32H256c-17.7 0-32 14.3-32 32v64 24c0 22.1-17.9 40-40 40H160 128.1c-1.5 0-3-.1-4.5-.2c-1.2 .1-2.4 .2-3.6 .2H104c-22.1 0-40-17.9-40-40V360c0-.9 0-1.9 .1-2.8V287.6H32c-18 0-32-14-32-32.1c0-9 3-17 10-24L266.4 8c7-7 15-8 22-8s15 2 21 7L564.8 231.5c8 7 12 15 11 24z"></path></svg></a><a class="sc-evZas kIPoJu" href="/"><span class="cursorPtr">Go to Home</span></a></div></div><div class="sc-bVFNGH gVyGSD"><div class="sc-fukmEy ktppik stories"><div class="sc-ezhnXs iONGkl">Stories &amp; Media</div><div class="sc-rWIrQ iqYjQs"><a href="https://brandsofindia.yourstory.com/" data-clickurl="https://brandsofindia.yourstory.com/" data-clicktext="Brands of New India" data-sectiontype="hamburger-menu" class="sc-kgflAQ sc-izdjZO buzUTN kvwGFx home-header-footer">Brands of New India</a><a data-clickurl="/smbstory" data-clicktext="SMB Story" data-sectiontype="hamburger-menu" class="sc-evZas sc-kwMEKh kIPoJu hebZpG home-header-footer " href="/smbstory">SMB Story</a><a data-clickurl="/ys-gulf" data-clicktext="YS Gulf" data-sectiontype="hamburger-menu" class="sc-evZas sc-kwMEKh kIPoJu hebZpG home-header-footer " href="/ys-gulf">YS Gulf</a><a data-clickurl="/herstory" data-clicktext="HerStory" data-sectiontype="hamburger-menu" class="sc-evZas sc-kwMEKh kIPoJu hebZpG home-header-footer " href="/herstory">HerStory</a><a data-clickurl="/socialstory" data-clicktext="SocialStory" data-sectiontype="hamburger-menu" class="sc-evZas sc-kwMEKh kIPoJu hebZpG home-header-footer " href="/socialstory">SocialStory</a><a data-clickurl="/enterprise-story" data-clicktext="Enterprise Story" data-sectiontype="hamburger-menu" class="sc-evZas sc-kwMEKh kIPoJu hebZpG home-header-footer " href="/enterprise-story">Enterprise Story</a><a data-clickurl="/the-decrypting-story" data-clicktext="The Decrypting Story" data-sectiontype="hamburger-menu" class="sc-evZas sc-kwMEKh kIPoJu hebZpG home-header-footer " href="/the-decrypting-story">The Decrypting Story</a><a href="https://the-captable.com" data-clickurl="https://the-captable.com" data-clicktext="The Captable" data-sectiontype="hamburger-menu" class="sc-kgflAQ sc-izdjZO buzUTN kvwGFx home-header-footer">The Captable</a><a data-clickurl="/ys-life" data-clicktext="YS Life" data-sectiontype="hamburger-menu" class="sc-evZas sc-kwMEKh kIPoJu hebZpG home-header-footer " href="/ys-life">YS Life</a><a data-clickurl="/hindi" data-clicktext="YS Hindi" data-sectiontype="hamburger-menu" class="sc-evZas sc-kwMEKh kIPoJu hebZpG home-header-footer " href="/hindi">YS Hindi</a><a data-clickurl="/tamil" data-clicktext="YS Tamil" data-sectiontype="hamburger-menu" class="sc-evZas sc-kwMEKh kIPoJu hebZpG home-header-footer " href="/tamil">YS Tamil</a><a data-clickurl="/creators-story" data-clicktext="Creators Story" data-sectiontype="hamburger-menu" class="sc-evZas sc-kwMEKh kIPoJu hebZpG home-header-footer " href="/creators-story">Creators Story</a><a data-clickurl="/automotive" data-clicktext="AutoStory" data-sectiontype="hamburger-menu" class="sc-evZas sc-kwMEKh kIPoJu hebZpG home-header-footer " href="/automotive">AutoStory</a></div></div><div class="sc-fukmEy ktppik videos"><div class="sc-ezhnXs iONGkl">Videos</div><div class="sc-rWIrQ iqYjQs"><a data-clickurl="/videos" data-clicktext="YourStory TV" data-sectiontype="hamburger-menu" class="sc-evZas sc-kwMEKh kIPoJu hebZpG home-header-footer " href="/videos">YourStory TV</a></div></div><div class="sc-fukmEy ktppik learn"><div class="sc-ezhnXs iONGkl">Learn</div><div class="sc-rWIrQ iqYjQs"><a href="https://education.yourstory.com/" data-clickurl="https://education.yourstory.com/" data-clicktext="YS Education" data-sectiontype="hamburger-menu" class="sc-kgflAQ sc-izdjZO buzUTN kvwGFx home-header-footer">YS Education</a><a href="https://yourstory.com/learn" data-clickurl="https://yourstory.com/learn" data-clicktext="Learn By YourStory" data-sectiontype="hamburger-menu" class="sc-kgflAQ sc-izdjZO buzUTN kvwGFx home-header-footer">Learn By YourStory</a></div></div><div class="sc-fukmEy ktppik more"><div class="sc-ezhnXs iONGkl">More</div><div class="sc-rWIrQ iqYjQs more-data"><a data-clickurl="/companies" data-clicktext="Companies" data-sectiontype="hamburger-menu" class="sc-evZas sc-kwMEKh kIPoJu hebZpG home-header-footer " href="/companies">Companies</a><a href="https://form.typeform.com/to/ART63KiN?typeform-source=yourstory1.typeform.com" data-clickurl="https://form.typeform.com/to/ART63KiN?typeform-source=yourstory1.typeform.com" data-clicktext="List Your Startup" data-sectiontype="hamburger-menu" class="sc-kgflAQ sc-izdjZO buzUTN kvwGFx home-header-footer">List Your Startup</a><a href="https://brands.yourstory.com/" data-clickurl="https://brands.yourstory.com/" data-clicktext="Partner with Us" data-sectiontype="hamburger-menu" class="sc-kgflAQ sc-izdjZO buzUTN kvwGFx home-header-footer">Partner with Us</a><a data-clickurl="/mystory" data-clicktext="MyStory" data-sectiontype="hamburger-menu" class="sc-evZas sc-kwMEKh kIPoJu hebZpG home-header-footer " href="/mystory">MyStory</a><a href="https://yourstory.com/search?page=1&amp;category=Reports%2520and%2520Research" data-clickurl="https://yourstory.com/search?page=1&amp;category=Reports%2520and%2520Research" data-clicktext="YS Research" data-sectiontype="hamburger-menu" class="sc-kgflAQ sc-izdjZO buzUTN kvwGFx home-header-footer">YS Research</a><a data-clickurl="/about-us" data-clicktext="About Us" data-sectiontype="hamburger-menu" class="sc-evZas sc-kwMEKh kIPoJu hebZpG home-header-footer " href="/about-us">About Us</a></div></div><div class="sc-fukmEy ktppik events"><div class="sc-ezhnXs iONGkl">Events</div><div class="sc-rWIrQ iqYjQs events-data"><a href="/events" data-clickurl="/events" data-clicktext="All Events" data-sectiontype="hamburger-menu" class="sc-kgflAQ sc-izdjZO buzUTN kvwGFx home-header-footer">All Events</a><a href="https://brandsofindia.yourstory.com/brands-residency-2022" data-clickurl="https://brandsofindia.yourstory.com/brands-residency-2022" data-clicktext="Brand Residency" data-sectiontype="hamburger-menu" class="sc-kgflAQ sc-izdjZO buzUTN kvwGFx home-header-footer">Brand Residency</a><a href="https://events.yourstory.com/future-of-work-2022" data-clickurl="https://events.yourstory.com/future-of-work-2022" data-clicktext="Future of Work" data-sectiontype="hamburger-menu" class="sc-kgflAQ sc-izdjZO buzUTN kvwGFx home-header-footer">Future of Work</a><a href="https://ys-events.yourstory.com/future-governance-2022" data-clickurl="https://ys-events.yourstory.com/future-governance-2022" data-clicktext="Future of Governance" data-sectiontype="hamburger-menu" class="sc-kgflAQ sc-izdjZO buzUTN kvwGFx home-header-footer">Future of Governance</a><a href="https://events.yourstory.com/women-on-a-mission-2022" data-clickurl="https://events.yourstory.com/women-on-a-mission-2022" data-clicktext="Women on a mission" data-sectiontype="hamburger-menu" class="sc-kgflAQ sc-izdjZO buzUTN kvwGFx home-header-footer">Women on a mission</a><a href="https://techsparks.yourstory.com/" data-clickurl="https://techsparks.yourstory.com/" data-clicktext="Techsparks" data-sectiontype="hamburger-menu" class="sc-kgflAQ sc-izdjZO buzUTN kvwGFx home-header-footer">Techsparks</a><a href="https://ys-events.yourstory.com/the-metaverse-summit" data-clickurl="https://ys-events.yourstory.com/the-metaverse-summit" data-clicktext="The Metaverse Summit" data-sectiontype="hamburger-menu" class="sc-kgflAQ sc-izdjZO buzUTN kvwGFx home-header-footer">The Metaverse Summit</a></div></div><div class="sc-fukmEy ktppik stay-connected fa-footer"><div class="sc-ezhnXs iONGkl">Stay Connected</div><a href="https://www.youtube.com/yourstorytv" data-clickurl="https://www.youtube.com/yourstorytv" rel="noopener noreferrer" target="_blank" data-clicktext="youtube" data-sectiontype="hamburger-menu" class="home-header-footer social-link"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="youtube" class="svg-inline--fa fa-youtube fa-2x" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z"></path></svg></a><a href="https://twitter.com/YourStoryCo" data-clickurl="https://twitter.com/YourStoryCo" rel="noopener noreferrer" target="_blank" data-clicktext="twitter" data-sectiontype="hamburger-menu" class="home-header-footer social-link"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter" class="svg-inline--fa fa-twitter fa-2x" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></a><a href="https://www.facebook.com/yourstorycom/" data-clickurl="https://www.facebook.com/yourstorycom/" rel="noopener noreferrer" target="_blank" data-clicktext="facebook" data-sectiontype="hamburger-menu" class="home-header-footer social-link"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook" class="svg-inline--fa fa-facebook fa-2x" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z"></path></svg></a><a href="https://www.instagram.com/yourstory_com/" data-clickurl="https://www.instagram.com/yourstory_com/" rel="noopener noreferrer" target="_blank" data-clicktext="instagram" data-sectiontype="hamburger-menu" class="home-header-footer social-link"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="instagram" class="svg-inline--fa fa-instagram fa-2x" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path></svg></a><div class="sc-gKsSvo czUgoX"><p>Download YourStory App :</p><a href="https://apps.apple.com/us/app/yourstory/id918399830" rel="noopener noreferrer" target="_blank" data-clickurl="App Store" data-clicktext="https://apps.apple.com/us/app/yourstory/id918399830" data-sectiontype="hamburger-menu" class="home-header-footer social-media"><img src="https://images.yourstory.com/assets/images/badge_appstore_v2.svg" alt="" height="" width="" class="" loading="lazy"/></a><a href="https://play.google.com/store/apps/details?id=com.yslabs.yourstory" rel="noopener noreferrer" target="_blank" data-clickurl="Google Playstore" data-clicktext="https://play.google.com/store/apps/details?id=com.yslabs.yourstory" data-sectiontype="hamburger-menu" class="home-header-footer social-media"><img src="https://images.yourstory.com/assets/icons/badge_playstore_v2.svg" alt="" height="" width="" class="" loading="lazy"/></a></div></div></div></section></div><div class="sc-kLOYGq kAcXbu active" id="piano-model"><header> <div class="sc-kuYQrC hYfNKE"><div class="sc-jwHExh bYPVHM"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="bars" class="svg-inline--fa fa-bars home-header-footer bar cursorPtr" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" alt="menu icon"><path fill="currentColor" d="M0 96C0 78.3 14.3 64 32 64H416c17.7 0 32 14.3 32 32s-14.3 32-32 32H32C14.3 128 0 113.7 0 96zM0 256c0-17.7 14.3-32 32-32H416c17.7 0 32 14.3 32 32s-14.3 32-32 32H32c-17.7 0-32-14.3-32-32zM448 416c0 17.7-14.3 32-32 32H32c-17.7 0-32-14.3-32-32s14.3-32 32-32H416c17.7 0 32 14.3 32 32z"></path></svg><div class="sc-cZbDLb iPmOcS"><div class="sc-dexYeb fDiqmV"><div class="sc-bLTNOh feMuHt"><div class="sc-bEeDdh dsetSZ"><span data-clicktext="navbar-menu" class="home-header-footer">स्‍टोरी</span><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="angle-down" class="svg-inline--fa fa-angle-down mx3 cursorPtr" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" alt="down arrow"><path fill="currentColor" d="M201.4 374.6c12.5 12.5 32.8 12.5 45.3 0l160-160c12.5-12.5 12.5-32.8 0-45.3s-32.8-12.5-45.3 0L224 306.7 86.6 169.4c-12.5-12.5-32.8-12.5-45.3 0s-12.5 32.8 0 45.3l160 160z"></path></svg></div><div class="sc-LAAhi elsHSI"><div class="sc-gJfQTX chjixJ"><a class="sc-evZas kIPoJu home-header-footer" href="/hindi/category/startup-story">Startup स्टोरी</a></div><div class="sc-gJfQTX chjixJ"><a class="sc-evZas kIPoJu home-header-footer" href="/hindi/category/smb-story">SMB स्टोरी</a></div><div class="sc-gJfQTX chjixJ"><a class="sc-evZas kIPoJu home-header-footer" href="/ys-gulf">YS Gulf</a></div><div class="sc-gJfQTX chjixJ"><a class="sc-evZas kIPoJu home-header-footer" href="/hindi/category/her-story">Her स्टोरी</a></div><div class="sc-gJfQTX chjixJ"><a class="sc-evZas kIPoJu home-header-footer" href="/hindi/category/social-story">Social स्टोरी</a></div><div class="sc-gJfQTX chjixJ"><a class="sc-evZas kIPoJu home-header-footer" href="/hindi/category/agritech-story">Agritech स्टोरी</a></div><div class="sc-gJfQTX chjixJ"><a class="sc-evZas kIPoJu home-header-footer" href="/hindi/category/edtech-story">Edtech स्टोरी</a></div><div class="sc-gJfQTX chjixJ"><a class="sc-evZas kIPoJu home-header-footer" href="/hindi/category/governance-story">Governance स्टोरी</a></div><div class="sc-gJfQTX chjixJ"><a class="sc-evZas kIPoJu home-header-footer" href="/hindi/category/fintech-story">FinTech स्टोरी</a></div><div class="sc-gJfQTX chjixJ"><a class="sc-evZas kIPoJu home-header-footer" href="/hindi/category/crypto-story">Crypto स्टोरी</a></div><div class="sc-gJfQTX chjixJ"><a class="sc-evZas kIPoJu home-header-footer" href="/hindi/category/business-guru">Business Guru</a></div><div class="sc-gJfQTX chjixJ"><a class="sc-evZas kIPoJu home-header-footer" href="/hindi/category/your-wallet">आपका बटुआ</a></div><div class="sc-gJfQTX chjixJ"><a class="sc-evZas kIPoJu home-header-footer" href="/hindi/category/brands-story">Brands स्टोरी</a></div><div class="sc-gJfQTX chjixJ"><a class="sc-evZas kIPoJu home-header-footer" href="/hindi/category/sustainability-story">Sustainability स्टोरी</a></div><div class="sc-gJfQTX chjixJ"><a class="sc-evZas kIPoJu home-header-footer" href="/hindi/category/book-review">Book Review</a></div><div class="sc-gJfQTX chjixJ"><a class="sc-evZas kIPoJu home-header-footer" href="/hindi/category/app-review">App Review</a></div><div class="sc-gJfQTX chjixJ"><a class="sc-evZas kIPoJu home-header-footer" href="/hindi/category/stock-market">शेयर बाज़ार</a></div><div class="sc-gJfQTX chjixJ"><a class="sc-evZas kIPoJu home-header-footer" href="/hindi/category/funding-alert">फंडिंग अलर्ट</a></div><div class="sc-gJfQTX chjixJ"><a class="sc-evZas kIPoJu home-header-footer" href="/hindi/category/jobs">जॉब्स</a></div><div class="sc-gJfQTX chjixJ"><a class="sc-evZas kIPoJu home-header-footer" href="/hindi/category/unicorn-of-india">यूनिकॉर्न ऑफ़ इंडिया</a></div></div></div><div class="sc-bLTNOh feMuHt"><div class="sc-bEeDdh dsetSZ"><span data-clicktext="navbar-menu" class="home-header-footer">वीडियो</span><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="angle-down" class="svg-inline--fa fa-angle-down mx3 cursorPtr" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" alt="down arrow"><path fill="currentColor" d="M201.4 374.6c12.5 12.5 32.8 12.5 45.3 0l160-160c12.5-12.5 12.5-32.8 0-45.3s-32.8-12.5-45.3 0L224 306.7 86.6 169.4c-12.5-12.5-32.8-12.5-45.3 0s-12.5 32.8 0 45.3l160 160z"></path></svg></div><div class="sc-LAAhi elsHSI"><div class="sc-gJfQTX chjixJ"><a class="sc-evZas kIPoJu home-header-footer" href="/search?page=1&amp;brand=Hindi&amp;video=true">YS Hindi Originals</a></div></div></div><div class="sc-bLTNOh feMuHt"><div class="sc-bEeDdh dsetSZ"><span data-clicktext="navbar-menu" class="home-header-footer">कंपनियां</span><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="angle-down" class="svg-inline--fa fa-angle-down mx3 cursorPtr" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" alt="down arrow"><path fill="currentColor" d="M201.4 374.6c12.5 12.5 32.8 12.5 45.3 0l160-160c12.5-12.5 12.5-32.8 0-45.3s-32.8-12.5-45.3 0L224 306.7 86.6 169.4c-12.5-12.5-32.8-12.5-45.3 0s-12.5 32.8 0 45.3l160 160z"></path></svg></div><div class="sc-LAAhi elsHSI"><div class="sc-gJfQTX chjixJ"><a class="sc-evZas kIPoJu home-header-footer" href="/companies">स्‍टार्टअप खोजें</a></div><div class="sc-gJfQTX chjixJ"><a class="sc-kgflAQ buzUTN home-header-footer" href="https://form.typeform.com/to/ART63KiN?typeform-source=yourstory1.typeform.com">स्‍टार्टअप जोड़ें</a></div></div></div></div><a class="sc-evZas kIPoJu" href="/hindi"><img src="/icons/ys-hindi/YS-Hindi-logo.png" alt="page logo" class="sc-bxdjLI eKpwhq home-header-footer" data-sectiontype="Nav-Bar" data-clicktext="hindi" data-pageurl="hindi" data-clickurl="hindi"/></a><div class="sc-gVUVPo hjQyIR"><div class="sc-bLTNOh feMuHt"><div class="sc-bEeDdh dsetSZ"><span data-clicktext="navbar-menu" class="home-header-footer">इवेंट</span><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="angle-down" class="svg-inline--fa fa-angle-down mx3 cursorPtr" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" alt="down arrow"><path fill="currentColor" d="M201.4 374.6c12.5 12.5 32.8 12.5 45.3 0l160-160c12.5-12.5 12.5-32.8 0-45.3s-32.8-12.5-45.3 0L224 306.7 86.6 169.4c-12.5-12.5-32.8-12.5-45.3 0s-12.5 32.8 0 45.3l160 160z"></path></svg></div><div class="sc-LAAhi elsHSI"><div class="sc-gJfQTX chjixJ"><a class="sc-kgflAQ buzUTN home-header-footer" href="https://yourstory.com/events">ऑल इवेंट्स</a></div><div class="sc-gJfQTX chjixJ"><a class="sc-kgflAQ buzUTN home-header-footer" href="https://techsparks.yourstory.com/">टेकस्पार्क्स</a></div><div class="sc-gJfQTX chjixJ"><a class="sc-kgflAQ buzUTN home-header-footer" href="https://events.yourstory.com/future-of-work-2022">फ्यूचर ऑफ वर्क</a></div><div class="sc-gJfQTX chjixJ"><a class="sc-kgflAQ buzUTN home-header-footer" href="https://events.yourstory.com/women-on-a-mission-2022">वीमेन ऑन मिशन</a></div><div class="sc-gJfQTX chjixJ"><a class="sc-kgflAQ buzUTN home-header-footer" href="https://ys-events.yourstory.com/creators-inc-conference">क्रिएटर्स इंक कॉन्‍फ्रेंस</a></div><div class="sc-gJfQTX chjixJ"><a class="sc-kgflAQ buzUTN home-header-footer" href="https://ys-events.yourstory.com/the-metaverse-summit">द मेटावर्स समिट</a></div><div class="sc-gJfQTX chjixJ"><a class="sc-kgflAQ buzUTN home-header-footer" href="https://ys-events.yourstory.com/msme-week">एमएसएमई समिट</a></div></div></div><div class="sc-bLTNOh feMuHt"><div class="sc-bEeDdh dsetSZ"><a href="/" data-clicktext="navbar-menu" class="sc-kgflAQ buzUTN home-header-footer"><span>YS Home</span></a></div><div class="sc-LAAhi elsHSI"></div></div><div class="sc-bLTNOh feMuHt"><div class="sc-bEeDdh dsetSZ"><span data-clicktext="navbar-menu" class="home-header-footer">और जानें</span><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="angle-down" class="svg-inline--fa fa-angle-down mx3 cursorPtr" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" alt="down arrow"><path fill="currentColor" d="M201.4 374.6c12.5 12.5 32.8 12.5 45.3 0l160-160c12.5-12.5 12.5-32.8 0-45.3s-32.8-12.5-45.3 0L224 306.7 86.6 169.4c-12.5-12.5-32.8-12.5-45.3 0s-12.5 32.8 0 45.3l160 160z"></path></svg></div><div class="sc-LAAhi elsHSI"><div class="sc-gJfQTX chjixJ"><a class="sc-kgflAQ buzUTN home-header-footer" href="/about-us">हमारे बारे में</a></div><div class="sc-gJfQTX chjixJ"><a class="sc-kgflAQ buzUTN home-header-footer" href="/team">टीम से मिलें</a></div><div class="sc-gJfQTX chjixJ"><a class="sc-kgflAQ buzUTN home-header-footer" href="https://brands.yourstory.com/">हमारे पार्टनर</a></div><div class="sc-gJfQTX chjixJ"><a class="sc-evZas kIPoJu home-header-footer" href="/mystory">माय स्‍टोरी</a></div><div class="sc-gJfQTX chjixJ"><a class="sc-kgflAQ buzUTN home-header-footer" href="https://education.yourstory.com/">वाईएस एजुकेशन</a></div><div class="sc-gJfQTX chjixJ"><a class="sc-kgflAQ buzUTN home-header-footer" href="/learn">हमारे साथ सीखें</a></div><div class="sc-gJfQTX chjixJ"><a class="sc-kgflAQ buzUTN home-header-footer" href="https://yourstory.com/search?page=1&amp;category=Reports%2520and%2520Research">वाईएस रिसर्च</a></div></div></div></div></div><div class="sc-cKkZIC cSrHft"><a href="/search" class="sc-kgflAQ buzUTN home-header-footer mr-10" data-sectiontype="Nav-Bar" data-clicktext="search" data-pageurl="hindi" data-clickurl="hindi"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="magnifying-glass" class="svg-inline--fa fa-magnifying-glass grey height-18" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M416 208c0 45.9-14.9 88.3-40 122.7L502.6 457.4c12.5 12.5 12.5 32.8 0 45.3s-32.8 12.5-45.3 0L330.7 376c-34.4 25.2-76.8 40-122.7 40C93.1 416 0 322.9 0 208S93.1 0 208 0S416 93.1 416 208zM208 352c79.5 0 144-64.5 144-144s-64.5-144-144-144S64 128.5 64 208s64.5 144 144 144z"></path></svg></a><div class="sc-iwoqQi ckSOzU home-header-footer login-user" data-pagestatus="" data-clicktext="login-btn"> <!-- -->लॉग इन<!-- -->  </div></div></div></div><div class="sc-jfRwit eehfiK"></div></header></div><div id="g_id_onload" class="active"></div><main><div id="page-style-default-270326-0"><div class="sc-efqFOJ koczvy"><div id="desktop-banner-270326-0-story-def" class="sc-hJYyEF iRlrzB"></div></div><div id="default-article-start-270326-0"></div><div class="sc-bczRLJ sc-fLlhyt edsHMz hdjbEM"><div id="article-start-row-270326-0" class="sc-gsnTZi sc-iBkjds NbXqY fxENcd"><div class="sc-dkzDqf cvcQSA"><div id="sidebar-ad-left-270326-0" class="sc-kJPuub cokIMP"><div id="sidebar-left-270326-0-story-def" class="sc-hJYyEF iRlrzB"></div></div></div><div class="sc-dkzDqf jYDmkE"><div class="sc-gsnTZi NbXqY"><div height="1.5" class="sc-ftvSup hbGQWy"></div><div class="sc-dkzDqf ggCBBU"></div><div class="sc-dkzDqf blBBIo"><div class="sc-gsnTZi NbXqY"><div class="sc-dkzDqf sc-BeQoi blBBIo jkORzL"><ul class="sc-bHTblG dlIFEX"><li class="sc-hphwKs sPuRD"><a class="sc-evZas sc-breuTD kIPoJu fxXaYN pt-1 pb-1" href="/search?category=%E0%A4%86%E0%A4%AA%E0%A4%95%E0%A4%BE%20%E0%A4%AC%E0%A4%9F%E0%A5%81%E0%A4%86&amp;brand=Hindi">आपका बटुआ</a></li></ul><div height="1" class="sc-ftvSup kbXgGd"></div><h1 class="sc-eCYdqJ gdeVeS">National Pension System: अब CKYC की मदद से भी खुलेगा NPS खाता, ये है पूरी प्रॉसेस</h1></div><div class="sc-dkzDqf sc-BeQoi ggCBBU htFBzt"><span class="sc-hNMcUi gAgvFX">By <a href="/author/ritika-singh-74" class="sc-ilxaJO cunDXP"><span><a class="sc-evZas kIPoJu" href="/author/ritika-singh-74">Ritika Singh</a></span></a><br/><span>November 16, 2022<!-- -->, Updated on : <!-- -->Wed Nov 16 2022 01:31:33 GMT+0000 </span></span></div></div><div height="0.5" class="sc-ftvSup hbGQWz"></div><div class="sc-bgA-dc iYeFaN"><img src="https://images.yourstory.com/cs/12/6ee7b270d4ff11ec9c6e39811dfe5323/WiproCEO63-1668515169195.png?w=752&amp;fm=auto&amp;ar=2:1&amp;mode=crop&amp;crop=faces" alt="National Pension System: अब CKYC की मदद से भी खुलेगा NPS खाता, ये है पूरी प्रॉसेस" class="sc-iWaeiJ bLOrpt"/></div><div class="sc-bgA-dc iYeFaN"><div class="sc-ftvSup kbXgGd"></div><div class="sc-fduepK ilhxnx">CKYC का प्रबंधन भारतीय प्रतिभूतिकरण परिसंपत्ति पुनर्गठन एवं प्रतिभूति हित (CERSAI) करता है. </div></div><div class="sc-gsnTZi NbXqY"><div class="sc-dkzDqf sc-BeQoi ggCBBU OSae"><div class="sc-gsnTZi sc-cwpsFg NbXqY fMWVvs"><div class="sc-dkzDqf sc-kLLXSd blBBIo kdchmn"><div class="sc-kngDgl ikYziw"><div color="#f23f2d" class="sc-hZFzCs jKHlug"><img src="/icons/ic_clap_grey.svg" alt="Clap Icon" class="sc-idiyUo bxXYkv"/>0 claps</div><div class="sc-dkSuNL erDDQw"><ul class="sc-tQuYZ gWjcvm"><li class="sc-dSuTWQ dyfqMJ"><div><div class="sc-cHPgQl gcZTKF"><div class="sc-gHLcSH fyljjF">+0 </div></div><div class="sc-KfMfS gTecsf"><div aria-label="Clap for this story" title="Clap for this story" class="sc-jKDlA-D cPPwyT"><img src="/icons/ic_clap_323232.svg" alt="Clap Icon" class="sc-iWajrY kZlXxC"/></div></div></div></li><li class="sc-dSuTWQ dyfqMJ"><div class="sc-jKDlA-D jWxkDN"><img src="/icons/ic_bookmark_323232.svg" aria-label="Bookmark this story" title="Bookmark this story" class="sc-iWajrY kZlXxC"/></div></li></ul><img src="/icons/ic_share_red_border_323232.svg" class="sc-bjUoiL eeRdTS sc-dvwKko sc-grVGCS ccbxZK kuXbtS share-button"/><div class="sc-iFwKgL jHsrSC"><div class="sc-gsnTZi NbXqY"><div class="sc-dkzDqf haGIDw"><span class="sc-gXmSlM kiENCG">Share on</span></div><div class="sc-dkzDqf haGIDw"><div class="sc-eVQfli gVNNxf"><img src="https://images.yourstory.com/assets/icons/ic_cross.svg" alt="close" class="sc-kTvvXX ctqtSZ"/></div></div></div><div style="margin-top:10px" class="sc-gsnTZi gumRjv"><div class="sc-dkzDqf lnORyk"><img src="/icons/ic_facebook_RedBG_v2_323232.svg" data-socialplatform="facebook" class="sc-iqGgem fAOWNB social-icon-share"/></div><div class="sc-dkzDqf lnORyk"><img src="/icons/ic_twitter_RedBG_v2_323232.svg" data-socialplatform="twitter" class="sc-iqGgem fAOWNB social-icon-share"/></div><div class="sc-dkzDqf lnORyk"><img src="/icons/ic_linkedin_RedBG_v2_323232.svg" data-socialplatform="linkedin" class="sc-iqGgem fAOWNB social-icon-share"/></div><div class="sc-dkzDqf lnORyk"><img src="/icons/ic_whatsapp_v2_323232.svg" data-socialplatform="whatsapp" class="sc-iqGgem fAOWNB social-icon-share"/></div></div></div><div class="sc-elYLMi ipIWoR"><img src="/icons/ic_share_red_border_323232.svg" class="sc-afnQL geRMPd share-button"/><div class="sc-jtcaXd kSzwhA"><ul class="sc-cLFqLo jAYAes"><li class="sc-iJkHyd bbxGAM"><img src="/icons/ic_facebook_RedBG_v2_323232.svg" data-socialplatform="facebook" class="sc-kjEcyX kMWgjJ social-icon-share"/></li><li class="sc-iJkHyd bbxGAM"><img src="/icons/ic_twitter_RedBG_v2_323232.svg" data-socialplatform="twitter" class="sc-kjEcyX kMWgjJ social-icon-share"/></li><li class="sc-iJkHyd bbxGAM"><img src="/icons/ic_linkedin_RedBG_v2_323232.svg" data-socialplatform="linkedin" class="sc-kjEcyX kMWgjJ social-icon-share"/></li><li class="sc-iJkHyd bbxGAM"><img src="/icons/ic_whatsapp_v2_323232.svg" data-socialplatform="whatsapp" class="sc-kjEcyX kMWgjJ social-icon-share"/></li></ul></div></div></div></div></div><div class="sc-dkzDqf fwFodQ"><div color="#969696" class="sc-iqcoie jEfAfk"></div><div class="sc-gsnTZi NbXqY"><div class="sc-dkzDqf sc-kLLXSd cJGtkW kdchmn"><div color="#f23f2d" class="sc-hZFzCs jKHlug"><img src="/icons/ic_clap_grey.svg" alt="Clap Icon" class="sc-idiyUo dEUuwf"/>0 claps</div></div><div class="sc-dkzDqf kMtluO"><div class="sc-dkSuNL erDDQw"><ul class="sc-tQuYZ gWjcvm"><li class="sc-dSuTWQ dyfqMJ"><div><div class="sc-cHPgQl gcZTKF"><div class="sc-gHLcSH fyljjF">+0 </div></div><div class="sc-KfMfS gTecsf"><div aria-label="Clap for this story" title="Clap for this story" class="sc-jKDlA-D cPPwyT"><img src="/icons/ic_clap_323232.svg" alt="Clap Icon" class="sc-iWajrY kZlXxC"/></div></div></div></li><li class="sc-dSuTWQ dyfqMJ"><div class="sc-jKDlA-D jWxkDN"><img src="/icons/ic_bookmark_323232.svg" aria-label="Bookmark this story" title="Bookmark this story" class="sc-iWajrY kZlXxC"/></div></li></ul><img src="/icons/ic_share_red_border_323232.svg" class="sc-bjUoiL eeRdTS sc-dvwKko sc-grVGCS ccbxZK kuXbtS share-button"/><div class="sc-iFwKgL jHsrSC"><div class="sc-gsnTZi NbXqY"><div class="sc-dkzDqf haGIDw"><span class="sc-gXmSlM kiENCG">Share on</span></div><div class="sc-dkzDqf haGIDw"><div class="sc-eVQfli gVNNxf"><img src="https://images.yourstory.com/assets/icons/ic_cross.svg" alt="close" class="sc-kTvvXX ctqtSZ"/></div></div></div><div style="margin-top:10px" class="sc-gsnTZi gumRjv"><div class="sc-dkzDqf lnORyk"><img src="/icons/ic_facebook_RedBG_v2_323232.svg" data-socialplatform="facebook" class="sc-iqGgem fAOWNB social-icon-share"/></div><div class="sc-dkzDqf lnORyk"><img src="/icons/ic_twitter_RedBG_v2_323232.svg" data-socialplatform="twitter" class="sc-iqGgem fAOWNB social-icon-share"/></div><div class="sc-dkzDqf lnORyk"><img src="/icons/ic_linkedin_RedBG_v2_323232.svg" data-socialplatform="linkedin" class="sc-iqGgem fAOWNB social-icon-share"/></div><div class="sc-dkzDqf lnORyk"><img src="/icons/ic_whatsapp_v2_323232.svg" data-socialplatform="whatsapp" class="sc-iqGgem fAOWNB social-icon-share"/></div></div></div><div class="sc-elYLMi ipIWoR"><img src="/icons/ic_share_red_border_323232.svg" class="sc-afnQL geRMPd share-button"/><div class="sc-jtcaXd kSzwhA"><ul class="sc-cLFqLo jAYAes"><li class="sc-iJkHyd bbxGAM"><img src="/icons/ic_facebook_RedBG_v2_323232.svg" data-socialplatform="facebook" class="sc-kjEcyX kMWgjJ social-icon-share"/></li><li class="sc-iJkHyd bbxGAM"><img src="/icons/ic_twitter_RedBG_v2_323232.svg" data-socialplatform="twitter" class="sc-kjEcyX kMWgjJ social-icon-share"/></li><li class="sc-iJkHyd bbxGAM"><img src="/icons/ic_linkedin_RedBG_v2_323232.svg" data-socialplatform="linkedin" class="sc-kjEcyX kMWgjJ social-icon-share"/></li><li class="sc-iJkHyd bbxGAM"><img src="/icons/ic_whatsapp_v2_323232.svg" data-socialplatform="whatsapp" class="sc-kjEcyX kMWgjJ social-icon-share"/></li></ul></div></div></div></div></div><div class="sc-iFwKgL jHsrSC"><div class="sc-gsnTZi NbXqY"><div class="sc-dkzDqf haGIDw"><span class="sc-gXmSlM kiENCG">Share on</span></div><div class="sc-dkzDqf haGIDw"><div class="sc-eVQfli gVNNxf"><img src="https://images.yourstory.com/assets/icons/ic_cross.svg" alt="close" class="sc-kTvvXX ctqtSZ"/></div></div></div><div style="margin-top:10px" class="sc-gsnTZi gumRjv"><div class="sc-dkzDqf lnORyk"><img src="/icons/ic_facebook_RedBG_v2_323232.svg" data-socialplatform="facebook" class="sc-iqGgem fAOWNB social-icon-share"/></div><div class="sc-dkzDqf lnORyk"><img src="/icons/ic_twitter_RedBG_v2_323232.svg" data-socialplatform="twitter" class="sc-iqGgem fAOWNB social-icon-share"/></div><div class="sc-dkzDqf lnORyk"><img src="/icons/ic_linkedin_RedBG_v2_323232.svg" data-socialplatform="linkedin" class="sc-iqGgem fAOWNB social-icon-share"/></div><div class="sc-dkzDqf lnORyk"><img src="/icons/ic_whatsapp_v2_323232.svg" data-socialplatform="whatsapp" class="sc-iqGgem fAOWNB social-icon-share"/></div></div></div><div class="sc-iqcoie kWSAjS"></div></div></div></div></div><div></div><div color="#EAEAEA" class="sc-iqcoie igbqqz"></div><div class="sc-bgA-dc iYeFaN"><div class="sc-iyIzpG erjiLM"><div class="quill-content"><p>पेंशन फंड रेगुलेटरी एंड डेवलपमेंट अथॉरिटी (PFRDA) ने NPS अकाउंट के रजिस्ट्रेशन के लिए एक नए तरीके की पेशकश की है. PFRDA ने कहा है कि सरकार के केंद्रीय ‘केवाईसी' के जरिये एनपीएस का हिस्सा बनने की कागजी प्रक्रिया पूरी की जा सकती है. यानी सब्सक्राइबर्स को ऑनलाइन एवं कागज-रहित सीकेवाईसी के माध्यम से एनपीएस खाता खोलने का एक और विकल्प दिया जा रहा है. </p><div class="in-article-ad"><div id="in-article-ad-1-270326"></div></div><p><br></p><p>'सेंट्रल केवाईसी' के तहत आवेदनकर्ता को 'अपने ग्राहक को जानो' (केवाईसी) से जुड़ी सत्यापन प्रक्रिया सिर्फ एक बार ही पूरी करनी पड़ती है. उसके बाद वह विभिन्न नियामकों के अधीन आने वाले तमाम वित्तीय संस्थानों के लिए आवेदन के लायक मान लिया जाता है. PFRDA की तरफ से अंशधारकों को पहले से ही डिजिलॉकर इश्यूड डॉक्युमेंट्स, आधार eKYC/XML, पैन या बैंक खाता विवरण के जरिये जारी दस्तावेजों से राष्ट्रीय पेंशन प्रणाली (एनपीएस) के तहत डिजिटल आवेदन की सुविधा दी गई है.</p><div class="in-article-ad"><div id="in-article-ad-2-270326"></div></div><h2>14 डिजिट का है CKYC आइडेंटिफिकेशन नंबर </h2><p>CKYC का प्रबंधन भारतीय प्रतिभूतिकरण परिसंपत्ति पुनर्गठन एवं प्रतिभूति हित (CERSAI) करता है. यह केंद्र सरकार की तरफ से केंद्रीय केवाईसी रजिस्ट्री के तौर पर काम करने के लिए अधिकृत निकाय है. PFRDA की ओर से जारी बयान के मुताबिक, CKYC आइडेंटिफिकेशन नंबर 14 डिजिट का नंबर है जिसे CERSAI, CKYC फॉर्मेलिटीज पूरा होने पर इन्वेस्टर को देता है. संभावित सब्सक्राइबर्स, CKYC चेक सुविधा प्रदान करने वाले वित्तीय संस्थानों के वेब पोर्टल पर जाकर अपना CKYC नंबर/स्टेटस ऑनलाइन भी देख सकते हैं.</p><div id="newsletter-270326"></div><h2>NPS अकाउंट के लिए CKYC कैसे रजिस्टर करें </h2><p>- www.camsnps.com पर जाएं.</p><p>- रजिस्ट्रेशन पेज पर सब्सक्राइबर डिटेल्स डालें- नाम, PAN, जन्मतिथि, ईमेल आईडी, मोबाइल नंबर (KYC/आधार के साथ लिंक्ड)</p><p>- अब 'ओपन न्यू अकाउंट' विकल्प सिलेक्ट करें.</p><p>- अब सब्सक्राइबर को अपने मोबाइल नंबर और ईमेल पर आए ओटीपी को एंटर करना होगा. </p><p><br></p><p>CKYC के साथ सब्सक्राइबर का PAN, जन्मतिथि, ईमेल और मोबाइल नंबर चेक किया जाता है. यदि ये डिटेल्स मेल खाती हैं, तो ग्राहक का उपलब्ध केवाईसी विवरण स्क्रीन पर एक पॉप अप के रूप में प्रदर्शित होगा. यदि ग्राहक सीकेवाईसी में उपलब्ध विवरण के साथ आगे बढ़ना चाहता है, तो 'हां' का चयन कर सकते हैं और आगे बढ़ सकते हैं. अन्यथा 'नहीं' चुनें और अन्य केवाईसी विकल्प के रूप में ईकेवाईसी चुनें.</p><div class="in-article-ad"><div id="in-article-ad-4-270326"></div></div><p><br></p><p>- एक बार ऑनलाइन केवाईसी पूरी हो जाने के बाद, केवाईसी स्टेटस 'वेरिफाइड' शो होगा. </p><p>- सब्सक्राइबर, एप्लीकेंट टाइप और स्टेटस को सिलेक्ट कर सकता है और आगे बढ़ सकता है.</p><p><br></p><p>सब्सक्राइबर का नाम CKYC में उपलब्ध नेम फील्ड के सामने पॉप्युलेट होगा और इसे एडिट नहीं किया जा सकता. जन्मतिथि सीकेवाईसी के अनुसार होगी और इसे एडिट नहीं किया जा सकता है. अगर सीकेवाईसी में पिता का नाम, माता का नाम, लिंग की डिटेल्स उपलब्ध हैं तो ये संबंधित फील्ड के सामने पॉप्युलेट होंगी और इन्हें एडिट नहीं किया जा सकेगा. सीकेवाईसी में उपलब्ध सब्सक्राइबर का पता एड्रेस फील्ड के सामने पॉप्युलेट होगा और इसे एडिट नहीं किया जा सकता है. </p><div class="in-article-ad"><div id="in-article-ad-5-270326"></div></div><p><br></p><p>- एक बार सभी अनिवार्य डेटा दर्ज कर दिए जाने के बाद, ग्राहक 'सेव डिटेल्स' बटन का चयन कर सकते हैं और एक्नॉलेजमेंट नंबर जनरेट करने के लिए आगे बढ़ सकते हैं.</p><p> - इसके बाद एक कन्फर्मेशन नंबर जनरेट होता है और ग्राहक को एसएमएस व ईमेल के माध्यम से इसे भेजा जाता है. रसीद की एक कॉपी ग्राहक द्वारा डाउनलोड भी की जा सकती है. </p><p><br></p><p>याद रहे कि कि CKYC सब्सक्राइबर का फोटो ऑटो-पॉप्युलेटेड होगा और इसे एडिट नहीं किया जा सकेगा. CKYC सब्सक्राइबर सिग्नेचर ऑटो-पॉप्युलेटेड होगा और इसे एडिट किया जा सकेगा. </p><div class="in-article-ad"><div id="in-article-ad-6-270326"></div></div><p><br></p><div class="alsoread" data-title="SBI ने कर्ज किया महंगा, MCLR 0.15% तक बढ़ाया" data-thumbnail="https://images.yourstory.com/cs/12/6ee7b270d4ff11ec9c6e39811dfe5323/CopyofYourStoryD2CCarwaan9-1668511010522.png?fm=png&amp;auto=format&amp;h=100&amp;w=100&amp;crop=entropy&amp;fit=crop" data-published-url="https://yourstory.com/hindi/sbi-hikes-mclr-by-upto-15-basis-points-across-tenors-sbi-loan-rates-state-bank-of-india" data-brand="hindi" data-head-line="1802 लोगों ने इस स्टोरी को <span class='also-read-highlight highLightLine' style='color: #FF512F !important;'>पसंद</span> किया" contenteditable="false" data-new-ui="true" data-explore-now-btn-text="undefined" data-group-icon="https://images.yourstory.com/assets/images/alsoReadGroupIcon.png" data-headline="1802 लोगों ने इस स्टोरी को <span class='also-read-highlight highLightLine' style='color: #FF512F !important;'>पसंद</span> किया"><div class="alsoReadMainContainer"><style>
.innerButtonWrapper{
	display:flex !important;
	z-index: 10 !important;
	margin-top: 15px !important;
	justify-content: flex-end;
}
.exploreNowBtn{
	background: black;
	color: white;
	padding: 10px;
	width: 154px;
	border-radius: 6px;
	font-size: 14px;
	line-height: 17px;
	float: right;
	cursor: pointer;
	text-align:center;
	border-bottom: unset;
	font-weight: 600;
	height: 37px;
	border: 1px solid black;
	font-family: 'museo-sans' !important;
	font-style: normal !important;
	text-transform: capitalize !important;
}
.highLightLine{
	color: #FF512F !important;
}
.bottomLineStyle{
	width: auto;
	margin: 10px 0px 20px;
	border: 0.5px dashed #BFBEBE;
	width: 90% !important;
}
.textWrapperStyles{
	width: 100%;
	display: flex;
	flex-direction: column;
	justify-content: space-between;
	padding: 0.25rem 0.5rem 0.25rem 1.5rem !important;
	position: relative;
	margin: 0;
	min-height: 6.62rem;
	padding-top: 0;
}
.anchorStyle{
	text-decoration: none;
	color: black !important;
	width: 100%;
}
.thumbnailWrapperStyles{
	text-align: center;
	margin-right: 1.2rem;
}
.innerWrapperStyles {
	font-family: 'museo-sans' !important;
	display: flex;
	margin: 0;
	border-radius: 12px;
	// align-items: center;
};
.exploreNowText{
	color: white !important;
	font-size: unset !important;
	font-family: unset !important;
	font-weight: unset !important;
	margin: unset !important;
	line-height: unset !important;
	letter-spacing: unset !important;
}
.headLineText span{
  font-weight: 800 !important;
	font-size: 28px !important;
}
.thumbImage{
	display: unset !important;
  height: auto !important;
  margin: unset !important;
}
.exploreNowCheron{
	border: 0px;
  padding: 0px;
  vertical-align: middle !important;
	display: unset !important;
  height: 73% !important;
  margin: unset !important;
	width: 7% !important;
	margin-left: 5px !important;
	color:white;
	opacity : 1;
}
.alsoReadTitleDescr{
	font-size: 22px !important;
	font-weight: 400 !important;
	line-height: 29px !important;
	color: #242626 !important;
	font-family: 'museo-sans' !important;
	font-style: normal !important;
	text-transform: capitalize !important;
}
.alsoReadMainContainer{
	font-size: 1rem;
	padding-bottom: 1.1rem;
	color: #171B1C;
	width: auto !important;
	padding: 1.5rem 1.875rem;
	// margin: 1rem 0rem !important;
	background: linear-gradient(90deg, rgba(255, 81, 47, 0.1) 0%, rgba(240, 152, 25, 0.1) 100%);
	box-shadow: 0px 0px 30px rgba(86, 128, 151, 0.1);
	border-radius: 12px;
	height: 100%;
	display: block;
}
.headLine{
	min-height: 3.5rem;
  // font-size: 25px;
  font-family: 'museo-sans';
  font-weight: 500;
  color: #000000 !important;
}
@media (max-width: 769px) {
	.exploreNowCheron{
		display: none !important;
	}
	.exploreNowBtn span{
		border-bottom: 2px solid red !important;
		padding-bottom: 3px !important;
	}
	.exploreNowBtn{
		// border-bottom: 2px solid red !important;
		border-radius: 0px !important;
		width: 86px !important;
		background: unset !important;
	  color:black !important;
		border: 0px !important;
		padding: 10px 0px 5px 0px !important;
		font-weight: 700 !important;
		height: 43px !important;
		border: 1px solid unset !important;
	}
	.alsoReadTitleDescr{
		font-size: 16px !important;
		font-weight:500 !important;
		line-height: 20px !important;
		padding: 0px !important;
    color: black !important;
	}
	.headeLine{
		line-height: 1.2 !important;
	}
	.innerButtonWrapper{
		padding-right: 0px !important;
	}
	.thumbImage{
		height: 29px !important;
		width: 23px !important;
	}
	.alsoReadMainContainer{
		padding: 1.5rem 1.6rem 1em !important;
	}
	.exploreNowText{
		color: #10171B !important;
		font-weight: 600 !important;
    font-size: 14px !important;
		margin: unset !important;
    line-height: unset !important;
    letter-spacing: unset !important;
		text-transform: capitalize !important;
		font-style: normal !important;
	}
	.headLineText span {
    font-weight: 800 !important;
    font-size: 20px !important;
		margin: unset !important;
    line-height: unset !important;
    letter-spacing: unset !important;
  }
}
</style><div class="innerWrapperStyles"><div class="thumbnailWrapperStyles"><img class="thumbImage lazyimg" width="50" height="62" src="https://images.yourstory.com/assets/images/alsoReadGroupIcon.png?fm=png&amp;auto=format&amp;blur=500" data-src="https://images.yourstory.com/assets/images/alsoReadGroupIcon.png?fm=png&amp;auto=format"></div><div class="textWrapperStyles"><div class="headeLine"><b class="headLineText" data-sectiontype="1802 लोगों ने इस स्टोरी को पसंद किया"><span>1802 लोगों ने इस स्टोरी को <span class="also-read-highlight highLightLine" style="color: #FF512F !important;">पसंद</span> किया</span><hr class="bottomLineStyle"><a class="anchorStyle" href="https://yourstory.com/hindi/sbi-hikes-mclr-by-upto-15-basis-points-across-tenors-sbi-loan-rates-state-bank-of-india" onmouseover="this.style.textDecoration = 'underline'" onmouseout="this.style.textDecoration = 'none'" data-thumbnail="https://images.yourstory.com/cs/12/6ee7b270d4ff11ec9c6e39811dfe5323/CopyofYourStoryD2CCarwaan9-1668511010522.png?fm=png&amp;auto=format&amp;h=100&amp;w=100&amp;crop=entropy&amp;fit=crop" data-published-url="https://yourstory.com/hindi/sbi-hikes-mclr-by-upto-15-basis-points-across-tenors-sbi-loan-rates-state-bank-of-india" data-brand="hindi" data-headline="1802 लोगों ने इस स्टोरी को पसंद किया" data-head-line="1802 लोगों ने इस स्टोरी को पसंद किया" data-clicktext="SBI ने कर्ज किया महंगा, MCLR 0.15% तक बढ़ाया" data-cardarticletitle="SBI ने कर्ज किया महंगा, MCLR 0.15% तक बढ़ाया" data-title="SBI ने कर्ज किया महंगा, MCLR 0.15% तक बढ़ाया" data-new-ui="true" data-explore-now-btn-text="undefined" data-group-icon="https://images.yourstory.com/assets/images/alsoReadGroupIcon.png" data-sectiontype="undefined" data-description="1802 लोगों ने इस स्टोरी को पसंद किया" data-clickurl="https://yourstory.com/hindi/sbi-hikes-mclr-by-upto-15-basis-points-across-tenors-sbi-loan-rates-state-bank-of-india"><p class="alsoReadTitleDescr" data-thumbnail="https://images.yourstory.com/cs/12/6ee7b270d4ff11ec9c6e39811dfe5323/CopyofYourStoryD2CCarwaan9-1668511010522.png?fm=png&amp;auto=format&amp;h=100&amp;w=100&amp;crop=entropy&amp;fit=crop" data-published-url="https://yourstory.com/hindi/sbi-hikes-mclr-by-upto-15-basis-points-across-tenors-sbi-loan-rates-state-bank-of-india" data-brand="hindi" data-headline="1802 लोगों ने इस स्टोरी को पसंद किया" data-head-line="1802 लोगों ने इस स्टोरी को पसंद किया" data-clicktext="SBI ने कर्ज किया महंगा, MCLR 0.15% तक बढ़ाया" data-cardarticletitle="SBI ने कर्ज किया महंगा, MCLR 0.15% तक बढ़ाया" data-title="SBI ने कर्ज किया महंगा, MCLR 0.15% तक बढ़ाया" data-new-ui="true" data-explore-now-btn-text="undefined" data-group-icon="https://images.yourstory.com/assets/images/alsoReadGroupIcon.png" data-sectiontype="undefined" data-description="1802 लोगों ने इस स्टोरी को पसंद किया" data-clickurl="https://yourstory.com/hindi/sbi-hikes-mclr-by-upto-15-basis-points-across-tenors-sbi-loan-rates-state-bank-of-india">SBI ने कर्ज किया महंगा, MCLR 0.15% तक बढ़ाया</p></a></b></div></div></div></div></div></div></div></div><div id="default-article-end-270326-0"></div><div class="sc-gsnTZi NbXqY"><div class="sc-dkzDqf sc-egNfGp sc-ibMOqO bCdRb cHpIKM kPefLi"><div id="techsparks-promo-eoa-270326-0-story-def" class="sc-hJYyEF iRlrzB"></div></div></div><div class="sc-gsnTZi NbXqY"><div class="sc-dkzDqf ggCBBU"><div class="sc-ftvSup kbXgGd"></div><ul class="sc-iIPllB dQYZrJ"><li class="sc-gicCDI jWcTiU"><a articletag="1" class="sc-evZas sc-breuTD kIPoJu fwEhlU" href="/search?tag=what%20is%20ckyc&amp;brand=Hindi">what is ckyc</a></li><li class="sc-gicCDI jWcTiU"><a articletag="1" class="sc-evZas sc-breuTD kIPoJu fwEhlU" href="/search?tag=central%20kyc&amp;brand=Hindi">central kyc</a></li><li class="sc-gicCDI jWcTiU"><a articletag="1" class="sc-evZas sc-breuTD kIPoJu fwEhlU" href="/search?tag=nps%20new%20rules&amp;brand=Hindi">nps new rules</a></li><li class="sc-gicCDI jWcTiU"><a articletag="1" class="sc-evZas sc-breuTD kIPoJu fwEhlU" href="/search?tag=nps%20account%20opening&amp;brand=Hindi">nps account opening</a></li><li class="sc-gicCDI jWcTiU"><a articletag="1" class="sc-evZas sc-breuTD kIPoJu fwEhlU" href="/search?tag=PFRDA&amp;brand=Hindi">PFRDA</a></li><li class="sc-gicCDI jWcTiU"><a articletag="1" class="sc-evZas sc-breuTD kIPoJu fwEhlU" href="/search?tag=%E0%A4%AA%E0%A5%87%E0%A4%82%E0%A4%B6%E0%A4%A8%20%E0%A4%AB%E0%A4%82%E0%A4%A1%20%E0%A4%B0%E0%A5%87%E0%A4%97%E0%A5%81%E0%A4%B2%E0%A5%87%E0%A4%9F%E0%A4%B0%E0%A5%80%20%E0%A4%8F%E0%A4%82%E0%A4%A1%20%E0%A4%A1%E0%A5%87%E0%A4%B5%E0%A4%B2%E0%A4%AA%E0%A4%AE%E0%A5%87%E0%A4%82%E0%A4%9F%20%E0%A4%85%E0%A4%A5%E0%A5%89%E0%A4%B0%E0%A4%BF%E0%A4%9F%E0%A5%80&amp;brand=Hindi">पेंशन फंड रेगुलेटरी एंड डेवलपमेंट अथॉरिटी</a></li><li class="sc-gicCDI jWcTiU"><a articletag="1" class="sc-evZas sc-breuTD kIPoJu fwEhlU" href="/search?tag=%E0%A4%8F%E0%A4%A8%E0%A4%AA%E0%A5%80%E0%A4%8F%E0%A4%B8%20%E0%A4%95%E0%A5%87%20%E0%A4%A8%E0%A4%8F%20%E0%A4%A8%E0%A4%BF%E0%A4%AF%E0%A4%AE&amp;brand=Hindi">एनपीएस के नए नियम</a></li><li class="sc-gicCDI jWcTiU"><a articletag="1" class="sc-evZas sc-breuTD kIPoJu fwEhlU" href="/search?tag=%E0%A4%8F%E0%A4%A8%E0%A4%AA%E0%A5%80%E0%A4%8F%E0%A4%B8%20%E0%A4%85%E0%A4%95%E0%A4%BE%E0%A4%89%E0%A4%82%E0%A4%9F%20%E0%A4%93%E0%A4%AA%E0%A4%A8%E0%A4%BF%E0%A4%82%E0%A4%97%20&amp;brand=Hindi">एनपीएस अकाउंट ओपनिंग </a></li><li class="sc-gicCDI jWcTiU"><a articletag="1" class="sc-evZas sc-breuTD kIPoJu fwEhlU" href="/search?tag=%E0%A4%A8%E0%A5%87%E0%A4%B6%E0%A4%A8%E0%A4%B2%20%E0%A4%AA%E0%A5%87%E0%A4%82%E0%A4%B6%E0%A4%A8%20%E0%A4%B8%E0%A4%BF%E0%A4%B8%E0%A5%8D%E0%A4%9F%E0%A4%AE%20&amp;brand=Hindi">नेशनल पेंशन सिस्टम </a></li><li class="sc-gicCDI jWcTiU"><a articletag="1" class="sc-evZas sc-breuTD kIPoJu fwEhlU" href="/search?tag=National%20Pension%20System&amp;brand=Hindi">National Pension System</a></li></ul><div></div><div class="sc-gsnTZi sc-cwpsFg NbXqY fMWVvs"><div class="sc-dkzDqf sc-kLLXSd dVmJHg kdchmn"><div color="#969696" class="sc-iqcoie jEfAfk"></div><div class="sc-kngDgl iGMHpq"><div color="#f23f2d" class="sc-hZFzCs dTDzgl"><img src="/icons/ic_share_grey.svg" alt="Clap Icon" class="sc-idiyUo bxXYkv"/>0 Shares</div><div class="sc-dkSuNL erDDQw"><ul class="sc-tQuYZ gWjcvm"><li class="sc-dSuTWQ dyfqMJ"><div><div class="sc-cHPgQl gcZTKF"><div class="sc-gHLcSH fyljjF">+0 </div></div><div class="sc-KfMfS gTecsf"><div aria-label="Clap for this story" title="Clap for this story" class="sc-jKDlA-D cPPwyT"><img src="/icons/ic_clap_323232.svg" alt="Clap Icon" class="sc-iWajrY kZlXxC"/></div></div></div></li><li class="sc-dSuTWQ dyfqMJ"><div class="sc-jKDlA-D jWxkDN"><img src="/icons/ic_bookmark_323232.svg" aria-label="Bookmark this story" title="Bookmark this story" class="sc-iWajrY kZlXxC"/></div></li></ul><img src="/icons/ic_share_red_border_323232.svg" class="sc-bjUoiL eeRdTS sc-dvwKko sc-grVGCS ccbxZK kuXbtS share-button"/><div class="sc-iFwKgL jHsrSC"><div class="sc-gsnTZi NbXqY"><div class="sc-dkzDqf haGIDw"><span class="sc-gXmSlM kiENCG">Share on</span></div><div class="sc-dkzDqf haGIDw"><div class="sc-eVQfli gVNNxf"><img src="https://images.yourstory.com/assets/icons/ic_cross.svg" alt="close" class="sc-kTvvXX ctqtSZ"/></div></div></div><div style="margin-top:10px" class="sc-gsnTZi gumRjv"><div class="sc-dkzDqf lnORyk"><img src="/icons/ic_facebook_RedBG_v2_323232.svg" data-socialplatform="facebook" class="sc-iqGgem fAOWNB social-icon-share"/></div><div class="sc-dkzDqf lnORyk"><img src="/icons/ic_twitter_RedBG_v2_323232.svg" data-socialplatform="twitter" class="sc-iqGgem fAOWNB social-icon-share"/></div><div class="sc-dkzDqf lnORyk"><img src="/icons/ic_linkedin_RedBG_v2_323232.svg" data-socialplatform="linkedin" class="sc-iqGgem fAOWNB social-icon-share"/></div><div class="sc-dkzDqf lnORyk"><img src="/icons/ic_whatsapp_v2_323232.svg" data-socialplatform="whatsapp" class="sc-iqGgem fAOWNB social-icon-share"/></div></div></div><div class="sc-elYLMi ipIWoR"><img src="/icons/ic_share_red_border_323232.svg" class="sc-afnQL geRMPd share-button"/><div class="sc-jtcaXd kSzwhA"><ul class="sc-cLFqLo jAYAes"><li class="sc-iJkHyd bbxGAM"><img src="/icons/ic_facebook_RedBG_v2_323232.svg" data-socialplatform="facebook" class="sc-kjEcyX kMWgjJ social-icon-share"/></li><li class="sc-iJkHyd bbxGAM"><img src="/icons/ic_twitter_RedBG_v2_323232.svg" data-socialplatform="twitter" class="sc-kjEcyX kMWgjJ social-icon-share"/></li><li class="sc-iJkHyd bbxGAM"><img src="/icons/ic_linkedin_RedBG_v2_323232.svg" data-socialplatform="linkedin" class="sc-kjEcyX kMWgjJ social-icon-share"/></li><li class="sc-iJkHyd bbxGAM"><img src="/icons/ic_whatsapp_v2_323232.svg" data-socialplatform="whatsapp" class="sc-kjEcyX kMWgjJ social-icon-share"/></li></ul></div></div></div></div></div><div class="sc-dkzDqf gVXOzw"><div color="#969696" class="sc-iqcoie jEfAfk"></div><div class="sc-gsnTZi NbXqY"><div class="sc-dkzDqf sc-kLLXSd cJGtkW kdchmn"><div color="#f23f2d" class="sc-hZFzCs dTDzgl"><img src="/icons/ic_share_grey.svg" alt="Clap Icon" class="sc-idiyUo dEUuwf"/>0 Shares</div></div><div class="sc-dkzDqf kMtluO"><div class="sc-dkSuNL erDDQw"><ul class="sc-tQuYZ gWjcvm"><li class="sc-dSuTWQ dyfqMJ"><div><div class="sc-cHPgQl gcZTKF"><div class="sc-gHLcSH fyljjF">+0 </div></div><div class="sc-KfMfS gTecsf"><div aria-label="Clap for this story" title="Clap for this story" class="sc-jKDlA-D cPPwyT"><img src="/icons/ic_clap_323232.svg" alt="Clap Icon" class="sc-iWajrY kZlXxC"/></div></div></div></li><li class="sc-dSuTWQ dyfqMJ"><div class="sc-jKDlA-D jWxkDN"><img src="/icons/ic_bookmark_323232.svg" aria-label="Bookmark this story" title="Bookmark this story" class="sc-iWajrY kZlXxC"/></div></li></ul><img src="/icons/ic_share_red_border_323232.svg" class="sc-bjUoiL eeRdTS sc-dvwKko sc-grVGCS ccbxZK kuXbtS share-button"/><div class="sc-iFwKgL jHsrSC"><div class="sc-gsnTZi NbXqY"><div class="sc-dkzDqf haGIDw"><span class="sc-gXmSlM kiENCG">Share on</span></div><div class="sc-dkzDqf haGIDw"><div class="sc-eVQfli gVNNxf"><img src="https://images.yourstory.com/assets/icons/ic_cross.svg" alt="close" class="sc-kTvvXX ctqtSZ"/></div></div></div><div style="margin-top:10px" class="sc-gsnTZi gumRjv"><div class="sc-dkzDqf lnORyk"><img src="/icons/ic_facebook_RedBG_v2_323232.svg" data-socialplatform="facebook" class="sc-iqGgem fAOWNB social-icon-share"/></div><div class="sc-dkzDqf lnORyk"><img src="/icons/ic_twitter_RedBG_v2_323232.svg" data-socialplatform="twitter" class="sc-iqGgem fAOWNB social-icon-share"/></div><div class="sc-dkzDqf lnORyk"><img src="/icons/ic_linkedin_RedBG_v2_323232.svg" data-socialplatform="linkedin" class="sc-iqGgem fAOWNB social-icon-share"/></div><div class="sc-dkzDqf lnORyk"><img src="/icons/ic_whatsapp_v2_323232.svg" data-socialplatform="whatsapp" class="sc-iqGgem fAOWNB social-icon-share"/></div></div></div><div class="sc-elYLMi ipIWoR"><img src="/icons/ic_share_red_border_323232.svg" class="sc-afnQL geRMPd share-button"/><div class="sc-jtcaXd kSzwhA"><ul class="sc-cLFqLo jAYAes"><li class="sc-iJkHyd bbxGAM"><img src="/icons/ic_facebook_RedBG_v2_323232.svg" data-socialplatform="facebook" class="sc-kjEcyX kMWgjJ social-icon-share"/></li><li class="sc-iJkHyd bbxGAM"><img src="/icons/ic_twitter_RedBG_v2_323232.svg" data-socialplatform="twitter" class="sc-kjEcyX kMWgjJ social-icon-share"/></li><li class="sc-iJkHyd bbxGAM"><img src="/icons/ic_linkedin_RedBG_v2_323232.svg" data-socialplatform="linkedin" class="sc-kjEcyX kMWgjJ social-icon-share"/></li><li class="sc-iJkHyd bbxGAM"><img src="/icons/ic_whatsapp_v2_323232.svg" data-socialplatform="whatsapp" class="sc-kjEcyX kMWgjJ social-icon-share"/></li></ul></div></div></div></div></div><div class="sc-iFwKgL jHsrSC"><div class="sc-gsnTZi NbXqY"><div class="sc-dkzDqf haGIDw"><span class="sc-gXmSlM kiENCG">Share on</span></div><div class="sc-dkzDqf haGIDw"><div class="sc-eVQfli gVNNxf"><img src="https://images.yourstory.com/assets/icons/ic_cross.svg" alt="close" class="sc-kTvvXX ctqtSZ"/></div></div></div><div style="margin-top:10px" class="sc-gsnTZi gumRjv"><div class="sc-dkzDqf lnORyk"><img src="/icons/ic_facebook_RedBG_v2_323232.svg" data-socialplatform="facebook" class="sc-iqGgem fAOWNB social-icon-share"/></div><div class="sc-dkzDqf lnORyk"><img src="/icons/ic_twitter_RedBG_v2_323232.svg" data-socialplatform="twitter" class="sc-iqGgem fAOWNB social-icon-share"/></div><div class="sc-dkzDqf lnORyk"><img src="/icons/ic_linkedin_RedBG_v2_323232.svg" data-socialplatform="linkedin" class="sc-iqGgem fAOWNB social-icon-share"/></div><div class="sc-dkzDqf lnORyk"><img src="/icons/ic_whatsapp_v2_323232.svg" data-socialplatform="whatsapp" class="sc-iqGgem fAOWNB social-icon-share"/></div></div></div></div></div><div class="sc-ftvSup kbXgGd"></div></div></div></div><div class="sc-dkzDqf sc-dFUPQr geDOzN kAFBFI"><div class="sc-ftvSup kbXgGd"></div><div class="sc-bBrHrO dLNwVj"><div class="sc-chHleq gfeaHd"><div id="page-style-1-multisize-1-270326-0-story-def" class="sc-hJYyEF iRlrzB"></div></div></div><div class="sc-ftvSup kbXgGd"></div><div class="sc-iBwMkf edsTiH"><div class="sc-jOrMOR lpuvPt"><div class="sc-gsnTZi NbXqY"><div class="sc-dkzDqf deAErG pl-0"><div class="sc-bBXxYQ kNNjGU"><img src="https://images.yourstory.com/assets/icons/trending_icon_V2.svg" class="sc-bZkfAO iuzjWM"/></div></div><div class="sc-dkzDqf sc-kLLXSd hSQIQR kdchmn"><h3 font-weight="bold" class="sc-efBctP gxQiHW title-margin">Trending Now</h3><div class="sc-iTONeN fTrEfT truncate" color="#969696">Trending Stories</div></div></div></div><div color="#969696" class="sc-iqcoie eODvie"></div><div class="sc-gsnTZi NbXqY"><div class="sc-dkzDqf fIVHXq"><div class="sc-jOhDuK gBshMD"><div class="sc-gsnTZi NbXqY"><div class="sc-dkzDqf ggCBBU"><div class="sc-ezWOiH borOsR"><h3 class="sc-bUbCnL cpcajn"><a href="/hindi/after-the-india-head-of-meta-now-these-two-big-officials-of-company-resigned" data-sectiontype="section-trending" class="sc-kgflAQ buzUTN"><div style="overflow:hidden"><span>इंडिया हेड के बाद अब Meta के इन दो बड़े अधिकारियों ने दिया इस्तीफा, जानिए पूरी वजह</span></div></a></h3></div></div></div></div></div><div class="sc-dkzDqf fIVHXq"><div class="sc-jOhDuK gBshMD"><div class="sc-gsnTZi NbXqY"><div class="sc-dkzDqf ggCBBU"><div class="sc-ezWOiH borOsR"><h3 class="sc-bUbCnL cpcajn"><a href="/hindi/truck-transporters-are-digitizing-their-business-gps-fastag-fuel-cards-goods-loading" data-sectiontype="section-trending" class="sc-kgflAQ buzUTN"><div style="overflow:hidden"><span>जीपीएस, फास्टैग और फ्यूल कार्ड्स... ऐसे अपना कारोबार डिजिटल बना रहे ट्रक ट्रांसपोर्टर्स</span></div></a></h3></div></div></div></div></div><div class="sc-dkzDqf fIVHXq"><div class="sc-jOhDuK gBshMD"><div class="sc-gsnTZi NbXqY"><div class="sc-dkzDqf ggCBBU"><div class="sc-ezWOiH borOsR"><h3 class="sc-bUbCnL cpcajn"><a href="/hindi/consumer-foods-brand-yu-raises-series-a-funding-led-by-ashish-kacholia" data-sectiontype="section-trending" class="sc-kgflAQ buzUTN"><div style="overflow:hidden"><span>नूडल्स, पास्ता बेचने वाले इस ब्रांड को मिली 20 करोड़ रुपये की फंडिंग</span></div></a></h3></div></div></div></div></div><div class="sc-dkzDqf fIVHXq"><div class="sc-jOhDuK gBshMD"><div class="sc-gsnTZi NbXqY"><div class="sc-dkzDqf ggCBBU"><div class="sc-ezWOiH borOsR"><h3 class="sc-bUbCnL cpcajn"><a href="/hindi/agritech-startup-gram-unnati-helping-farmers-by-linking-them-with-company-and-vice-versa" data-sectiontype="section-trending" class="sc-kgflAQ buzUTN"><div style="overflow:hidden"><span>लाखों की नौकरी छोड़ शुरू किया एग्रिटेक स्टार्टअप, 4 साल में ही 4 करोड़ को बनाया 40 करोड़!</span></div></a></h3></div></div></div></div></div></div></div><div class="sc-deiPdS jFSKnP"><a data-sectiontype="section-capsule" class="sc-evZas kIPoJu" href="/daily-capsule"><div class="sc-doCyfw bRCZWl"><div class="sc-hZiMVj coBvhw"><img src="/icons/dailycapsule_icon_V2.svg" class="sc-bZkfAO dfksnC"/></div><div class="sc-cbDwiu bPXfFA">Daily Capsule</div></div><div class="mb-2"><div class="sc-jmhOSl hQJNje"><div style="overflow:hidden"><span>Funding winter opens opportunities for VCs</span></div></div></div><div class="sc-jbOfQH knFKbt">Read the full story</div></a></div><div class="sc-ftvSup kbXgGd"></div><div class="sc-iBwMkf edsTiH"><div class="sc-jOrMOR lpuvPt"><div class="sc-gsnTZi NbXqY"><div class="sc-dkzDqf deAErG pl-0"><div class="sc-bBXxYQ kNNjGU"><img src="https://images.yourstory.com/assets/icons/ic_news_V2.svg" class="sc-bZkfAO iuzjWM"/></div></div><div class="sc-dkzDqf sc-kLLXSd hSQIQR kdchmn"><h3 font-weight="bold" class="sc-efBctP gxQiHW title-margin">Latest</h3><div class="sc-iTONeN fTrEfT truncate" color="#969696">Updates from around the world</div></div></div></div><div color="#969696" class="sc-iqcoie eODvie"></div><div class="sc-gsnTZi NbXqY"><div class="sc-dkzDqf fIVHXq"><div class="sc-jOhDuK gBshMD"><div class="sc-gsnTZi NbXqY"><div class="sc-dkzDqf ggCBBU"><div class="sc-ezWOiH borOsR"><h3 class="sc-bUbCnL cpcajn"><a href="/hindi/after-the-india-head-of-meta-now-these-two-big-officials-of-company-resigned" data-sectiontype="section-latest" class="sc-kgflAQ buzUTN"><div style="overflow:hidden"><span>इंडिया हेड के बाद अब Meta के इन दो बड़े अधिकारियों ने दिया इस्तीफा, जानिए पूरी वजह</span></div></a></h3></div></div></div></div></div><div class="sc-dkzDqf fIVHXq"><div class="sc-jOhDuK gBshMD"><div class="sc-gsnTZi NbXqY"><div class="sc-dkzDqf ggCBBU"><div class="sc-ezWOiH borOsR"><h3 class="sc-bUbCnL cpcajn"><a href="/hindi/agritech-startup-gram-unnati-helping-farmers-by-linking-them-with-company-and-vice-versa" data-sectiontype="section-latest" class="sc-kgflAQ buzUTN"><div style="overflow:hidden"><span>लाखों की नौकरी छोड़ शुरू किया एग्रिटेक स्टार्टअप, 4 साल में ही 4 करोड़ को बनाया 40 करोड़!</span></div></a></h3></div></div></div></div></div><div class="sc-dkzDqf fIVHXq"><div class="sc-jOhDuK gBshMD"><div class="sc-gsnTZi NbXqY"><div class="sc-dkzDqf ggCBBU"><div class="sc-ezWOiH borOsR"><h3 class="sc-bUbCnL cpcajn"><a href="/hindi/truck-transporters-are-digitizing-their-business-gps-fastag-fuel-cards-goods-loading" data-sectiontype="section-latest" class="sc-kgflAQ buzUTN"><div style="overflow:hidden"><span>जीपीएस, फास्टैग और फ्यूल कार्ड्स... ऐसे अपना कारोबार डिजिटल बना रहे ट्रक ट्रांसपोर्टर्स</span></div></a></h3></div></div></div></div></div><div class="sc-dkzDqf fIVHXq"><div class="sc-jOhDuK gBshMD"><div class="sc-gsnTZi NbXqY"><div class="sc-dkzDqf ggCBBU"><div class="sc-ezWOiH borOsR"><h3 class="sc-bUbCnL cpcajn"><a href="/hindi/indias-ranking-improved-in-climate-protection-list-india-ranks-8th-in-ccpi-report-2023" data-sectiontype="section-latest" class="sc-kgflAQ buzUTN"><div style="overflow:hidden"><span>जलवायु संरक्षण सूची में भारत की रैकिंग सुधरी, 8वें नंबर पर बनाई जगह
</span></div></a></h3></div></div></div></div></div><div class="sc-dkzDqf fIVHXq"><div class="sc-jOhDuK gBshMD"><div class="sc-gsnTZi NbXqY"><div class="sc-dkzDqf ggCBBU"><div class="sc-ezWOiH borOsR"><h3 class="sc-bUbCnL cpcajn"><a href="/hindi/consumer-foods-brand-yu-raises-series-a-funding-led-by-ashish-kacholia" data-sectiontype="section-latest" class="sc-kgflAQ buzUTN"><div style="overflow:hidden"><span>नूडल्स, पास्ता बेचने वाले इस ब्रांड को मिली 20 करोड़ रुपये की फंडिंग</span></div></a></h3></div></div></div></div></div><div class="sc-dkzDqf fIVHXq"><div class="sc-jOhDuK gBshMD"><div class="sc-gsnTZi NbXqY"><div class="sc-dkzDqf ggCBBU"><div class="sc-ezWOiH borOsR"><h3 class="sc-bUbCnL cpcajn"><a href="/hindi/government-issues-draft-notification-to-improve-tourist-permit-system-2022" data-sectiontype="section-latest" class="sc-kgflAQ buzUTN"><div style="overflow:hidden"><span>पर्यटक परमिट व्यवस्था को बेहतर बनाने के लिये सरकार ने जारी किया अधिसूचना का मसौदा </span></div></a></h3></div></div></div></div></div></div></div><div class="sc-ftvSup kbXgGd"></div><div id="subscription-box"><div class="sc-iNzdsf googVw"><div class="sc-gsnTZi NbXqY"><div class="sc-dkzDqf sc-kLLXSd gwtWnc kdchmn"><h3 color="white" class="sc-efBctP hYAmFz">हमारे दैनिक समाचार पत्र के लिए साइन अप करें</h3></div><div class="sc-dkzDqf sc-kLLXSd cLwBPI kdchmn"><a class="sc-evZas kIPoJu" href="/newsletters"><button class="sc-LPSFU ilrAFM">साइन अप</button></a></div></div></div></div><div height="2" class="sc-ftvSup kbXgGa"></div><div class="sc-ftvSup kbXgGd"></div><div class="sc-bBrHrO dLNwVj"><div class="sc-chHleq gfeaHd"><div id="page-style-1-multisize-2-270326-0-story-def" class="sc-hJYyEF iRlrzB"></div></div></div><div height="2" class="sc-ftvSup kbXgGa"></div></div><div class="sc-dkzDqf blBBIo"><div class="sc-cmvVVv bgnIp"></div><div class="sc-fMpdUm hrqUne"><div id="article-cta-270326-0-story-def" class="sc-hJYyEF iRlrzB"></div></div><div class="sc-cmvVVv Vtsjy"></div></div></div></div><div class="sc-dkzDqf cvcQSA"><div id="sidebar-ad-right-270326-0" class="sc-kJPuub ftfNMz"><div id="sidebar-right-270326-0-story-def" class="sc-hJYyEF iRlrzB"></div></div></div></div></div></div></main><footer><div class="sc-iZxErJ iHCQII"><div class="sc-kRzYL eBGtEo"><div class="sc-llwFvi bPlNVk"><div class="sc-knftAN dQyPJF stories"><div class="sc-kQvPYH BYqAH">कहानियां और मीडिया</div><div class="sc-jYoPyo bgIGhu"><a class="sc-kgflAQ sc-jDoabN buzUTN ecXtIp home-header-footer" data-pageurl="/hindi/how-to-open-nps-account-through-ckyc-pfrda-announced-the-new-method-to-register-an-nps-account-through-ckyc" data-sectiontype="Footer" data-clicktext="भारत के ब्रांड" href="https://brandsofindia.yourstory.com/">भारत के ब्रांड</a><a class="sc-evZas sc-kBFlWi kIPoJu bvhoKg home-header-footer" data-pageurl="/hindi/how-to-open-nps-account-through-ckyc-pfrda-announced-the-new-method-to-register-an-nps-account-through-ckyc" data-clickurl="/smbstory" data-sectiontype="Footer" data-clicktext="SMB स्टोरी" href="/smbstory">SMB स्टोरी</a><a class="sc-evZas sc-kBFlWi kIPoJu bvhoKg home-header-footer" data-pageurl="/hindi/how-to-open-nps-account-through-ckyc-pfrda-announced-the-new-method-to-register-an-nps-account-through-ckyc" data-clickurl="/herstory" data-sectiontype="Footer" data-clicktext="Her स्टोरी" href="/herstory">Her स्टोरी</a><a class="sc-evZas sc-kBFlWi kIPoJu bvhoKg home-header-footer" data-pageurl="/hindi/how-to-open-nps-account-through-ckyc-pfrda-announced-the-new-method-to-register-an-nps-account-through-ckyc" data-clickurl="/socialstory" data-sectiontype="Footer" data-clicktext="Social स्टोरी" href="/socialstory">Social स्टोरी</a><a class="sc-evZas sc-kBFlWi kIPoJu bvhoKg home-header-footer" data-pageurl="/hindi/how-to-open-nps-account-through-ckyc-pfrda-announced-the-new-method-to-register-an-nps-account-through-ckyc" data-clickurl="/enterprise-story" data-sectiontype="Footer" data-clicktext="एंटरप्राइज स्‍टोरी" href="/enterprise-story">एंटरप्राइज स्‍टोरी</a><a class="sc-evZas sc-kBFlWi kIPoJu bvhoKg home-header-footer" data-pageurl="/hindi/how-to-open-nps-account-through-ckyc-pfrda-announced-the-new-method-to-register-an-nps-account-through-ckyc" data-clickurl="/the-decrypting-story" data-sectiontype="Footer" data-clicktext="द डिक्रिप्टिंग स्‍टोरी" href="/the-decrypting-story">द डिक्रिप्टिंग स्‍टोरी</a><a class="sc-kgflAQ sc-jDoabN buzUTN ecXtIp home-header-footer" data-pageurl="/hindi/how-to-open-nps-account-through-ckyc-pfrda-announced-the-new-method-to-register-an-nps-account-through-ckyc" data-sectiontype="Footer" data-clicktext="द कैपटेबल" href="https://the-captable.com">द कैपटेबल</a><a class="sc-evZas sc-kBFlWi kIPoJu bvhoKg home-header-footer" data-pageurl="/hindi/how-to-open-nps-account-through-ckyc-pfrda-announced-the-new-method-to-register-an-nps-account-through-ckyc" data-clickurl="/weekender" data-sectiontype="Footer" data-clicktext="वीकेंडर" href="/weekender">वीकेंडर</a><a class="sc-evZas sc-kBFlWi kIPoJu bvhoKg home-header-footer" data-pageurl="/hindi/how-to-open-nps-account-through-ckyc-pfrda-announced-the-new-method-to-register-an-nps-account-through-ckyc" data-clickurl="/hindi" data-sectiontype="Footer" data-clicktext="वाईएस हिंदी" href="/hindi">वाईएस हिंदी</a><a class="sc-evZas sc-kBFlWi kIPoJu bvhoKg home-header-footer" data-pageurl="/hindi/how-to-open-nps-account-through-ckyc-pfrda-announced-the-new-method-to-register-an-nps-account-through-ckyc" data-clickurl="/tamil" data-sectiontype="Footer" data-clicktext="वाईएस तमिल" href="/tamil">वाईएस तमिल</a><a class="sc-evZas sc-kBFlWi kIPoJu bvhoKg home-header-footer" data-pageurl="/hindi/how-to-open-nps-account-through-ckyc-pfrda-announced-the-new-method-to-register-an-nps-account-through-ckyc" data-clickurl="/creators-story" data-sectiontype="Footer" data-clicktext="रचनाकारों की कहानी" href="/creators-story">रचनाकारों की कहानी</a><a class="sc-evZas sc-kBFlWi kIPoJu bvhoKg home-header-footer" data-pageurl="/hindi/how-to-open-nps-account-through-ckyc-pfrda-announced-the-new-method-to-register-an-nps-account-through-ckyc" data-clickurl="/automotive" data-sectiontype="Footer" data-clicktext="आत्मकथा" href="/automotive">आत्मकथा</a></div></div><div class="sc-knftAN dQyPJF events"><div class="sc-kQvPYH BYqAH">इवेंट</div><div class="sc-jYoPyo bgIGhu events-data"><a class="sc-kgflAQ sc-jDoabN buzUTN ecXtIp home-header-footer" data-pageurl="/hindi/how-to-open-nps-account-through-ckyc-pfrda-announced-the-new-method-to-register-an-nps-account-through-ckyc" data-sectiontype="Footer" data-clicktext="ऑल इवेंट्स" href="/events">ऑल इवेंट्स</a><a class="sc-kgflAQ sc-jDoabN buzUTN ecXtIp home-header-footer" data-pageurl="/hindi/how-to-open-nps-account-through-ckyc-pfrda-announced-the-new-method-to-register-an-nps-account-through-ckyc" data-sectiontype="Footer" data-clicktext="क्रिएटर्स इंक कांफ्रेंस" href="https://ys-events.yourstory.com/creators-inc-conference">क्रिएटर्स इंक कांफ्रेंस</a><a class="sc-kgflAQ sc-jDoabN buzUTN ecXtIp home-header-footer" data-pageurl="/hindi/how-to-open-nps-account-through-ckyc-pfrda-announced-the-new-method-to-register-an-nps-account-through-ckyc" data-sectiontype="Footer" data-clicktext="फ्यूचर ऑफ वर्क" href="https://events.yourstory.com/future-of-work-2022">फ्यूचर ऑफ वर्क</a><a class="sc-kgflAQ sc-jDoabN buzUTN ecXtIp home-header-footer" data-pageurl="/hindi/how-to-open-nps-account-through-ckyc-pfrda-announced-the-new-method-to-register-an-nps-account-through-ckyc" data-sectiontype="Footer" data-clicktext="फ्यूचर ऑफ गवर्नेंस" href="https://ys-events.yourstory.com/future-governance-2022">फ्यूचर ऑफ गवर्नेंस</a><a class="sc-kgflAQ sc-jDoabN buzUTN ecXtIp home-header-footer" data-pageurl="/hindi/how-to-open-nps-account-through-ckyc-pfrda-announced-the-new-method-to-register-an-nps-account-through-ckyc" data-sectiontype="Footer" data-clicktext="वीमेन ऑन मिशन" href="https://events.yourstory.com/women-on-a-mission-2022">वीमेन ऑन मिशन</a><a class="sc-kgflAQ sc-jDoabN buzUTN ecXtIp home-header-footer" data-pageurl="/hindi/how-to-open-nps-account-through-ckyc-pfrda-announced-the-new-method-to-register-an-nps-account-through-ckyc" data-sectiontype="Footer" data-clicktext="टेकस्पार्क्स" href="https://techsparks.yourstory.com/">टेकस्पार्क्स</a></div></div><div class="sc-knftAN dQyPJF videos"><div class="sc-kQvPYH BYqAH">वीडियो</div><div class="sc-jYoPyo bgIGhu"><a class="sc-evZas sc-kBFlWi kIPoJu bvhoKg home-header-footer" data-pageurl="/hindi/how-to-open-nps-account-through-ckyc-pfrda-announced-the-new-method-to-register-an-nps-account-through-ckyc" data-clickurl="/videos" data-sectiontype="Footer" data-clicktext="योरस्टोरी टीवी" href="/videos">योरस्टोरी टीवी</a></div></div><div class="sc-knftAN dQyPJF learn"><div class="sc-kQvPYH BYqAH">सीखना</div><div class="sc-jYoPyo bgIGhu"><a class="sc-kgflAQ sc-jDoabN buzUTN ecXtIp home-header-footer" data-pageurl="/hindi/how-to-open-nps-account-through-ckyc-pfrda-announced-the-new-method-to-register-an-nps-account-through-ckyc" data-sectiontype="Footer" data-clicktext="वाईएस एजुकेशन" href="https://education.yourstory.com/">वाईएस एजुकेशन</a><a class="sc-kgflAQ sc-jDoabN buzUTN ecXtIp home-header-footer" data-pageurl="/hindi/how-to-open-nps-account-through-ckyc-pfrda-announced-the-new-method-to-register-an-nps-account-through-ckyc" data-sectiontype="Footer" data-clicktext="अपनी कहानी से सीखें" href="https://yourstory.com/learn">अपनी कहानी से सीखें</a></div></div><div class="sc-knftAN dQyPJF more"><div class="sc-kQvPYH BYqAH">अधिक</div><div class="sc-jYoPyo bgIGhu more-data"><a class="sc-evZas sc-kBFlWi kIPoJu bvhoKg home-header-footer" data-pageurl="/hindi/how-to-open-nps-account-through-ckyc-pfrda-announced-the-new-method-to-register-an-nps-account-through-ckyc" data-clickurl="/companies" data-sectiontype="Footer" data-clicktext="कंपनियां" href="/companies">कंपनियां</a><a class="sc-kgflAQ sc-jDoabN buzUTN ecXtIp home-header-footer" data-pageurl="/hindi/how-to-open-nps-account-through-ckyc-pfrda-announced-the-new-method-to-register-an-nps-account-through-ckyc" data-sectiontype="Footer" data-clicktext="वाईएस क्लब" href="https://club.yourstory.com/">वाईएस क्लब</a><a class="sc-kgflAQ sc-jDoabN buzUTN ecXtIp home-header-footer" data-pageurl="/hindi/how-to-open-nps-account-through-ckyc-pfrda-announced-the-new-method-to-register-an-nps-account-through-ckyc" data-sectiontype="Footer" data-clicktext="हमारे पार्टनर" href="https://brands.yourstory.com/">हमारे पार्टनर</a><a class="sc-evZas sc-kBFlWi kIPoJu bvhoKg home-header-footer" data-pageurl="/hindi/how-to-open-nps-account-through-ckyc-pfrda-announced-the-new-method-to-register-an-nps-account-through-ckyc" data-clickurl="/mystory" data-sectiontype="Footer" data-clicktext="माय स्‍टोरी" href="/mystory">माय स्‍टोरी</a><a class="sc-kgflAQ sc-jDoabN buzUTN ecXtIp home-header-footer" data-pageurl="/hindi/how-to-open-nps-account-through-ckyc-pfrda-announced-the-new-method-to-register-an-nps-account-through-ckyc" data-sectiontype="Footer" data-clicktext="वाईएस रिसर्च" href="https://yourstory.com/search?page=1&amp;category=Reports%2520and%2520Research">वाईएस रिसर्च</a></div></div><div class="sc-knftAN dQyPJF about"><div class="sc-kQvPYH BYqAH">हमारे बारे में</div><div class="sc-jYoPyo bgIGhu about-data"><a class="sc-evZas sc-kBFlWi kIPoJu bvhoKg home-header-footer" data-pageurl="/hindi/how-to-open-nps-account-through-ckyc-pfrda-announced-the-new-method-to-register-an-nps-account-through-ckyc" data-clickurl="/team" data-sectiontype="Footer" data-clicktext="टीम से मिलें" href="/team">टीम से मिलें</a><a class="sc-kgflAQ sc-jDoabN buzUTN ecXtIp home-header-footer" data-pageurl="/hindi/how-to-open-nps-account-through-ckyc-pfrda-announced-the-new-method-to-register-an-nps-account-through-ckyc" data-sectiontype="Footer" data-clicktext="विज्ञापन दें" href="https://brands.yourstory.com/">विज्ञापन दें</a><a class="sc-kgflAQ sc-jDoabN buzUTN ecXtIp home-header-footer" data-pageurl="/hindi/how-to-open-nps-account-through-ckyc-pfrda-announced-the-new-method-to-register-an-nps-account-through-ckyc" data-sectiontype="Footer" data-clicktext="करियर" href="https://yourstory.com/jobs">करियर</a><a class="sc-evZas sc-kBFlWi kIPoJu bvhoKg home-header-footer" data-pageurl="/hindi/how-to-open-nps-account-through-ckyc-pfrda-announced-the-new-method-to-register-an-nps-account-through-ckyc" data-clickurl="/contact-us" data-sectiontype="Footer" data-clicktext="संपर्क करें" href="/contact-us">संपर्क करें</a><a class="sc-kgflAQ sc-jDoabN buzUTN ecXtIp home-header-footer" data-pageurl="/hindi/how-to-open-nps-account-through-ckyc-pfrda-announced-the-new-method-to-register-an-nps-account-through-ckyc" data-sectiontype="Footer" data-clicktext="प्रायवेसी पॉलिसी" href="https://www.contacts.yourstory.com/privacy-policy">प्रायवेसी पॉलिसी</a></div></div><div class="sc-knftAN eqWedq stay-updated"><div class="sc-kQvPYH jWFsY">आप जो खोज रहे थे वह नहीं मिला?</div><p class="sc-jmMfTO hMwVaK"></p><p class="sc-jmMfTO hMwVaK">यदि आप कोई न्‍यूज, कंपनी या इवेंट खोज रहे हैं तो यहां देखें-</p><a class="sc-evZas kIPoJu home-header-footer" href="/search"><input type="button" value="खोजें"/></a></div><div class="sc-knftAN dQyPJF stay-connected"><div class="sc-kQvPYH jWFsY">जुड़े रहें</div><div class="sc-caZFUm ezSvAi"><a href="https://www.youtube.com/channel/UC-2n1QHhUaAjX2ydVrCCCvg" class="home-header-footer" rel="noopener noreferrer" target="_blank"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="youtube" class="svg-inline--fa fa-youtube fa-2x mr-20 yt" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z"></path></svg></a><a href="https://twitter.com/YourStory_Hindi" class="home-header-footer" rel="noopener noreferrer" target="_blank"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter" class="svg-inline--fa fa-twitter fa-2x mr-20 fb" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></a><a href="https://www.facebook.com/HindiYourStory" class="home-header-footer" rel="noopener noreferrer" target="_blank"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook" class="svg-inline--fa fa-facebook fa-2x mr-20 twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z"></path></svg></a><a href="https://www.instagram.com/yourstoryhindi/?hl=en" class="home-header-footer" rel="noopener noreferrer" target="_blank"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="instagram" class="svg-inline--fa fa-instagram fa-2x mr-20 insta" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path></svg></a></div><div class="sc-eoAJyf ixNORz"><div class="sc-hMsKSU hXwvuH"></div><p class="sc-dZKfvG fYwHQK">हमारा ऐप डाउनलोड करें :</p><div class="sc-iCUMuO fTvQIL"><a href="https://apps.apple.com/us/app/yourstory/id918399830" rel="noopener noreferrer" target="_blank" class="home-header-footer" data-clicktext="appstore"><img src="https://images.yourstory.com/assets/icons/badge_appstore_v2.svg" alt="appstore icon" loading="lazy" class="sc-joxvZo cWcrDF"/></a><a href="https://play.google.com/store/apps/details?id=com.yslabs.yourstory" rel="noopener noreferrer" target="_blank" class="home-header-footer" data-clicktext="playstore"><img src="https://images.yourstory.com/assets/icons/badge_playstore_v2.svg" alt="playstore icon" loading="lazy" class="sc-joxvZo cWcrDF"/></a></div><div class="sc-hYEWHb eGhCZD"><div class="sc-dUVNhH iqbLkC"><span>कॉपीराइट @ आपकी कहानी <!-- --> <!-- -->2022</span><div class="sc-cuCsgN iundEk"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="globe" class="svg-inline--fa fa-globe " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M352 256c0 22.2-1.2 43.6-3.3 64H163.3c-2.2-20.4-3.3-41.8-3.3-64s1.2-43.6 3.3-64H348.7c2.2 20.4 3.3 41.8 3.3 64zm28.8-64H503.9c5.3 20.5 8.1 41.9 8.1 64s-2.8 43.5-8.1 64H380.8c2.1-20.6 3.2-42 3.2-64s-1.1-43.4-3.2-64zm112.6-32H376.7c-10-63.9-29.8-117.4-55.3-151.6c78.3 20.7 142 77.5 171.9 151.6zm-149.1 0H167.7c6.1-36.4 15.5-68.6 27-94.7c10.5-23.6 22.2-40.7 33.5-51.5C239.4 3.2 248.7 0 256 0s16.6 3.2 27.8 13.8c11.3 10.8 23 27.9 33.5 51.5c11.6 26 21 58.2 27 94.7zm-209 0H18.6C48.6 85.9 112.2 29.1 190.6 8.4C165.1 42.6 145.3 96.1 135.3 160zM8.1 192H131.2c-2.1 20.6-3.2 42-3.2 64s1.1 43.4 3.2 64H8.1C2.8 299.5 0 278.1 0 256s2.8-43.5 8.1-64zM194.7 446.6c-11.6-26-20.9-58.2-27-94.6H344.3c-6.1 36.4-15.5 68.6-27 94.6c-10.5 23.6-22.2 40.7-33.5 51.5C272.6 508.8 263.3 512 256 512s-16.6-3.2-27.8-13.8c-11.3-10.8-23-27.9-33.5-51.5zM135.3 352c10 63.9 29.8 117.4 55.3 151.6C112.2 482.9 48.6 426.1 18.6 352H135.3zm358.1 0c-30 74.1-93.6 130.9-171.9 151.6c25.5-34.2 45.2-87.7 55.3-151.6H493.4z"></path></svg><span class="sc-hcBrtU dLauqx">हिन्दी</span><span class="sc-bKKYHN hqTZfc">हिन्दी</span><img src="https://images.yourstory.com/assets/icons/ic_arrow_up_new.svg" alt="" height="" width="" class="" loading="lazy"/></div></div></div></div></div></div></div></div><div class="sc-doGUpV dUsiYK"></div></footer><style>
					.tp-iframe-wrapper {
                        margin: 90px auto !important;
					}
				</style></div><script type="text/javascript">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</script><script>!function(e,t,n,o,c,a,s){e.fbq||(c=e.fbq=function(){c.callMethod?c.callMethod.apply(c,arguments):c.queue.push(arguments)},e._fbq||(e._fbq=c),c.push=c,c.loaded=!0,c.version="2.0",c.queue=[],(a=t.createElement(n)).async=!0,a.src="//connect.facebook.net/en_US/fbevents.js",(s=t.getElementsByTagName(n)[0]).parentNode.insertBefore(a,s))}(window,document,"script"),fbq("init","536691223168677"),fbq("track","PageView"),function(e,t,n){var o,c=e.getElementsByTagName(t)[0];e.getElementById(n)||((o=e.createElement(t)).id=n,o.src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.11&appId=252967394737645",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk")</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=536691223168677&ev=PageView&noscript=1"/></noscript><script type="text/javascript">var googletag=googletag||{};googletag.cmd=googletag.cmd||[],function(){var t=document.createElement("script");t.async=!0,t.type="text/javascript";var e="https:"==document.location.protocol;t.src=(e?"https:":"http:")+"//www.googletagservices.com/tag/js/gpt.js";var g=document.getElementsByTagName("script")[0];g.parentNode.insertBefore(t,g)}(),googletag.cmd.push((function(){googletag.pubads().enableSingleRequest(),googletag.pubads().collapseEmptyDivs(),googletag.pubads().setTargeting("staging",window.location.host.startsWith("preprod")?"true":"false"),googletag.pubads().disableInitialLoad(),googletag.enableServices()}))</script><script>!function(e,a,t,n,c,g,o){e.GoogleAnalyticsObject=c,e.ga=e.ga||function(){(e.ga.q=e.ga.q||[]).push(arguments)},e.ga.l=1*new Date,g=a.createElement(t),o=a.getElementsByTagName(t)[0],g.async=1,g.src="https://www.google-analytics.com/analytics.js",o.parentNode.insertBefore(g,o)}(window,document,"script",0,"ga"),ga("create","UA-18111131-5","auto")</script><script type="text/javascript">window&&window.addEventListener("beforeinstallprompt",e=>{e.userChoice.then(e=>{ga("send","event","A2H",e.outcome)})})</script><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script><script src="/ads.js" type="text/javascript"></script><script>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</script><script src="/static/js/49.525d76c7.chunk.js"></script><script src="/static/js/main.3c9800e8.chunk.js"></script></body></html>