<!doctype html><html lang="hi"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no"><meta name="theme-color" content="#ef4136"><meta name="mobile-web-app-capable" content="yes"><meta http-equiv="X-UA-Compatible" content="IE=edge"><link rel="dns-prefetch" href="https://images.yourstory.com/"><link rel="dns-prefetch" href="https://connect.facebook.net"/><link rel="dns-prefetch" href="https://staticxx.facebook.com"/><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net/"/><link rel="manifest" href="/manifest.json"><link rel="shortcut icon" href="/favicon.ico"><style data-styled="hgCJBJ gTKmoP fPYDAn beUzlp iokFeh dQOZht fycPik iWAnfj bndhmf dbgTBr hkboGz jzEgLI jgnOPq eqsMNU fverVn gHqQy eIWsau kPfVgU eXSCJV hexRGL ilZOcm epURWA kSrdjJ iEgShH fiktKb chiItw HtGPl cTfLpc jppTmw iIEzrU egPbtX YdOYR ktYgJL dJBnmp fNBtxu bLSREn bYhUsn kASiUF jlszlY iEOIar csmiPg gmkVzN kPGwP gfcqiv jwycIt cnDQbC emywdv bZovIi cbIYem ggSAlW gxjcIP gcZhTP bvvzmh caWPVY dzmboY dNvKWK kHpvbn cUrscb bNGQBb bLJIDi boZCtX hkZEVf jJhcgF idvZhz dpJgUH eAyCmf hRhifx bExaAM McEBP bDJjtj cEqxjo gWkvC bOmVo exZhKC GYrMZ iyLvKb kUSfLV iQONiX bHNsYg hazUEr ddbRYU iNeXsB jYeiMb buiLVc dshFlS LebGZ insgLV dbQjbo kUmWii ckHpty bnQqou gyhgXw hHPOhk ehnwHr dpbmzR kAGUKX eqgKuU hefGCx jCgwuu iMjOQR cqWVKh caCwfq YdbWX kBPsxe bxZBer fhtBUp ghtipQ hmwmQz fstFOk gHcFmj diVoha bmMnxb dRvPux gGXuec eqLzUI bkxihC hhLzIy kDrrKv eSEbpw HfQxl gxhONu iBPQaw EjRBK OODPM jsIxyn ixoiYh bySwiw gDyond jwRCFw fpCKVp kGJhwH hIHkwi iPVAtg dJBTzv jwfqpo kzFZao kCAJrZ bqMLyC jtZWwz kujfWf jcGquD PMRrL cfrWhE bTnXKV idlyes kAuTnY bOGymn kLtllS hgPUlh gjCMAw bOmNt fFAxTW kpJiOC ipEsVR clYGde hTfjen" data-styled-version="4.1.3">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</style><title data-react-helmet="true" itemprop="name" lang="en">मुंबई के &#x27;वी अनबीटेबल&#x27; ग्रुप ने जीता अमेरिका गॉट टैलेंट शो, अब दुनिया भर में हो रही है ग्रुप की चर्चा</title><meta data-react-helmet="true" name="description" content="मुंबई के डांस ग्रुप ‘वी अनबीटेबल (V Unbeatable)’ ने ‘अमरीका गॉट टैलेंट: द चैम्पियंस’ के दूसरे सीजन को जीतकर इतिहास रच दिया है। ‘वी अनबीटेबल’ की इस जीत के बाद अब उनकी चर्चा वैश्विक स्तर पर हो रही है।  गौरतलब है कि ‘वी अनबीटेबल’ डांस ग्रुप ने पिछले साल भी इस शो में हिस्सा लिया था और तब वे चौथे स्थान "/><meta data-react-helmet="true" name="author" content="yourstory हिन्दी"/><meta data-react-helmet="true" name="news_keywords" content="मुंबई, mumbai, americas-got-talent, talent, V-Unbeatable"/><meta data-react-helmet="true" name="keywords" content="मुंबई, mumbai, americas-got-talent, talent, V-Unbeatable"/><meta data-react-helmet="true" name="atdlayout" content="articlepage"/><meta data-react-helmet="true" property="fb:app_id" content="252967394737645"/><meta data-react-helmet="true" property="fb:pages" content="467687645161,111847538978830,321018914709839"/><meta data-react-helmet="true" property="og:locale" content="hi"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:title" content="मुंबई के &#x27;वी अनबीटेबल&#x27; ग्रुप ने जीता अमरीका गॉट टैलेंट शो, अब दुनिया भर में हो रही है ग्रुप की चर्चा"/><meta data-react-helmet="true" property="og:description" content="मुंबई के डांस ग्रुप ‘वी अनबीटेबल (V Unbeatable)’ ने ‘अमरीका गॉट टैलेंट: द चैम्पियंस’ के दूसरे सीजन को जीतकर इतिहास रच दिया है। ‘वी अनबीटेबल’ की इस जीत के बाद अब उनकी चर्चा वैश्विक स्तर पर हो रही है।

गौरतलब है कि ‘वी अनबीटेबल’ डांस ग्रुप ने पिछले साल भी इस शो में हिस्सा लिया था और तब वे चौथे स्थान "/><meta data-react-helmet="true" property="og:url" content="https://yourstory.com/hindi/mumbai-v-unbeatable-wins-americas-got-talent"/><meta data-react-helmet="true" property="og:site_name" content="YourStory.com"/><meta data-react-helmet="true" property="og:image" content="https://images.yourstory.com/cs/12/511c01b01fd011ea8217c582b4ed63bb/vun1-1582095463955.png?fm=png&amp;auto=format"/><meta data-react-helmet="true" property="og:image:width" content="800"/><meta data-react-helmet="true" property="og:image:height" content="400"/><meta data-react-helmet="true" property="og:image:alt" content="https://images.yourstory.com/cs/static/placeholder-200x100.png"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/yourstorycom"/><meta data-react-helmet="true" property="article:section" content="दिलचस्प"/><meta data-react-helmet="true" property="article:published_time" content="2020-02-20T08:30:00.000Z"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:description" content="मुंबई के डांस ग्रुप ‘वी अनबीटेबल (V Unbeatable)’ ने ‘अमरीका गॉट टैलेंट: द चैम्पियंस’ के दूसरे सीजन को जीतकर इतिहास रच दिया है। ‘वी अनबीटेबल’ की इस जीत के बाद अब उनकी चर्चा वैश्विक स्तर पर हो रही है।

गौरतलब है कि ‘वी अनबीटेबल’ डांस ग्रुप ने पिछले साल भी इस शो में हिस्सा लिया था और तब वे चौथे स्थान "/><meta data-react-helmet="true" name="twitter:title" content="मुंबई के &#x27;वी अनबीटेबल&#x27; ग्रुप ने जीता अमरीका गॉट टैलेंट शो, अब दुनिया भर में हो रही है ग्रुप की चर्चा"/><meta data-react-helmet="true" name="twitter:site" content="@YourStoryCo"/><meta data-react-helmet="true" name="twitter:image" content="https://images.yourstory.com/cs/12/511c01b01fd011ea8217c582b4ed63bb/vun1-1582095463955.png?fm=png&amp;auto=format"/><meta data-react-helmet="true" name="twitter:creator" content="@YourStoryCo"/><link data-react-helmet="true" rel="dns-prefetch" href="https://images.yourstory.com"/><link data-react-helmet="true" rel="original-source" href="https://yourstory.com/hindi/mumbai-v-unbeatable-wins-americas-got-talent"/><link data-react-helmet="true" rel="canonical" href="https://yourstory.com/hindi/mumbai-v-unbeatable-wins-americas-got-talent"/><link data-react-helmet="true" rel="amphtml" href="https://yourstory.com/hindi/mumbai-v-unbeatable-wins-americas-got-talent/amp"/><link data-react-helmet="true" rel="publisher" href="https://plus.google.com/111272339013288238153"/><script data-react-helmet="true" type="text/javascript">
                        window.dataLayer = window.dataLayer || [];
                        window.dataLayer.push({
                            "event": "pageview",
                            "authorName": "yourstory हिन्दी",
                            "articleCategory":"दिलचस्प",
                            "articleTitle":"मुंबई के 'वी अनबीटेबल' ग्रुप ने जीता अमेरिका गॉट टैलेंट शो, अब दुनिया भर में हो रही है ग्रुप की चर्चा",
                            "publicationYear":"2020",
                            "publicationMonth":"02",
                            "publicationDate":"2020-02-20T08:30:00.000Z",
                            "articleId":"145460",
                            "authorId":"e72c0ce1-08d9-11e9-bb47-3d9d98ed1e05",
                            "canonicalUrl":"https://yourstory.com/hindi/mumbai-v-unbeatable-wins-americas-got-talent",
                            "articleLength":"198",
                            "tags":"मुंबई|mumbai|americas-got-talent|talent|V-Unbeatable",
                            "language": "hi",
                            "internalTeam": "NA",
                            "videoUrl": "undefined",
                            "tvc_cg_active_menu": "YOURSTORY",
                            "articleViewType": "landing",
                            "articleViewPosition": "1"
                        });
                    </script><script data-react-helmet="true" type="application/ld+json">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</script><script data-react-helmet="true" type="application/ld+json">
                        {
                            "@context": "http://schema.org/",
                            "@type": "BreadcrumbList",
                            "itemListElement": [
                            {
                                "@type": "ListItem",
                                "position": 1,
                                "item": {
                                    "@id": "https://yourstory.com",
                                    "name": "YourStory",
                                    "image": {
                                        "@type": "ImageObject",
                                        "url": "https://images.yourstory.com/cs/static/logos/publisher-logo.png",
                                        "width": 292,
                                        "height": 60
                                    }
                                }
                            },
                            {
                                "@type": "ListItem",
                                "position": 2,
                                "item": {
                                    "@id": "https://yourstory.com/hindi/mumbai-v-unbeatable-wins-americas-got-talent",
                                    "name": "मुंबई के 'वी अनबीटेबल' ग्रुप ने जीता अमेरिका गॉट टैलेंट शो, अब दुनिया भर में हो रही है ग्रुप की चर्चा",
                                    "image": {
                                        "@type": "ImageObject",
                                        "url": "https://images.yourstory.com/cs/12/511c01b01fd011ea8217c582b4ed63bb/vun1-1582095463955.png",
                                        "height": 400,
                                        "width": 800
                                    }
                                }
                            }]
                        }
                    </script><script data-react-helmet="true" type="application/ld+json">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</script><link rel="search" type="application/opensearchdescription+xml" title="YourStory: Indian Startup Stories" href="/opensearch.xml"/><meta name="google-site-verification" content="urHg_5QjpSoaqMCCR5Wdj1uai8Py7dF_5e-VqIqWi6o"/><meta name="google-site-verification" content="9kUe9PcCR1xzMArTvUHLw2zCkeNVAC-jTy54biMd3JM"/><meta name="google-site-verification" content="yxVLIvWCJcrWayuB9P_2mdpDem_-fdbEPg_h4DMK5mQ"/><meta name="pocket-site-verification" content="d4e0be7a606bbbb45af6921c86510b"/><script>!function(e,t,a,n,g){e[n]=e[n]||[],e[n].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var m=t.getElementsByTagName(a)[0],r=t.createElement(a);r.async=!0,r.src="https://www.googletagmanager.com/gtm.js?id=GTM-T276MZ",m.parentNode.insertBefore(r,m)}(window,document,"script","dataLayer")</script><script type="text/javascript">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</script><script type="text/javascript">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</script><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"18173739"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}()</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=18173739&cv=2.0&cj=1"/></noscript><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T276MZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript">Object.keys||(Object.keys=function(){"use strict";var n=Object.prototype.hasOwnProperty,c=!{toString:null}.propertyIsEnumerable("toString"),l=["toString","toLocaleString","valueOf","hasOwnProperty","isPrototypeOf","propertyIsEnumerable","constructor"],p=l.length;return function(t){if("object"!=typeof t&&("function"!=typeof t||null===t))throw new TypeError("Object.keys called on non-object");var r,e,o=[];for(r in t)n.call(t,r)&&o.push(r);if(c)for(e=0;e<p;e++)n.call(t,l[e])&&o.push(l[e]);return o}}())</script><link href="/static/css/main.6a23a837.chunk.css" rel="stylesheet"></head><body><div id="root"><div class="notification-list"></div><head> <script></script></head><div class="active sc-PLyBE hgCJBJ"><header><div class="sc-iuDHTM gTKmoP"><div style="margin-left:1rem" class="sc-bIqbHp fPYDAn"><div class="sc-gacfCG iokFeh"><div id="native-ad-unit-1-default" class="sc-yZwTr dQOZht"></div></div></div><a class="sc-VigVT fycPik" href="/hindi"><img src="/logos/logo_yshindi.svg" class="sc-jxGEyO bndhmf"/></a><div class="sc-bIqbHp beUzlp"><a class="sc-VigVT fycPik" href="/search/"><img src="/icons/ic_search_new.svg" class="sc-kgoBCf hkboGz"/></a></div><div class="sc-bIqbHp beUzlp"><a class="sc-VigVT fycPik" href="/notifications"><img src="/icons/ic_notification_new.svg" class="sc-chPdSV fverVn"/></a></div><div class="sc-bIqbHp beUzlp"><a class="sc-VigVT fycPik" href="/me/bookmarks"><img src="/icons/ic_bookmark_new.svg" class="sc-chPdSV fverVn"/></a></div></div><div class="sc-kEmuub gHqQy"><a class="sc-VigVT fycPik" href="/hindi"><img src="/logos/logo_yshindi.svg" class="sc-jxGEyO dbgTBr"/></a><div class="sc-bIqbHp beUzlp"><img src="/icons/ic_overflow_menu.svg" class="sc-kgoBCf jzEgLI"/></div><a class="sc-VigVT fycPik" href="/search"><div class="sc-bIqbHp beUzlp"><img src="/icons/ic_search_new.svg" class="sc-kgoBCf jzEgLI"/></div></a><div class="sc-bbkauy eIWsau"><a class="sc-VigVT fycPik" href="/tamil"><div class="sc-bIqbHp beUzlp"><div class="sc-ciodno kPfVgU"><div color="#f23f2d" class="sc-gipzik eXSCJV">அ</div></div></div></a><a class="sc-VigVT fycPik" href="/hindi"><div class="sc-bIqbHp beUzlp"><div class="sc-ciodno kPfVgU"><div color="#f23f2d" class="sc-gipzik eXSCJV">अ</div></div></div></a><a class="sc-VigVT fycPik" href="/kannada"><div class="sc-bIqbHp beUzlp"><div class="sc-ciodno kPfVgU"><div color="#f23f2d" class="sc-gipzik eXSCJV">ಅ</div></div></div></a></div></div><div class="sc-eitiEO hexRGL"></div></header><nav><div class="sc-aewfc ilZOcm"><div class="sc-isBZXS epURWA"><div class="sc-dBAPYN kSrdjJ"><a class="sc-VigVT iWAnfj" href="/"><div class="sc-dvpmds fiktKb"><span class="sc-fgrSAo iIEzrU">YourStory</span></div></a><a href="https://offer.yourstory.com/startup-course-2.0-webtp" target="_blank" class="sc-ckVGcZ egPbtX"><div class="sc-dvpmds chiItw"><span class="sc-fgrSAo iIEzrU">Academy</span></div></a><a class="sc-VigVT iWAnfj" href="/herstory"><div class="sc-dvpmds fiktKb"><span class="sc-fgrSAo iIEzrU">HerStory</span></div></a><a class="sc-VigVT iWAnfj" href="/socialstory"><div class="sc-dvpmds fiktKb"><span class="sc-fgrSAo iIEzrU">SocialStory</span></div></a><a class="sc-VigVT iWAnfj" href="/smbstory"><div class="sc-dvpmds fiktKb"><span class="sc-fgrSAo iIEzrU">SMBStory</span></div></a><a class="sc-VigVT iWAnfj" href="/videos"><div class="sc-dvpmds fiktKb"><span class="sc-fgrSAo iIEzrU">YourStoryTV</span></div></a><div class="sc-dwztqd dJBnmp"><div class="sc-dvpmds HtGPl"><span class="sc-fgrSAo iIEzrU">More</span><img src="/icons/ic_dropdown_icon.svg" class="sc-kgoBCf jgnOPq"/></div><div class="sc-jHXLhC fNBtxu"><a class="sc-VigVT iWAnfj" href="/awards/50-disruptive-startups-of-india-2019"><div class="sc-dvpmds chiItw"><span class="sc-fgrSAo iIEzrU">Awards</span></div></a><a href="https://share.hsforms.com/1pqFuZ_AaRMa4bw6jAcPFAQ3xg7b" target="_blank" class="sc-ckVGcZ egPbtX"><div class="sc-dvpmds fiktKb"><span class="sc-fgrSAo iIEzrU">Advertise With Us</span></div></a><a class="sc-VigVT iWAnfj" href="/automotive"><div class="sc-dvpmds fiktKb"><span class="sc-fgrSAo iIEzrU">AutoStory</span></div></a><a class="sc-VigVT iWAnfj" href="/mystory"><div class="sc-dvpmds fiktKb"><span class="sc-fgrSAo iIEzrU">MyStory</span></div></a><a class="sc-VigVT iWAnfj" href="/weekender"><div class="sc-dvpmds fiktKb"><span class="sc-fgrSAo iIEzrU">Weekender</span></div></a><a class="sc-VigVT iWAnfj" href="/journal"><div class="sc-dvpmds fiktKb"><span class="sc-fgrSAo iIEzrU">Journal</span></div></a><a class="sc-VigVT iWAnfj" href="/korea"><div class="sc-dvpmds fiktKb"><span class="sc-fgrSAo iIEzrU">YS Korea</span></div></a><a class="sc-VigVT iWAnfj" href="/deutschland"><div class="sc-dvpmds fiktKb"><span class="sc-fgrSAo iIEzrU">Deutschland</span></div></a><a class="sc-VigVT iWAnfj" href="/germany"><div class="sc-dvpmds fiktKb"><span class="sc-fgrSAo iIEzrU">Germany</span></div></a><a href="https://events.yourstory.com" target="_blank" class="sc-ckVGcZ egPbtX"><div class="sc-dvpmds fiktKb"><span class="sc-fgrSAo iIEzrU">Events</span></div></a><a href="https://visual.yourstory.com" target="_blank" class="sc-ckVGcZ egPbtX"><div class="sc-dvpmds fiktKb"><span class="sc-fgrSAo iIEzrU">Visual</span></div></a></div></div><div class="sc-iIHjhz bLSREn"><div class="sc-dwztqd dJBnmp"><div class="sc-dvpmds HtGPl"><span class="sc-fgrSAo iIEzrU">Language</span><img src="/icons/ic_dropdown_icon.svg" class="sc-kgoBCf jgnOPq"/></div><div class="sc-jHXLhC fNBtxu"><a class="sc-VigVT iWAnfj" href="/kannada"><div class="sc-dvpmds fiktKb"><span class="sc-fgrSAo iIEzrU">Kannada</span></div></a><a class="sc-VigVT iWAnfj" href="/hindi"><div class="sc-dvpmds cTfLpc"><span class="sc-fgrSAo iIEzrU">Hindi</span></div></a><a class="sc-VigVT iWAnfj" href="/asamiya"><div class="sc-dvpmds fiktKb"><span class="sc-fgrSAo iIEzrU">Asamiya</span></div></a><a class="sc-VigVT iWAnfj" href="/bangla"><div class="sc-dvpmds fiktKb"><span class="sc-fgrSAo iIEzrU">Bangla</span></div></a><a class="sc-VigVT iWAnfj" href="/gujarati"><div class="sc-dvpmds fiktKb"><span class="sc-fgrSAo iIEzrU">Gujarati</span></div></a><a class="sc-VigVT iWAnfj" href="/malayalam"><div class="sc-dvpmds fiktKb"><span class="sc-fgrSAo iIEzrU">Malayalam</span></div></a><a class="sc-VigVT iWAnfj" href="/marathi"><div class="sc-dvpmds fiktKb"><span class="sc-fgrSAo iIEzrU">Marathi</span></div></a><a class="sc-VigVT iWAnfj" href="/odia"><div class="sc-dvpmds fiktKb"><span class="sc-fgrSAo iIEzrU">Odia</span></div></a><a class="sc-VigVT iWAnfj" href="/punjabi"><div class="sc-dvpmds fiktKb"><span class="sc-fgrSAo iIEzrU">Punjabi</span></div></a><a class="sc-VigVT iWAnfj" href="/telugu"><div class="sc-dvpmds fiktKb"><span class="sc-fgrSAo iIEzrU">Telugu</span></div></a><a class="sc-VigVT iWAnfj" href="/urdu"><div class="sc-dvpmds fiktKb"><span class="sc-fgrSAo iIEzrU">Urdu</span></div></a></div></div><div class="sc-jHZirH bYhUsn"><a class="sc-VigVT iWAnfj" href="/tamil"><div style="padding:0 0.2rem" class="sc-dvpmds jppTmw"><div color="#f23f2d" class="sc-gipzik eXSCJV">அ</div></div></a><a class="sc-VigVT iWAnfj" href="/hindi"><div style="padding:0 0.2rem" class="sc-dvpmds jppTmw"><div color="#f23f2d" class="sc-gipzik eXSCJV">अ</div></div></a><a class="sc-VigVT iWAnfj" href="/kannada"><div style="padding:0 0.2rem" class="sc-dvpmds jppTmw"><div color="#f23f2d" class="sc-gipzik eXSCJV">ಅ</div></div></a><div class="sc-dKEPtC kASiUF"></div><div class="sc-dvpmds jppTmw"><button class="sc-eqPNPO jlszlY"><span>लॉग इन करें</span><img src="/icons/ic_profile.svg" alt="profile_placeholder" class="sc-kgoBCf eqsMNU"/></button></div></div></div></div><div class="sc-jHZirH bYhUsn"><div class="sc-dBAPYN iEgShH"><div class="sc-dwztqd dJBnmp"><div class="sc-dvpmds HtGPl"><span class="sc-fgrSAo iIEzrU">Language</span><img src="/icons/ic_dropdown_icon.svg" class="sc-kgoBCf jgnOPq"/></div><div class="sc-jHXLhC fNBtxu"><a class="sc-VigVT iWAnfj" href="/kannada"><div class="sc-dvpmds fiktKb"><span class="sc-fgrSAo iIEzrU">Kannada</span></div></a><a class="sc-VigVT iWAnfj" href="/hindi"><div class="sc-dvpmds cTfLpc"><span class="sc-fgrSAo iIEzrU">Hindi</span></div></a><a class="sc-VigVT iWAnfj" href="/asamiya"><div class="sc-dvpmds fiktKb"><span class="sc-fgrSAo iIEzrU">Asamiya</span></div></a><a class="sc-VigVT iWAnfj" href="/bangla"><div class="sc-dvpmds fiktKb"><span class="sc-fgrSAo iIEzrU">Bangla</span></div></a><a class="sc-VigVT iWAnfj" href="/gujarati"><div class="sc-dvpmds fiktKb"><span class="sc-fgrSAo iIEzrU">Gujarati</span></div></a><a class="sc-VigVT iWAnfj" href="/malayalam"><div class="sc-dvpmds fiktKb"><span class="sc-fgrSAo iIEzrU">Malayalam</span></div></a><a class="sc-VigVT iWAnfj" href="/marathi"><div class="sc-dvpmds fiktKb"><span class="sc-fgrSAo iIEzrU">Marathi</span></div></a><a class="sc-VigVT iWAnfj" href="/odia"><div class="sc-dvpmds fiktKb"><span class="sc-fgrSAo iIEzrU">Odia</span></div></a><a class="sc-VigVT iWAnfj" href="/punjabi"><div class="sc-dvpmds fiktKb"><span class="sc-fgrSAo iIEzrU">Punjabi</span></div></a><a class="sc-VigVT iWAnfj" href="/telugu"><div class="sc-dvpmds fiktKb"><span class="sc-fgrSAo iIEzrU">Telugu</span></div></a><a class="sc-VigVT iWAnfj" href="/urdu"><div class="sc-dvpmds fiktKb"><span class="sc-fgrSAo iIEzrU">Urdu</span></div></a></div></div><div class="sc-jHZirH bYhUsn"><a class="sc-VigVT iWAnfj" href="/tamil"><div style="padding:0 0.2rem" class="sc-dvpmds jppTmw"><div color="#f23f2d" class="sc-gipzik eXSCJV">அ</div></div></a><a class="sc-VigVT iWAnfj" href="/hindi"><div style="padding:0 0.2rem" class="sc-dvpmds jppTmw"><div color="#f23f2d" class="sc-gipzik eXSCJV">अ</div></div></a><a class="sc-VigVT iWAnfj" href="/kannada"><div style="padding:0 0.2rem" class="sc-dvpmds jppTmw"><div color="#f23f2d" class="sc-gipzik eXSCJV">ಅ</div></div></a><div class="sc-dKEPtC kASiUF"></div><div class="sc-dvpmds jppTmw"><button class="sc-eqPNPO jlszlY"><span>लॉग इन करें</span><img src="/icons/ic_profile.svg" alt="profile_placeholder" class="sc-kgoBCf eqsMNU"/></button></div></div></div></div></div></div><div class="sc-ileJJU iEOIar"></div></nav></div><main><div id="page-style-default-145460-0"><div class="sc-dEfkYy csmiPg"><div id="desktop-banner-145460-0-story-def" class="sc-yZwTr dQOZht"></div></div><div id="default-article-start-145460-0"></div><div class="sc-bxivhb gmkVzN"><div class="sc-ifAKCX sc-jKJlTe kPGwP"><div class="sc-EHOje sc-gzVnrw gfcqiv"><div class="sc-bZQynM jwycIt"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM cnDQbC"><ul class="sc-cgHJcJ hRhifx"><li class="sc-hizQCF bExaAM"><a class="sc-VigVT fycPik" href="/hindi/category/interesting"><span font-size="0.9" class="sc-hzDkRC McEBP">दिलचस्प</span></a></li></ul><div height="1" class="sc-htoDjs bDJjtj"></div><h1 color="#FFFFFF" class="sc-bwzfXH bOmVo">मुंबई के &#x27;वी अनबीटेबल&#x27; ग्रुप ने जीता अमेरिका गॉट टैलेंट शो, अब दुनिया भर में हो रही है ग्रुप की चर्चा</h1><div height="0.5" class="sc-htoDjs cEqxjo"></div></div><div class="sc-bZQynM emywdv"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bZovIi"><span color="#f23f2d" class="sc-jDwBTQ exZhKC">By <span><a class="sc-VigVT fycPik" href="/author/yshindi">yourstory हिन्दी</a></span></span></div><div class="sc-bZQynM cbIYem"><div color="#f23f2d" class="sc-dRCTWM iQONiX">20th Feb 2020</div></div></div></div><div class="sc-bZQynM ggSAlW"><div class="sc-gqjmRU bHNsYg"></div></div><div class="sc-bZQynM gxjcIP"><div height="0.5" class="sc-htoDjs cEqxjo"></div></div><div class="sc-bZQynM sc-eqIVtm ddbRYU"></div><div class="sc-bZQynM gcZhTP"><div class="sc-gqjmRU bHNsYg"></div></div><div height="3.5rem" class="sc-bZQynM sc-eqIVtm iNeXsB"><div class="sc-EHOje sc-eerKOB jYeiMb"><div class="sc-bZQynM sc-jWBwVP buiLVc"><div class="sc-eilVRo ckHpty"><div color="#f23f2d" class="sc-rBLzX bnQqou"></div><div class="sc-emmjRN gyhgXw"><ul class="sc-jzgbtB hHPOhk"><li class="sc-gJWqzi ehnwHr"><div><div class="sc-bMvGRv dpbmzR"><div class="sc-laTMn kAGUKX">+0 </div></div><div class="sc-CtfFt eqgKuU"><div aria-label="Clap for this story" title="Clap for this story" class="sc-gFaPwZ hefGCx"><img src="/icons/ic_clap.svg" class="sc-bnXvFD jCgwuu"/></div></div></div></li><li class="sc-gJWqzi ehnwHr"><div class="sc-gFaPwZ hefGCx"><img src="/icons/ic_bookmark.svg" aria-label="Bookmark this story" title="Bookmark this story" class="sc-bnXvFD jCgwuu"/></div></li></ul><img src="/icons/ic_share_whiteBG.svg" class="sc-lkqHmb sc-dUjcNx iMjOQR sc-chPdSV fverVn"/><div class="sc-cQFLBn cqWVKh"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bZovIi"><span class="sc-jDwBTQ GYrMZ">Share on</span></div><div class="sc-bZQynM bZovIi"><div class="sc-daURTG caCwfq"><img src="/icons/ic_cross.svg" alt="close" class="sc-bXGyLb YdbWX"/></div></div></div><div style="margin-top:10px" class="sc-EHOje eAyCmf"><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_facebook_RedBG_v2.svg" class="sc-gojNiO kBPsxe"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_twitter_RedBG_v2.svg" class="sc-gojNiO kBPsxe"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_linkedin_RedBG_v2.svg" class="sc-gojNiO kBPsxe"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_whatsapp_v2.svg" class="sc-gojNiO kBPsxe"/></div></div></div><span class="sc-cbkKFq bxZBer"><img src="/icons/ic_share_whiteBG.svg" class="sc-gHboQg fhtBUp"/><div class="sc-eLExRp ghtipQ"><ul class="sc-fYiAbW hmwmQz"><li class="sc-fOKMvo fstFOk"><img src="/icons/ic_facebook_RedBG_v2.svg" class="sc-krvtoX gHcFmj"/></li><li class="sc-fOKMvo fstFOk"><img src="/icons/ic_twitter_RedBG_v2.svg" class="sc-krvtoX gHcFmj"/></li><li class="sc-fOKMvo fstFOk"><img src="/icons/ic_linkedin_RedBG_v2.svg" class="sc-krvtoX gHcFmj"/></li><li class="sc-fOKMvo fstFOk"><img src="/icons/ic_whatsapp_v2.svg" class="sc-krvtoX gHcFmj"/></li></ul></div></span></div></div></div><div class="sc-bZQynM caWPVY"><div class="sc-gqjmRU hazUEr"></div><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-jWBwVP dshFlS"><div color="#f23f2d" class="sc-rBLzX bnQqou"></div></div><div class="sc-bZQynM dzmboY"><div class="sc-emmjRN gyhgXw"><ul class="sc-jzgbtB hHPOhk"><li class="sc-gJWqzi ehnwHr"><div><div class="sc-bMvGRv dpbmzR"><div class="sc-laTMn kAGUKX">+0 </div></div><div class="sc-CtfFt eqgKuU"><div aria-label="Clap for this story" title="Clap for this story" class="sc-gFaPwZ hefGCx"><img src="/icons/ic_clap.svg" class="sc-bnXvFD jCgwuu"/></div></div></div></li><li class="sc-gJWqzi ehnwHr"><div class="sc-gFaPwZ hefGCx"><img src="/icons/ic_bookmark.svg" aria-label="Bookmark this story" title="Bookmark this story" class="sc-bnXvFD jCgwuu"/></div></li></ul><img src="/icons/ic_share_whiteBG.svg" class="sc-lkqHmb sc-dUjcNx iMjOQR sc-chPdSV fverVn"/><div class="sc-cQFLBn cqWVKh"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bZovIi"><span class="sc-jDwBTQ GYrMZ">Share on</span></div><div class="sc-bZQynM bZovIi"><div class="sc-daURTG caCwfq"><img src="/icons/ic_cross.svg" alt="close" class="sc-bXGyLb YdbWX"/></div></div></div><div style="margin-top:10px" class="sc-EHOje eAyCmf"><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_facebook_RedBG_v2.svg" class="sc-gojNiO kBPsxe"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_twitter_RedBG_v2.svg" class="sc-gojNiO kBPsxe"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_linkedin_RedBG_v2.svg" class="sc-gojNiO kBPsxe"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_whatsapp_v2.svg" class="sc-gojNiO kBPsxe"/></div></div></div><span class="sc-cbkKFq bxZBer"><img src="/icons/ic_share_whiteBG.svg" class="sc-gHboQg fhtBUp"/><div class="sc-eLExRp ghtipQ"><ul class="sc-fYiAbW hmwmQz"><li class="sc-fOKMvo fstFOk"><img src="/icons/ic_facebook_RedBG_v2.svg" class="sc-krvtoX gHcFmj"/></li><li class="sc-fOKMvo fstFOk"><img src="/icons/ic_twitter_RedBG_v2.svg" class="sc-krvtoX gHcFmj"/></li><li class="sc-fOKMvo fstFOk"><img src="/icons/ic_linkedin_RedBG_v2.svg" class="sc-krvtoX gHcFmj"/></li><li class="sc-fOKMvo fstFOk"><img src="/icons/ic_whatsapp_v2.svg" class="sc-krvtoX gHcFmj"/></li></ul></div></span></div></div></div><div class="sc-cQFLBn cqWVKh"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bZovIi"><span class="sc-jDwBTQ GYrMZ">Share on</span></div><div class="sc-bZQynM bZovIi"><div class="sc-daURTG caCwfq"><img src="/icons/ic_cross.svg" alt="close" class="sc-bXGyLb YdbWX"/></div></div></div><div style="margin-top:10px" class="sc-EHOje eAyCmf"><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_facebook_RedBG_v2.svg" class="sc-gojNiO kBPsxe"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_twitter_RedBG_v2.svg" class="sc-gojNiO kBPsxe"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_linkedin_RedBG_v2.svg" class="sc-gojNiO kBPsxe"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_whatsapp_v2.svg" class="sc-gojNiO kBPsxe"/></div></div></div><div class="sc-gqjmRU hazUEr"></div></div></div></div></div></div></div></div></div><div></div><div class="sc-ifAKCX sc-jKJlTe kPGwP"><div class="sc-htoDjs bDJjtj"></div><div id="article-start-row-145460-0" class="sc-EHOje sc-gzVnrw gfcqiv"><div class="sc-bZQynM dNvKWK"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM emywdv"></div><div class="sc-bZQynM cnDQbC"><div class="sc-dBaXSw diVoha"><div class="quill-content"><h3 class="ql-align-center">&#x92E;&#x941;&#x902;&#x92C;&#x908; &#x915;&#x947; &#x921;&#x93E;&#x902;&#x938; &#x917;&#x94D;&#x930;&#x941;&#x92A; &#x2018;&#x935;&#x940; &#x905;&#x928;&#x92C;&#x940;&#x91F;&#x947;&#x92C;&#x932; &#x928;&#x947; &#x905;&#x92E;&#x947;&#x930;&#x93F;&#x915;&#x93E; &#x917;&#x949;&#x91F; &#x91F;&#x948;&#x932;&#x947;&#x902;&#x91F; &#x91C;&#x940;&#x924;&#x915;&#x930; &#x926;&#x941;&#x928;&#x93F;&#x92F;&#x93E; &#x915;&#x94B; &#x91A;&#x94C;&#x902;&#x915;&#x93E; &#x926;&#x93F;&#x92F;&#x93E; &#x939;&#x948;&#x964; &#x917;&#x94C;&#x930;&#x924;&#x932;&#x92C; &#x939;&#x948; &#x915;&#x93F; &#x907;&#x938; &#x917;&#x94D;&#x930;&#x941;&#x92A; &#x928;&#x947; &#x926;&#x942;&#x938;&#x930;&#x940; &#x92C;&#x93E;&#x930; &#x936;&#x94B; &#x92E;&#x947;&#x902; &#x92A;&#x94D;&#x930;&#x924;&#x93F;&#x92D;&#x93E;&#x917; &#x915;&#x93F;&#x92F;&#x93E; &#x925;&#x93E;&#x964;</h3><figure class="image embed" contenteditable="false" data-id="295697" data-url="https://images.yourstory.com/cs/12/511c01b01fd011ea8217c582b4ed63bb/vun1-1582095463955.png" data-alt="&#x2018;&#x905;&#x92E;&#x930;&#x940;&#x915;&#x93E; &#x917;&#x949;&#x91F; &#x91F;&#x948;&#x932;&#x947;&#x902;&#x91F;&apos; &#x91C;&#x940;&#x924;&#x928;&#x947; &#x915;&#x947; &#x92C;&#x93E;&#x926; &#x905;&#x92C; &#x2018;&#x935;&#x940; &#x905;&#x928;&#x92C;&#x940;&#x91F;&#x947;&#x92C;&#x932; &#x917;&#x94D;&#x930;&#x941;&#x92A; &#x915;&#x940; &#x91A;&#x930;&#x94D;&#x91A;&#x93E; &#x939;&#x930; &#x91C;&#x917;&#x939; &#x939;&#x94B; &#x930;&#x939;&#x940; &#x939;&#x948;&#x964;" data-caption="&lt;p&gt;&lt;span style=&quot;background-color: white; color: rgb(51, 51, 51);&quot;&gt;&#x2018;&#x905;&#x92E;&#x930;&#x940;&#x915;&#x93E; &#x917;&#x949;&#x91F; &#x91F;&#x948;&#x932;&#x947;&#x902;&#x91F;&apos; &#x91C;&#x940;&#x924;&#x928;&#x947; &#x915;&#x947; &#x92C;&#x93E;&#x926; &#x905;&#x92C; &lt;/span&gt;&lt;span style=&quot;background-color: rgb(255, 255, 255); color: rgb(51, 51, 51);&quot;&gt;&#x2018;&#x935;&#x940; &#x905;&#x928;&#x92C;&#x940;&#x91F;&#x947;&#x92C;&#x932; &#x917;&#x94D;&#x930;&#x941;&#x92A; &#x915;&#x940; &#x91A;&#x930;&#x94D;&#x91A;&#x93E; &#x939;&#x930; &#x91C;&#x917;&#x939; &#x939;&#x94B; &#x930;&#x939;&#x940; &#x939;&#x948;&#x964;&lt;/span&gt;&lt;/p&gt;" align="center"><img class="disableEmbedPointerEvents lazyimg" id="295697" src="https://images.yourstory.com/cs/12/511c01b01fd011ea8217c582b4ed63bb/vun1-1582095463955.png?fm=png&amp;auto=format&amp;blur=500" alt="&#x2018;&#x905;&#x92E;&#x930;&#x940;&#x915;&#x93E; &#x917;&#x949;&#x91F; &#x91F;&#x948;&#x932;&#x947;&#x902;&#x91F;&apos; &#x91C;&#x940;&#x924;&#x928;&#x947; &#x915;&#x947; &#x92C;&#x93E;&#x926; &#x905;&#x92C; &#x2018;&#x935;&#x940; &#x905;&#x928;&#x92C;&#x940;&#x91F;&#x947;&#x92C;&#x932; &#x917;&#x94D;&#x930;&#x941;&#x92A; &#x915;&#x940; &#x91A;&#x930;&#x94D;&#x91A;&#x93E; &#x939;&#x930; &#x91C;&#x917;&#x939; &#x939;&#x94B; &#x930;&#x939;&#x940; &#x939;&#x948;&#x964;" height="auto" width="100%" data-src="https://images.yourstory.com/cs/12/511c01b01fd011ea8217c582b4ed63bb/vun1-1582095463955.png?fm=png&amp;auto=format"><figcaption class="disableEmbedPointerEvents" align="center" style="font-size: 0.9rem; line-height: 1.2rem; color: #aaa; padding-top: 5px; padding-bottom: 5px;"><p><span style="background-color: white; color: rgb(51, 51, 51);">&#x2018;&#x905;&#x92E;&#x930;&#x940;&#x915;&#x93E; &#x917;&#x949;&#x91F; &#x91F;&#x948;&#x932;&#x947;&#x902;&#x91F;&apos; &#x91C;&#x940;&#x924;&#x928;&#x947; &#x915;&#x947; &#x92C;&#x93E;&#x926; &#x905;&#x92C; </span><span style="background-color: rgb(255, 255, 255); color: rgb(51, 51, 51);">&#x2018;&#x935;&#x940; &#x905;&#x928;&#x92C;&#x940;&#x91F;&#x947;&#x92C;&#x932; &#x917;&#x94D;&#x930;&#x941;&#x92A; &#x915;&#x940; &#x91A;&#x930;&#x94D;&#x91A;&#x93E; &#x939;&#x930; &#x91C;&#x917;&#x939; &#x939;&#x94B; &#x930;&#x939;&#x940; &#x939;&#x948;&#x964;</span></p></figcaption></figure><hr><p><br></p><p>&#x92E;&#x941;&#x902;&#x92C;&#x908; &#x915;&#x947; &#x921;&#x93E;&#x902;&#x938; &#x917;&#x94D;&#x930;&#x941;&#x92A;<strong> &#x2018;&#x935;&#x940; &#x905;&#x928;&#x92C;&#x940;&#x91F;&#x947;&#x92C;&#x932; (V Unbeatable)&#x2019;</strong> &#x928;&#x947; <strong>&#x2018;&#x905;&#x92E;&#x930;&#x940;&#x915;&#x93E; &#x917;&#x949;&#x91F; &#x91F;&#x948;&#x932;&#x947;&#x902;&#x91F;: &#x926; &#x91A;&#x948;&#x92E;&#x94D;&#x92A;&#x93F;&#x92F;&#x902;&#x938;&#x2019;</strong> &#x915;&#x947; &#x926;&#x942;&#x938;&#x930;&#x947; &#x938;&#x940;&#x91C;&#x928; &#x915;&#x94B; &#x91C;&#x940;&#x924;&#x915;&#x930; &#x907;&#x924;&#x93F;&#x939;&#x93E;&#x938; &#x930;&#x91A; &#x926;&#x93F;&#x92F;&#x93E; &#x939;&#x948;&#x964; <strong>&#x2018;&#x935;&#x940; &#x905;&#x928;&#x92C;&#x940;&#x91F;&#x947;&#x92C;&#x932;&#x2019; </strong>&#x915;&#x940; &#x907;&#x938; &#x91C;&#x940;&#x924; &#x915;&#x947; &#x92C;&#x93E;&#x926; &#x905;&#x92C; &#x909;&#x928;&#x915;&#x940; &#x91A;&#x930;&#x94D;&#x91A;&#x93E; &#x935;&#x93F;&#x936;&#x94D;&#x935; &#x92D;&#x930; &#x92E;&#x947;&#x902; &#x939;&#x94B; &#x930;&#x939;&#x940; &#x939;&#x948;&#x964;</p><div class="in-article-ad"><div id="in-article-ad-1-145460"></div></div><p><br></p><p>&#x917;&#x94C;&#x930;&#x924;&#x932;&#x92C; &#x939;&#x948; &#x915;&#x93F; <strong>&#x2018;&#x935;&#x940; &#x905;&#x928;&#x92C;&#x940;&#x91F;&#x947;&#x92C;&#x932;&#x2019; </strong>&#x921;&#x93E;&#x902;&#x938; &#x917;&#x94D;&#x930;&#x941;&#x92A; &#x928;&#x947; &#x92A;&#x93F;&#x91B;&#x932;&#x947; &#x938;&#x93E;&#x932; &#x92D;&#x940; &#x907;&#x938; &#x936;&#x94B; &#x92E;&#x947;&#x902; &#x939;&#x93F;&#x938;&#x94D;&#x938;&#x93E; &#x932;&#x93F;&#x92F;&#x93E; &#x925;&#x93E; &#x914;&#x930; &#x924;&#x92C; &#x935;&#x947; &#x91A;&#x94C;&#x925;&#x947; &#x938;&#x94D;&#x925;&#x93E;&#x928; &#x92A;&#x930; &#x906;&#x90F; &#x925;&#x947;, &#x939;&#x93E;&#x932;&#x93E;&#x902;&#x915;&#x93F; &#x907;&#x938; &#x938;&#x940;&#x91C;&#x928; &#x92E;&#x947;&#x902; &#x917;&#x94D;&#x930;&#x941;&#x92A; &#x928;&#x947; &#x915;&#x94B;&#x908; &#x915;&#x938;&#x930; &#x928;&#x939;&#x940;&#x902; &#x91B;&#x94B;&#x921;&#x93C;&#x940; &#x914;&#x930; &#x936;&#x94B; &#x91C;&#x940;&#x924;&#x924;&#x947; &#x939;&#x941;&#x90F; &#x917;&#x94D;&#x930;&#x941;&#x92A; &#x915;&#x947; &#x938;&#x93E;&#x925; &#x939;&#x940; &#x926;&#x947;&#x936; &#x915;&#x93E; &#x928;&#x93E;&#x92E; &#x92D;&#x940; &#x930;&#x94B;&#x936;&#x928; &#x915;&#x930; &#x926;&#x93F;&#x92F;&#x93E;&#x964;</p><div class="tweet embed" contenteditable="false" id="1229601585384194049" data-id="1229601585384194049" data-url="https://twitter.com/i/status/1229601585384194049" data-html="&lt;blockquote class=&quot;twitter-tweet&quot; data-width=&quot;500&quot;&gt;&lt;p lang=&quot;en&quot; dir=&quot;ltr&quot;&gt;Give it up for your new &lt;a href=&quot;https://twitter.com/hashtag/AGTChampion?src=hash&amp;amp;ref_src=twsrc^tfw&quot;&gt;#AGTChampion&lt;/a&gt; winners, &lt;a href=&quot;https://twitter.com/v_unbeatable?ref_src=twsrc^tfw&quot;&gt;@v_unbeatable&lt;/a&gt;! &#x1F3C6; &lt;a href=&quot;https://t.co/Ov4gkqnaEm&quot;&gt;pic.twitter.com/Ov4gkqnaEm&lt;/a&gt;&lt;/p&gt;&amp;mdash; America&amp;#39;s Got Talent (@AGT) &lt;a href=&quot;https://twitter.com/AGT/status/1229601585384194049?ref_src=twsrc^tfw&quot;&gt;February 18, 2020&lt;/a&gt;&lt;/blockquote&gt;
&lt;script async src=&quot;https://platform.twitter.com/widgets.js&quot; charset=&quot;utf-8&quot;&gt;&lt;/script&gt;
" data-type="tweet" align="center"><div class="disableEmbedPointerEvents"><blockquote class="twitter-tweet" data-width="500"><p lang="en" dir="ltr">Give it up for your new <a href="https://twitter.com/hashtag/AGTChampion?src=hash&amp;ref_src=twsrc^tfw">#AGTChampion</a> winners, <a href="https://twitter.com/v_unbeatable?ref_src=twsrc^tfw">@v_unbeatable</a>! &#x1F3C6; <a href="https://t.co/Ov4gkqnaEm">pic.twitter.com/Ov4gkqnaEm</a></p>&#x2014; America&apos;s Got Talent (@AGT) <a href="https://twitter.com/AGT/status/1229601585384194049?ref_src=twsrc^tfw">February 18, 2020</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></div><p>&#x92B;&#x93C;&#x93F;&#x928;&#x93E;&#x932;&#x947; &#x92E;&#x947;&#x902; &#x91C;&#x948;&#x938;&#x947; &#x939;&#x940; &#x91C;&#x91C; &#x928;&#x947; &#x917;&#x94D;&#x930;&#x941;&#x92A; &#x915;&#x947; &#x91C;&#x940;&#x924;&#x928;&#x947; &#x915;&#x940; &#x918;&#x94B;&#x937;&#x923;&#x93E; &#x915;&#x940;, 29 &#x932;&#x94B;&#x917;&#x94B;&#x902; &#x915;&#x93E; &#x92F;&#x939; &#x917;&#x94D;&#x930;&#x941;&#x92A; &#x905;&#x92A;&#x928;&#x947; &#x906;&#x901;&#x938;&#x942; &#x928;&#x939;&#x940;&#x902; &#x930;&#x94B;&#x915; &#x938;&#x915;&#x93E;&#x964; &#x917;&#x94D;&#x930;&#x941;&#x92A; &#x915;&#x940; &#x91C;&#x940;&#x924; &#x915;&#x947; &#x92C;&#x93E;&#x926; &#x938;&#x92D;&#x940; &#x91C;&#x91C;&#x94B;&#x902; &#x928;&#x947; &#x916;&#x921;&#x93C;&#x947; &#x939;&#x94B;&#x915;&#x930; &#x917;&#x94D;&#x930;&#x941;&#x92A; &#x915;&#x947; &#x938;&#x92E;&#x94D;&#x92E;&#x93E;&#x928; &#x92E;&#x947;&#x902; &#x924;&#x93E;&#x932;&#x93F;&#x92F;&#x93E;&#x901; &#x92C;&#x91C;&#x93E;&#x908;&#x902;&#x964;</p><p><br></p><div class="insta embed" contenteditable="false" id="B8kUH2TJsq0" data-id="B8kUH2TJsq0" data-url="https://www.instagram.com/p/B8kUH2TJsq0/?utm_source=ig_embed" data-html="&lt;blockquote class=&quot;instagram-media&quot; data-instgrm-captioned data-instgrm-permalink=&quot;https://www.instagram.com/p/B8kUH2TJsq0/?utm_source=ig_embed&amp;amp;utm_campaign=loading&quot; data-instgrm-version=&quot;12&quot; style=&quot; background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:500px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);&quot;&gt;&lt;div style=&quot;padding:16px;&quot;&gt; &lt;a href=&quot;https://www.instagram.com/p/B8kUH2TJsq0/?utm_source=ig_embed&amp;amp;utm_campaign=loading&quot; style=&quot; background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;&quot; target=&quot;_blank&quot;&gt; &lt;div style=&quot; display: flex; flex-direction: row; align-items: center;&quot;&gt; &lt;div style=&quot;background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;&quot;&gt;&lt;/div&gt; &lt;div style=&quot;display: flex; flex-direction: column; flex-grow: 1; justify-content: center;&quot;&gt; &lt;div style=&quot; background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;&quot;&gt;&lt;/div&gt; &lt;div style=&quot; background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;&quot;&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;div style=&quot;padding: 19% 0;&quot;&gt;&lt;/div&gt; &lt;div style=&quot;display:block; height:50px; margin:0 auto 12px; width:50px;&quot;&gt;&lt;svg width=&quot;50px&quot; height=&quot;50px&quot; viewBox=&quot;0 0 60 60&quot; version=&quot;1.1&quot; xmlns=&quot;https://www.w3.org/2000/svg&quot; xmlns:xlink=&quot;https://www.w3.org/1999/xlink&quot;&gt;&lt;g stroke=&quot;none&quot; stroke-width=&quot;1&quot; fill=&quot;none&quot; fill-rule=&quot;evenodd&quot;&gt;&lt;g transform=&quot;translate(-511.000000, -20.000000)&quot; fill=&quot;#000000&quot;&gt;&lt;g&gt;&lt;path d=&quot;M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631&quot;&gt;&lt;/path&gt;&lt;/g&gt;&lt;/g&gt;&lt;/g&gt;&lt;/svg&gt;&lt;/div&gt;&lt;div style=&quot;padding-top: 8px;&quot;&gt; &lt;div style=&quot; color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;&quot;&gt; View this post on Instagram&lt;/div&gt;&lt;/div&gt;&lt;div style=&quot;padding: 12.5% 0;&quot;&gt;&lt;/div&gt; &lt;div style=&quot;display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;&quot;&gt;&lt;div&gt; &lt;div style=&quot;background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);&quot;&gt;&lt;/div&gt; &lt;div style=&quot;background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;&quot;&gt;&lt;/div&gt; &lt;div style=&quot;background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);&quot;&gt;&lt;/div&gt;&lt;/div&gt;&lt;div style=&quot;margin-left: 8px;&quot;&gt; &lt;div style=&quot; background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;&quot;&gt;&lt;/div&gt; &lt;div style=&quot; width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)&quot;&gt;&lt;/div&gt;&lt;/div&gt;&lt;div style=&quot;margin-left: auto;&quot;&gt; &lt;div style=&quot; width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);&quot;&gt;&lt;/div&gt; &lt;div style=&quot; background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);&quot;&gt;&lt;/div&gt; &lt;div style=&quot; width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);&quot;&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/a&gt; &lt;p style=&quot; margin:8px 0 0 0; padding:0 4px;&quot;&gt; &lt;a href=&quot;https://www.instagram.com/p/B8kUH2TJsq0/?utm_source=ig_embed&amp;amp;utm_campaign=loading&quot; style=&quot; color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;&quot; target=&quot;_blank&quot;&gt;We can&#x2019;t imagine that India&#x2019;s Biggest Superstar @ranveersingh wishing us a good luck for our Results. This is one of the best things that has ever happen to us. thank you so much Sir for your valuable time &amp;amp; support to our crew. You always stand for street performers and This really means a lot for us. Thanks for your love &amp;amp; support. Choreographers day director @omchauhan7825 choreographer @rohitfictitious  @deepikapadukone  @vibhorratna #thankyou #love #blessed #great #realty #bollywood #art #agt #nbc #news #ranveersingh #deepikapadukone #award #guwhati #assam #cool #vibes&lt;/a&gt;&lt;/p&gt; &lt;p style=&quot; color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;&quot;&gt;A post shared by &lt;a href=&quot;https://www.instagram.com/v.unbeatable_official_india/?utm_source=ig_embed&amp;amp;utm_campaign=loading&quot; style=&quot; color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;&quot; target=&quot;_blank&quot;&gt; V.UNBEATABLE DANCE GROUP&lt;/a&gt; (@v.unbeatable_official_india) on &lt;time style=&quot; font-family:Arial,sans-serif; font-size:14px; line-height:17px;&quot; datetime=&quot;2020-02-15T00:38:49+00:00&quot;&gt;Feb 14, 2020 at 4:38pm PST&lt;/time&gt;&lt;/p&gt;&lt;/div&gt;&lt;/blockquote&gt;
&lt;script async src=&quot;//www.instagram.com/embed.js&quot;&gt;&lt;/script&gt;" align="center"><div class="disableEmbedPointerEvents"><iframe class="instagram-media instagram-media-rendered" id="instagram-embed-0" src="https://www.instagram.com/p/B8kUH2TJsq0/embed/captioned/?cr=1&amp;v=12&amp;wp=562&amp;rd=https%3A%2F%2Fstudio.yourstory.com&amp;rp=%2Feditor%2Frich%2F12%2F145460#%7B%22ci%22%3A0%2C%22os%22%3A5493.979999795556%2C%22ls%22%3A225.51999986171722%2C%22le%22%3A231.96499980986118%7D" allowtransparency="true" allowfullscreen="true" frameborder="0" height="751" data-instgrm-payload-id="instagram-media-payload-0" scrolling="no" style="background: white; max-width: 500px; width: calc(100% - 2px); border-radius: 3px; border: 1px solid rgb(219, 219, 219); box-shadow: none; display: block; margin: 0px 0px 12px; min-width: 326px; padding: 0px;"></iframe>
<script async src="//www.instagram.com/embed.js"></script></div></div><p>&#x907;&#x938;&#x915;&#x947; &#x92A;&#x939;&#x932;&#x947; &#x905;&#x92D;&#x93F;&#x928;&#x947;&#x924;&#x93E; &#x930;&#x923;&#x935;&#x940;&#x930; &#x938;&#x93F;&#x902;&#x939; &#x928;&#x947; &#x907;&#x938; &#x917;&#x94D;&#x930;&#x941;&#x92A; &#x915;&#x947; &#x932;&#x93F;&#x90F; &#x90F;&#x915; &#x916;&#x93E;&#x938; &#x938;&#x902;&#x926;&#x947;&#x936; &#x91C;&#x93E;&#x930;&#x940; &#x915;&#x93F;&#x92F;&#x93E; &#x925;&#x93E;&#x964; &#x909;&#x928;&#x94D;&#x939;&#x94B;&#x928;&#x947; &#x905;&#x92A;&#x928;&#x947; &#x935;&#x940;&#x921;&#x93F;&#x92F;&#x94B; &#x92E;&#x947;&#x902; &#x915;&#x939;&#x93E; &#x925;&#x93E;, </p><blockquote>&#x201C;&#x92E;&#x948;&#x902; &#x926;&#x93F;&#x932; &#x938;&#x947; &#x92C;&#x939;&#x941;&#x924;-&#x92C;&#x939;&#x941;&#x924; &#x916;&#x941;&#x936; &#x939;&#x942;&#x901; &#x915;&#x93F; &#x935;&#x940; &#x905;&#x928;&#x92C;&#x940;&#x91F;&#x947;&#x92C;&#x932; &#x905;&#x92E;&#x947;&#x930;&#x93F;&#x915;&#x93E; &#x917;&#x949;&#x91F; &#x91F;&#x948;&#x932;&#x947;&#x902;&#x91F; &#x915;&#x947; &#x92B;&#x93E;&#x907;&#x928;&#x932; &#x924;&#x915; &#x92A;&#x939;&#x941;&#x902;&#x91A;&#x947; &#x939;&#x948;&#x902;&#x964; &#x92E;&#x948;&#x902; &#x926;&#x93F;&#x932; &#x938;&#x947; &#x909;&#x928;&#x94D;&#x939;&#x947; &#x936;&#x941;&#x92D;&#x915;&#x93E;&#x92E;&#x928;&#x93E;&#x90F;&#x901; &#x926;&#x947;&#x924;&#x93E; &#x939;&#x942;&#x901;&#x964;&#x201D;</blockquote><p><br></p><hr><div class="alsoread disableEmbedPointerEvents" data-title="&#x907;&#x928; &#x915;&#x92A;&#x932;&#x94D;&#x938; &#x928;&#x947; &#x92E;&#x93F;&#x932;&#x915;&#x930; &#x916;&#x921;&#x93C;&#x940; &#x915;&#x940; &#x905;&#x92A;&#x928;&#x940; &#x915;&#x902;&#x92A;&#x928;&#x940;, &#x906;&#x91C; &#x939;&#x948; &#x915;&#x930;&#x94B;&#x921;&#x93C;&#x94B;&#x902; &#x915;&#x93E; &#x91F;&#x930;&#x94D;&#x928;&#x94B;&#x935;&#x930;" data-thumbnail="https://images.yourstory.com/cs/12/511c01b01fd011ea8217c582b4ed63bb/Collage-01-1581490908258.png?fm=png&amp;auto=format&amp;h=100&amp;w=100&amp;crop=entropy&amp;fit=crop" data-published-url="https://yourstory.com/hindi/couples-startup-company-samosa-singh-cashkaro-chumbak" contenteditable="false"><a style="
    text-decoration: none;
    color: inherit;
" href="https://yourstory.com/hindi/couples-startup-company-samosa-singh-cashkaro-chumbak"><div style="
    display: flex;
    margin: 0;
    align-items: center;
"><div style="
    text-align: center;
    margin: 0;
"><img style="
    width: 100%;
    height: 100%;
    min-width: 100px;
    min-height: 100px;
" src="https://images.yourstory.com/cs/12/511c01b01fd011ea8217c582b4ed63bb/Collage-01-1581490908258.png?fm=png&amp;auto=format&amp;h=100&amp;w=100&amp;crop=entropy&amp;fit=crop&amp;blur=500" data-src="https://images.yourstory.com/cs/12/511c01b01fd011ea8217c582b4ed63bb/Collage-01-1581490908258.png?fm=png&amp;auto=format&amp;h=100&amp;w=100&amp;crop=entropy&amp;fit=crop" class="lazyimg"></div><div style="
    padding: 0.25rem 0.5rem;
    position: relative;
    margin: 0;
"><span>Also Read</span><h3>&#x907;&#x928; &#x915;&#x92A;&#x932;&#x94D;&#x938; &#x928;&#x947; &#x92E;&#x93F;&#x932;&#x915;&#x930; &#x916;&#x921;&#x93C;&#x940; &#x915;&#x940; &#x905;&#x92A;&#x928;&#x940; &#x915;&#x902;&#x92A;&#x928;&#x940;, &#x906;&#x91C; &#x939;&#x948; &#x915;&#x930;&#x94B;&#x921;&#x93C;&#x94B;&#x902; &#x915;&#x93E; &#x91F;&#x930;&#x94D;&#x928;&#x94B;&#x935;&#x930;</h3></div></div></a></div><p><br></p></div></div><div id="default-article-end-145460-0"></div><div class="sc-htoDjs bDJjtj"></div><div class="sc-fjhmcy bmMnxb"><div id="article-cta-145460-0-story-def" class="sc-yZwTr dQOZht"></div></div><ul class="sc-iAyFgw dRvPux"><li class="sc-hSdWYo gGXuec"><a class="sc-VigVT sc-jTzLTM eqLzUI" href="/hindi/tag/mumbai">मुंबई</a></li><li class="sc-hSdWYo gGXuec"><a class="sc-VigVT sc-jTzLTM eqLzUI" href="/hindi/tag/mumbai">mumbai</a></li><li class="sc-hSdWYo gGXuec"><a class="sc-VigVT sc-jTzLTM eqLzUI" href="/hindi/tag/americas-got-talent">americas-got-talent</a></li><li class="sc-hSdWYo gGXuec"><a class="sc-VigVT sc-jTzLTM eqLzUI" href="/hindi/tag/talent">talent</a></li><li class="sc-hSdWYo gGXuec"><a class="sc-VigVT sc-jTzLTM eqLzUI" href="/hindi/tag/v-unbeatable">V-Unbeatable</a></li></ul><div></div><div class="sc-EHOje sc-eerKOB jYeiMb"><div class="sc-bZQynM sc-jWBwVP LebGZ"><div class="sc-gqjmRU hazUEr"></div><div class="sc-eilVRo ckHpty"><div color="#f23f2d" class="sc-rBLzX bnQqou"></div><div class="sc-emmjRN gyhgXw"><ul class="sc-jzgbtB hHPOhk"><li class="sc-gJWqzi ehnwHr"><div><div class="sc-bMvGRv dpbmzR"><div class="sc-laTMn kAGUKX">+0 </div></div><div class="sc-CtfFt eqgKuU"><div aria-label="Clap for this story" title="Clap for this story" class="sc-gFaPwZ hefGCx"><img src="/icons/ic_clap.svg" class="sc-bnXvFD jCgwuu"/></div></div></div></li><li class="sc-gJWqzi ehnwHr"><div class="sc-gFaPwZ hefGCx"><img src="/icons/ic_bookmark.svg" aria-label="Bookmark this story" title="Bookmark this story" class="sc-bnXvFD jCgwuu"/></div></li></ul><img src="/icons/ic_share_whiteBG.svg" class="sc-lkqHmb sc-dUjcNx iMjOQR sc-chPdSV fverVn"/><div class="sc-cQFLBn cqWVKh"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bZovIi"><span class="sc-jDwBTQ GYrMZ">Share on</span></div><div class="sc-bZQynM bZovIi"><div class="sc-daURTG caCwfq"><img src="/icons/ic_cross.svg" alt="close" class="sc-bXGyLb YdbWX"/></div></div></div><div style="margin-top:10px" class="sc-EHOje eAyCmf"><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_facebook_RedBG_v2.svg" class="sc-gojNiO kBPsxe"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_twitter_RedBG_v2.svg" class="sc-gojNiO kBPsxe"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_linkedin_RedBG_v2.svg" class="sc-gojNiO kBPsxe"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_whatsapp_v2.svg" class="sc-gojNiO kBPsxe"/></div></div></div><span class="sc-cbkKFq bxZBer"><img src="/icons/ic_share_whiteBG.svg" class="sc-gHboQg fhtBUp"/><div class="sc-eLExRp ghtipQ"><ul class="sc-fYiAbW hmwmQz"><li class="sc-fOKMvo fstFOk"><img src="/icons/ic_facebook_RedBG_v2.svg" class="sc-krvtoX gHcFmj"/></li><li class="sc-fOKMvo fstFOk"><img src="/icons/ic_twitter_RedBG_v2.svg" class="sc-krvtoX gHcFmj"/></li><li class="sc-fOKMvo fstFOk"><img src="/icons/ic_linkedin_RedBG_v2.svg" class="sc-krvtoX gHcFmj"/></li><li class="sc-fOKMvo fstFOk"><img src="/icons/ic_whatsapp_v2.svg" class="sc-krvtoX gHcFmj"/></li></ul></div></span></div></div><div class="sc-gqjmRU hazUEr"></div></div><div class="sc-bZQynM kHpvbn"><div class="sc-gqjmRU hazUEr"></div><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-jWBwVP dshFlS"><div color="#f23f2d" class="sc-rBLzX bnQqou"></div></div><div class="sc-bZQynM dzmboY"><div class="sc-emmjRN gyhgXw"><ul class="sc-jzgbtB hHPOhk"><li class="sc-gJWqzi ehnwHr"><div><div class="sc-bMvGRv dpbmzR"><div class="sc-laTMn kAGUKX">+0 </div></div><div class="sc-CtfFt eqgKuU"><div aria-label="Clap for this story" title="Clap for this story" class="sc-gFaPwZ hefGCx"><img src="/icons/ic_clap.svg" class="sc-bnXvFD jCgwuu"/></div></div></div></li><li class="sc-gJWqzi ehnwHr"><div class="sc-gFaPwZ hefGCx"><img src="/icons/ic_bookmark.svg" aria-label="Bookmark this story" title="Bookmark this story" class="sc-bnXvFD jCgwuu"/></div></li></ul><img src="/icons/ic_share_whiteBG.svg" class="sc-lkqHmb sc-dUjcNx iMjOQR sc-chPdSV fverVn"/><div class="sc-cQFLBn cqWVKh"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bZovIi"><span class="sc-jDwBTQ GYrMZ">Share on</span></div><div class="sc-bZQynM bZovIi"><div class="sc-daURTG caCwfq"><img src="/icons/ic_cross.svg" alt="close" class="sc-bXGyLb YdbWX"/></div></div></div><div style="margin-top:10px" class="sc-EHOje eAyCmf"><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_facebook_RedBG_v2.svg" class="sc-gojNiO kBPsxe"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_twitter_RedBG_v2.svg" class="sc-gojNiO kBPsxe"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_linkedin_RedBG_v2.svg" class="sc-gojNiO kBPsxe"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_whatsapp_v2.svg" class="sc-gojNiO kBPsxe"/></div></div></div><span class="sc-cbkKFq bxZBer"><img src="/icons/ic_share_whiteBG.svg" class="sc-gHboQg fhtBUp"/><div class="sc-eLExRp ghtipQ"><ul class="sc-fYiAbW hmwmQz"><li class="sc-fOKMvo fstFOk"><img src="/icons/ic_facebook_RedBG_v2.svg" class="sc-krvtoX gHcFmj"/></li><li class="sc-fOKMvo fstFOk"><img src="/icons/ic_twitter_RedBG_v2.svg" class="sc-krvtoX gHcFmj"/></li><li class="sc-fOKMvo fstFOk"><img src="/icons/ic_linkedin_RedBG_v2.svg" class="sc-krvtoX gHcFmj"/></li><li class="sc-fOKMvo fstFOk"><img src="/icons/ic_whatsapp_v2.svg" class="sc-krvtoX gHcFmj"/></li></ul></div></span></div></div></div><div class="sc-cQFLBn cqWVKh"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bZovIi"><span class="sc-jDwBTQ GYrMZ">Share on</span></div><div class="sc-bZQynM bZovIi"><div class="sc-daURTG caCwfq"><img src="/icons/ic_cross.svg" alt="close" class="sc-bXGyLb YdbWX"/></div></div></div><div style="margin-top:10px" class="sc-EHOje eAyCmf"><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_facebook_RedBG_v2.svg" class="sc-gojNiO kBPsxe"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_twitter_RedBG_v2.svg" class="sc-gojNiO kBPsxe"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_linkedin_RedBG_v2.svg" class="sc-gojNiO kBPsxe"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_whatsapp_v2.svg" class="sc-gojNiO kBPsxe"/></div></div></div><div class="sc-gqjmRU hazUEr"></div></div></div><div class="sc-htoDjs bDJjtj"></div></div><div class="sc-bZQynM cUrscb"><div class="sc-htoDjs bDJjtj"></div><div class="sc-eNQAEJ bkxihC"><div class="sc-cqPOvA hhLzIy"><div id="page-style-1-multisize-1-145460-0-story-def" class="sc-yZwTr dQOZht"></div></div></div><div class="sc-htoDjs bDJjtj"></div><div class="sc-bNQFlB kDrrKv"><div class="sc-jhAzac eSEbpw"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bNGQBb"><div class="sc-fMiknA HfQxl"><img src="https://images.yourstory.com/assets/icons/indepth_icon.svg" class="sc-cvbbAY gxhONu"/></div></div><div class="sc-bZQynM sc-jWBwVP insgLV"><h3 class="sc-bRBYWo iBPQaw">Trending Now</h3><div class="truncate sc-csuQGl EjRBK">Trending Stories</div></div></div></div><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bLJIDi"><div class="sc-tilXH OODPM"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-kafWEX jsIxyn"><a data-sectiontype="section-trending" class="sc-VigVT fycPik" href="/hindi/these-brothers-are-generating-15-crore-revenue-in-modern-farming"><div class="sc-feJyhm ixoiYh"><img src="https://images.yourstory.com/cs/12/511c01b01fd011ea8217c582b4ed63bb/shashank1576566409205png?fm=png&amp;auto=format&amp;w=160&amp;h=160&amp;fit=crop&amp;crop=faces" class="sc-ktHwxA bySwiw"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-cIShpX jwRCFw"><a data-sectiontype="section-trending" class="sc-VigVT fycPik" href="/hindi/these-brothers-are-generating-15-crore-revenue-in-modern-farming"><div style="overflow:hidden"><span>एक भाई ने किया एमबीए, दूसरे ने बीटेक, अब किसान बन कमा रहे करोड़ों</span></div></a></h3><span class="sc-jlyJG fpCKVp"><a data-sectiontype="section-trending" class="sc-VigVT fycPik" href="/author/priyanshu-dwivedi">प्रियांशु द्विवेदी</a></span></div></div></div></div></div><div class="sc-bZQynM bLJIDi"><div class="sc-tilXH OODPM"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-kafWEX jsIxyn"><a data-sectiontype="section-trending" class="sc-VigVT fycPik" href="/hindi/indians-visit-places-kasaol-unoin-goa-andman"><div class="sc-feJyhm ixoiYh"><img src="https://images.yourstory.com/cs/12/511c01b01fd011ea8217c582b4ed63bb/red1-1581919094701.png?fm=png&amp;auto=format&amp;w=160&amp;h=160&amp;fit=crop&amp;crop=faces" class="sc-ktHwxA bySwiw"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-cIShpX jwRCFw"><a data-sectiontype="section-trending" class="sc-VigVT fycPik" href="/hindi/indians-visit-places-kasaol-unoin-goa-andman"><div style="overflow:hidden"><span>भारत में इन पाँच जगहों पर भारतीयों का प्रवेश है वर्जित, जानें ऐसा क्यों है?</span></div></a></h3><span class="sc-jlyJG fpCKVp"><a data-sectiontype="section-trending" class="sc-VigVT fycPik" href="/author/priyanshu-dwivedi">प्रियांशु द्विवेदी</a></span></div></div></div></div></div><div class="sc-bZQynM bLJIDi"><div class="sc-tilXH OODPM"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-kafWEX jsIxyn"><a data-sectiontype="section-trending" class="sc-VigVT fycPik" href="/hindi/corona-virus-hackers-japan"><div class="sc-feJyhm ixoiYh"><img src="https://images.yourstory.com/cs/12/511c01b01fd011ea8217c582b4ed63bb/pjimage25-1582267947877.jpg?fm=png&amp;auto=format&amp;w=160&amp;h=160&amp;fit=crop&amp;crop=faces" class="sc-ktHwxA bySwiw"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-cIShpX jwRCFw"><a data-sectiontype="section-trending" class="sc-VigVT fycPik" href="/hindi/corona-virus-hackers-japan"><div style="overflow:hidden"><span>कोरोना वायरस बना हैकर्स का हथियार, इस तरह लोगों का डेटा हो रहा है चोरी</span></div></a></h3><span class="sc-jlyJG fpCKVp"><a data-sectiontype="section-trending" class="sc-VigVT fycPik" href="/author/yshindi">yourstory हिन्दी</a></span></div></div></div></div></div><div class="sc-bZQynM bLJIDi"><div class="sc-tilXH OODPM"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-kafWEX jsIxyn"><a data-sectiontype="section-trending" class="sc-VigVT fycPik" href="/hindi/bangalore-ngo-education-underprivileged-children-dsf"><div class="sc-feJyhm ixoiYh"><img src="https://images.yourstory.com/cs/12/511c01b01fd011ea8217c582b4ed63bb/NGO1-1582200306418.png?fm=png&amp;auto=format&amp;w=160&amp;h=160&amp;fit=crop&amp;crop=faces" class="sc-ktHwxA bySwiw"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-cIShpX jwRCFw"><a data-sectiontype="section-trending" class="sc-VigVT fycPik" href="/hindi/bangalore-ngo-education-underprivileged-children-dsf"><div style="overflow:hidden"><span>अधिकारों से वंचित बच्चों को  शिक्षित कर उन्हे अच्छी नौकरी तक पहुंचा रहा है बैंगलोर का यह एनजीओ</span></div></a></h3><span class="sc-jlyJG fpCKVp"><a data-sectiontype="section-trending" class="sc-VigVT fycPik" href="/author/yshindi">yourstory हिन्दी</a></span></div></div></div></div></div></div></div><div class="sc-kPVwWT kGJhwH"><a data-sectiontype="section-capsule" class="sc-VigVT fycPik" href="/daily-capsule"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-jWBwVP dbQjbo"><div class="sc-esjQYD hIHkwi"><img src="/icons/dailycapsule_icon.png" class="sc-cvbbAY gxhONu"/></div></div><div class="sc-bZQynM sc-jWBwVP kUmWii"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM dNvKWK"><div class="sc-eXEjpC iPVAtg">Daily Capsule</div><div class="sc-kIPQKe dJBTzv"><div style="overflow:hidden"><span>Why Sudha Murty believes social entrepreneurship is the need of the hour</span></div></div></div><div class="sc-bZQynM sc-jWBwVP buiLVc"><div class="sc-esjQYD hIHkwi"><span class="sc-kfGgVZ jwfqpo">Read Here</span></div></div></div></div></div></a></div><div class="sc-htoDjs bDJjtj"></div><div class="sc-bNQFlB kDrrKv"><div class="sc-jhAzac eSEbpw"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bNGQBb"><div class="sc-fMiknA HfQxl"><img src="https://images.yourstory.com/assets/icons/ic_new.svg" class="sc-cvbbAY gxhONu"/></div></div><div class="sc-bZQynM sc-jWBwVP insgLV"><h3 class="sc-bRBYWo iBPQaw">Latest</h3><div class="truncate sc-csuQGl EjRBK">Updates from around the world</div></div></div></div><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bLJIDi"><div class="sc-tilXH OODPM"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-kafWEX jsIxyn"><a data-sectiontype="section-latest" class="sc-VigVT fycPik" href="/hindi/ram-temple-trust-invited-pm-modi-to-come-to-ayodhya"><div class="sc-feJyhm ixoiYh"><img src="https://images.yourstory.com/cs/12/087c64901fd011eaa59d31af0875fe47/pjimage-1582260822492.jpg?fm=png&amp;auto=format&amp;w=160&amp;h=160&amp;fit=crop&amp;crop=faces" class="sc-ktHwxA bySwiw"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-cIShpX jwRCFw"><a data-sectiontype="section-latest" class="sc-VigVT fycPik" href="/hindi/ram-temple-trust-invited-pm-modi-to-come-to-ayodhya"><div style="overflow:hidden"><span>राम मंदिर ट्रस्ट ने प्रधानमंत्री मोदी को दिया अयोध्या आने का  न्यौता, जानिए क्या बोले पीएम मोदी </span></div></a></h3><span class="sc-jlyJG fpCKVp"><a data-sectiontype="section-latest" class="sc-VigVT fycPik" href="/author/bhashapti1">भाषा  पीटीआई </a></span></div></div></div></div></div><div class="sc-bZQynM bLJIDi"><div class="sc-tilXH OODPM"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-kafWEX jsIxyn"><a data-sectiontype="section-latest" class="sc-VigVT fycPik" href="/hindi/corona-virus-hackers-japan"><div class="sc-feJyhm ixoiYh"><img src="https://images.yourstory.com/cs/12/511c01b01fd011ea8217c582b4ed63bb/pjimage25-1582267947877.jpg?fm=png&amp;auto=format&amp;w=160&amp;h=160&amp;fit=crop&amp;crop=faces" class="sc-ktHwxA bySwiw"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-cIShpX jwRCFw"><a data-sectiontype="section-latest" class="sc-VigVT fycPik" href="/hindi/corona-virus-hackers-japan"><div style="overflow:hidden"><span>कोरोना वायरस बना हैकर्स का हथियार, इस तरह लोगों का डेटा हो रहा है चोरी</span></div></a></h3><span class="sc-jlyJG fpCKVp"><a data-sectiontype="section-latest" class="sc-VigVT fycPik" href="/author/yshindi">yourstory हिन्दी</a></span></div></div></div></div></div><div class="sc-bZQynM bLJIDi"><div class="sc-tilXH OODPM"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-kafWEX jsIxyn"><a data-sectiontype="section-latest" class="sc-VigVT fycPik" href="/hindi/global-first-founders-investment-strategy-kabir-narang-capital-b-eduardo-saverin"><div class="sc-feJyhm ixoiYh"><img src="https://images.yourstory.com/cs/12/087c64901fd011eaa59d31af0875fe47/img3-1580384936712-1582180192214.png?fm=png&amp;auto=format&amp;w=160&amp;h=160&amp;fit=crop&amp;crop=faces" class="sc-ktHwxA bySwiw"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-cIShpX jwRCFw"><a data-sectiontype="section-latest" class="sc-VigVT fycPik" href="/hindi/global-first-founders-investment-strategy-kabir-narang-capital-b-eduardo-saverin"><div style="overflow:hidden"><span>किस तरह के फाउंडर्स की ओर देखते हैं एडुआर्डो सेवरिन की बी-कैपिटल में पार्टनर कबीर नारंग, जानिए हर सवाल का जवाब</span></div></a></h3><span class="sc-jlyJG fpCKVp"><a data-sectiontype="section-latest" class="sc-VigVT fycPik" href="/author/sindhu-kashyap">Sindhu Kashyaap</a></span></div></div></div></div></div><div class="sc-bZQynM bLJIDi"><div class="sc-tilXH OODPM"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-kafWEX jsIxyn"><a data-sectiontype="section-latest" class="sc-VigVT fycPik" href="/hindi/india-ranked-131st-in-terms-of-healthy-and-happy-children-who-un"><div class="sc-feJyhm ixoiYh"><img src="https://images.yourstory.com/cs/12/087c64901fd011eaa59d31af0875fe47/pjimage1-1582261308972.jpg?fm=png&amp;auto=format&amp;w=160&amp;h=160&amp;fit=crop&amp;crop=faces" class="sc-ktHwxA bySwiw"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-cIShpX jwRCFw"><a data-sectiontype="section-latest" class="sc-VigVT fycPik" href="/hindi/india-ranked-131st-in-terms-of-healthy-and-happy-children-who-un"><div style="overflow:hidden"><span>बच्चों के स्वस्थ एवं खुशहाल जीवन के मामले में भारत 131वें स्थान पर: रिपोर्ट</span></div></a></h3><span class="sc-jlyJG fpCKVp"><a data-sectiontype="section-latest" class="sc-VigVT fycPik" href="/author/bhashapti1">भाषा  पीटीआई </a></span></div></div></div></div></div><div class="sc-bZQynM bLJIDi"><div class="sc-tilXH OODPM"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-kafWEX jsIxyn"><a data-sectiontype="section-latest" class="sc-VigVT fycPik" href="/hindi/most-beautiful-women-cricket-t20-world-cup"><div class="sc-feJyhm ixoiYh"><img src="https://images.yourstory.com/cs/12/511c01b01fd011ea8217c582b4ed63bb/un-1582111547883.png?fm=png&amp;auto=format&amp;w=160&amp;h=160&amp;fit=crop&amp;crop=faces" class="sc-ktHwxA bySwiw"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-cIShpX jwRCFw"><a data-sectiontype="section-latest" class="sc-VigVT fycPik" href="/hindi/most-beautiful-women-cricket-t20-world-cup"><div style="overflow:hidden"><span>क्रिकेट के मैदान से निकला सबसे खूबसूरत वीडियो, खेल भावना को नई ऊंचाई दे रहे हैं ये खिलाड़ी</span></div></a></h3><span class="sc-jlyJG fpCKVp"><a data-sectiontype="section-latest" class="sc-VigVT fycPik" href="/author/yshindi">yourstory हिन्दी</a></span></div></div></div></div></div><div class="sc-bZQynM bLJIDi"><div class="sc-tilXH OODPM"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-kafWEX jsIxyn"><a data-sectiontype="section-latest" class="sc-VigVT fycPik" href="/hindi/inspirational-quotes-sachin-bansal-business"><div class="sc-feJyhm ixoiYh"><img src="https://images.yourstory.com/cs/12/087c64901fd011eaa59d31af0875fe47/Sachin-Bansal1559895670631-1582259536285.png?fm=png&amp;auto=format&amp;w=160&amp;h=160&amp;fit=crop&amp;crop=faces" class="sc-ktHwxA bySwiw"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-cIShpX jwRCFw"><a data-sectiontype="section-latest" class="sc-VigVT fycPik" href="/hindi/inspirational-quotes-sachin-bansal-business"><div style="overflow:hidden"><span>आपके बिजनेस को ग्रो करने में कारगर साबित होंगी सचिन बंसल की ये 12 प्रेरणादायक बातें</span></div></a></h3><span class="sc-jlyJG fpCKVp"><a data-sectiontype="section-latest" class="sc-VigVT fycPik" href="/author/trisha-1560924183">Trisha Medhi</a></span></div></div></div></div></div></div></div><div class="sc-htoDjs bDJjtj"></div><div id="subscription-box"><div class="sc-hwcHae kzFZao"><div class="sc-lnmtFM kCAJrZ"><div id="div-gpt-ad-1556018785865-0-145460-0-story-def" class="sc-yZwTr dQOZht"></div></div></div></div><div class="sc-htoDjs bDJjtj"></div><div class="sc-jhAzac eSEbpw"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bNGQBb"><div class="sc-fMiknA HfQxl"><img src="https://images.yourstory.com/assets/icons/ic_events.svg" class="sc-cvbbAY gxhONu"/></div></div><div class="sc-bZQynM sc-jWBwVP insgLV"><h3 class="sc-bRBYWo iBPQaw">Our Partner Events</h3><div class="truncate sc-csuQGl EjRBK">Hustle across India</div></div></div></div><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bLJIDi"><div class="sc-bbmXgH bqMLyC"><a href="https://events.yourstory.com/partners/she-builds-tech-mentorship-program?utm_source=homepage&amp;utm_medium=web&amp;utm_campaign=integration" target="_blank" rel="noopener" data-sectiontype="section-events" class="sc-uJMKN jtZWwz"><span color="#f23f2d" class="sc-jDwBTQ iyLvKb">Tue Oct 08 2019</span><h3 class="sc-fjdhpX kujfWf">She Builds Tech Mentorship Program</h3><div class="sc-gGBfsJ PMRrL"><span class="sc-jnlKLf cfrWhE"><img src="/icons/ic_location_icon.svg" class="sc-fYxtnH bTnXKV"/></span><span color="#f23f2d" class="sc-jDwBTQ iyLvKb">Vijayawada</span></div></a></div></div><div class="sc-bZQynM bLJIDi"><div class="sc-bbmXgH bqMLyC"><a href="https://events.yourstory.com/partners/zoholics?utm_source=homepage&amp;utm_medium=web&amp;utm_campaign=integration" target="_blank" rel="noopener" data-sectiontype="section-events" class="sc-uJMKN jtZWwz"><span color="#f23f2d" class="sc-jDwBTQ iyLvKb">Tue Nov 19 2019</span><h3 class="sc-fjdhpX kujfWf">Zoholics</h3><div class="sc-gGBfsJ PMRrL"><span class="sc-jnlKLf cfrWhE"><img src="/icons/ic_location_icon.svg" class="sc-fYxtnH bTnXKV"/></span><span color="#f23f2d" class="sc-jDwBTQ iyLvKb">Mumbai</span></div></a></div></div><div class="sc-bZQynM bLJIDi"><div class="sc-bbmXgH bqMLyC"><a href="https://events.yourstory.com/partners/gipc-2020?utm_source=homepage&amp;utm_medium=web&amp;utm_campaign=integration" target="_blank" rel="noopener" data-sectiontype="section-events" class="sc-uJMKN jtZWwz"><span color="#f23f2d" class="sc-jDwBTQ iyLvKb">Thu Jan 09 2020</span><h3 class="sc-fjdhpX kujfWf">GIPC 2020</h3><div class="sc-gGBfsJ PMRrL"><span class="sc-jnlKLf cfrWhE"><img src="/icons/ic_location_icon.svg" class="sc-fYxtnH bTnXKV"/></span><span color="#f23f2d" class="sc-jDwBTQ iyLvKb">New Delhi</span></div></a></div></div><div class="sc-bZQynM bLJIDi"><div class="sc-bbmXgH bqMLyC"><a href="https://events.yourstory.com/partners/future-of-women-2020?utm_source=homepage&amp;utm_medium=web&amp;utm_campaign=integration" target="_blank" rel="noopener" data-sectiontype="section-events" class="sc-uJMKN jtZWwz"><span color="#f23f2d" class="sc-jDwBTQ iyLvKb">Thu Feb 13 2020</span><h3 class="sc-fjdhpX kujfWf">Future of Women 2020</h3><div class="sc-gGBfsJ PMRrL"><span class="sc-jnlKLf cfrWhE"><img src="/icons/ic_location_icon.svg" class="sc-fYxtnH bTnXKV"/></span><span color="#f23f2d" class="sc-jDwBTQ iyLvKb">Bangalore</span></div></a></div></div></div><a href="https://events.yourstory.com/partners" class="sc-ckVGcZ YdOYR"><button class="sc-esOvli idlyes">See all Partner Events</button></a><div class="sc-htoDjs bDJjtj"></div><div class="sc-eNQAEJ bkxihC"><div class="sc-cqPOvA hhLzIy"><div id="page-style-1-multisize-2-145460-0-story-def" class="sc-yZwTr dQOZht"></div></div></div><div height="2" class="sc-htoDjs gWkvC"></div></div></div></div></div></div></div></main><footer><div><div class="sc-bhlBdH bOGymn"><ul class="sc-ekkqgF kLtllS"><li class="sc-iBmynh hgPUlh"><a href="https://twitter.com/YourStoryCo" target="_blank" rel="noopener noreferrer"><img src="https://images.yourstory.com/assets/images/social_icons/twitter2x.png" class="sc-kVrTmx gjCMAw"/></a></li><li class="sc-iBmynh hgPUlh"><a href="https://www.instagram.com/yourstoryhindi/" target="_blank" rel="noopener noreferrer"><img src="https://images.yourstory.com/assets/images/social_icons/instagram2x.png" class="sc-kVrTmx gjCMAw"/></a></li><li class="sc-iBmynh hgPUlh"><a href="https://facebook.com/HindiYourStory" target="_blank" rel="noopener noreferrer"><img src="https://images.yourstory.com/assets/images/social_icons/facebook2x.png" class="sc-kVrTmx gjCMAw"/></a></li><li class="sc-iBmynh hgPUlh"><a href="https://linkedin.com/company/yourstory-com" target="_blank" rel="noopener noreferrer"><img src="https://images.yourstory.com/assets/images/social_icons/linkedin2x.png" class="sc-kVrTmx gjCMAw"/></a></li><li class="sc-iBmynh hgPUlh"><a href="https://www.youtube.com/yourstorytv" target="_blank" rel="noopener noreferrer"><img src="https://images.yourstory.com/assets/images/social_icons/youtube2x.png" class="sc-kVrTmx gjCMAw"/></a></li></ul><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM hkZEVf"><h3 class="sc-fjdhpX jcGquD"><span>क्या आप जो ढूंढ रहे थे वह नहीं मिला?</span></h3><div class="sc-htoDjs bDJjtj"></div><a class="sc-VigVT fycPik" href="/search"><button width="10" class="sc-esOvli kAuTnY"><span>यहां खोजें</span></button></a><div class="sc-htoDjs bDJjtj"></div></div><div class="sc-bZQynM jJhcgF"><h4 class="sc-jvEmr bOmNt"><span>विषय</span></h4><div class="sc-hycgNl fFAxTW"><div><a style="text-decoration:none" class="sc-VigVT fycPik" href="/hindi/category/startup-story/"><span class="sc-jDwBTQ kUSfLV">स्टार्टअप स्टोरी</span></a></div><div><a style="text-decoration:none" class="sc-VigVT fycPik" href="/hindi/category/personality/"><span class="sc-jDwBTQ kUSfLV">शख़्सियत</span></a></div><div><a style="text-decoration:none" class="sc-VigVT fycPik" href="/hindi/category/wominiya/"><span class="sc-jDwBTQ kUSfLV">वुमनिया</span></a></div><div><a style="text-decoration:none" class="sc-VigVT fycPik" href="/hindi/category/inspiration/"><span class="sc-jDwBTQ kUSfLV">प्रेरणा</span></a></div><div><a style="text-decoration:none" class="sc-VigVT fycPik" href="/hindi/category/interesting/"><span class="sc-jDwBTQ kUSfLV">दिलचस्प</span></a></div></div><div class="sc-htoDjs bDJjtj"></div></div><div class="sc-bZQynM idvZhz"><h4 class="sc-jvEmr bOmNt"><span>हमारे बारे में</span></h4><div class="sc-hycgNl fFAxTW"><div class="sc-AnqlK kpJiOC"><a href="https://brands.yourstory.com/" target="_blank" rel="noopener noreferrer"><span>हमारे साथ विज्ञापन करें</span></a></div><div class="sc-AnqlK kpJiOC"><a class="sc-VigVT fycPik" href="/about-us"><span>हमारे बारे में</span></a></div><div class="sc-AnqlK kpJiOC"><a class="sc-VigVT fycPik" href="/team"><span>टीम से मिलिए</span></a></div><div class="sc-AnqlK kpJiOC"><a class="sc-VigVT fycPik" href="/report-an-issue"><span>किसी समस्या की रिपोर्ट करें</span></a></div><div class="sc-AnqlK kpJiOC"><a href="https://support.yourstory.com/" target="_blank" rel="noopener noreferrer"><span>सहायता केंद्र</span></a></div><div class="sc-AnqlK kpJiOC"><a class="sc-VigVT fycPik" href="/contact-us"><span>हमसे संपर्क करें</span></a></div><div class="sc-AnqlK kpJiOC"><a href="/jobs/list?cid=YourStory"><span>हमसे जुड़ें</span></a></div><div class="sc-AnqlK kpJiOC"><a href="https://events.yourstory.com/" target="_blank" rel="noopener noreferrer"><span>इवेंट्स</span></a></div></div><div class="sc-htoDjs bDJjtj"></div></div></div></div><div class="sc-keFjpB ipEsVR"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bNGQBb">© 2020 </div><div class="sc-bZQynM bNGQBb"> YourStory Media Pvt. Ltd.</div><div class="sc-bZQynM bNGQBb"><div class="sc-eNQAEJ bkxihC"><a color="#ef4136" href="https://support.yourstory.com/article/11-privacy-policy-latest" class="sc-ckVGcZ ktYgJL"><span>गोपनीयता नीति</span></a></div></div><div class="sc-bZQynM bNGQBb"><div class="sc-eNQAEJ bkxihC"><span class="sc-fKGOjr clYGde">v<!-- -->2.1.939</span></div></div></div><div class="sc-eNQAEJ bkxihC">Built with <span class="sc-fKGOjr clYGde"> ♥ </span> in India</div></div></div><div class="sc-chAAoq hTfjen"></div></footer></div><script type="text/javascript">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</script><script>!function(e,t,n,o,c,a,s){e.fbq||(c=e.fbq=function(){c.callMethod?c.callMethod.apply(c,arguments):c.queue.push(arguments)},e._fbq||(e._fbq=c),(c.push=c).loaded=!0,c.version="2.0",c.queue=[],(a=t.createElement(n)).async=!0,a.src="//connect.facebook.net/en_US/fbevents.js",(s=t.getElementsByTagName(n)[0]).parentNode.insertBefore(a,s))}(window,document,"script"),fbq("init","536691223168677"),fbq("track","PageView"),function(e,t,n){var o,c=e.getElementsByTagName(t)[0];e.getElementById(n)||((o=e.createElement(t)).id=n,o.src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.11&appId=252967394737645",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk")</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=536691223168677&ev=PageView&noscript=1"/></noscript><script type="text/javascript">var googletag=googletag||{};googletag.cmd=googletag.cmd||[],function(){var t=document.createElement("script");t.async=!0,t.type="text/javascript";var e="https:"==document.location.protocol;t.src=(e?"https:":"http:")+"//www.googletagservices.com/tag/js/gpt.js";var g=document.getElementsByTagName("script")[0];g.parentNode.insertBefore(t,g)}(),googletag.cmd.push(function(){googletag.pubads().enableSingleRequest(),googletag.pubads().collapseEmptyDivs(),googletag.pubads().setTargeting("staging",window.location.host.startsWith("preprod")?"true":"false"),googletag.pubads().disableInitialLoad(),googletag.enableServices()})</script><script>!function(e,a,t,n,c,g,o){e.GoogleAnalyticsObject=c,e.ga=e.ga||function(){(e.ga.q=e.ga.q||[]).push(arguments)},e.ga.l=1*new Date,g=a.createElement(t),o=a.getElementsByTagName(t)[0],g.async=1,g.src="https://www.google-analytics.com/analytics.js",o.parentNode.insertBefore(g,o)}(window,document,"script",0,"ga"),ga("create","UA-18111131-5","auto")</script><script type="text/javascript">if(window){
          window.addEventListener('beforeinstallprompt', e => {
              e.userChoice.then(choiceResult => {
                  ga('send', 'event', 'A2H', choiceResult.outcome);
              });
          });
      }</script><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script><script src="/ads.js" type="text/javascript"></script><script>!function(f){function e(e){for(var t,r,n=e[0],c=e[1],o=e[2],a=0,d=[];a<n.length;a++)r=n[a],u[r]&&d.push(u[r][0]),u[r]=0;for(t in c)Object.prototype.hasOwnProperty.call(c,t)&&(f[t]=c[t]);for(p&&p(e);d.length;)d.shift()();return s.push.apply(s,o||[]),i()}function i(){for(var e,t=0;t<s.length;t++){for(var r=s[t],n=!0,c=1;c<r.length;c++){var o=r[c];0!==u[o]&&(n=!1)}n&&(s.splice(t--,1),e=l(l.s=r[0]))}return e}var r={},d={40:0},u={40:0},s=[];function l(e){if(r[e])return r[e].exports;var t=r[e]={i:e,l:!1,exports:{}};return f[e].call(t.exports,t,t.exports,l),t.l=!0,t.exports}l.e=function(s){var e=[];d[s]?e.push(d[s]):0!==d[s]&&{0:1}[s]&&e.push(d[s]=new Promise(function(e,n){for(var t="static/css/"+({4:"home",5:"i-brand",6:"brand",7:"campus-story",8:"contact-us",9:"team",10:"about",11:"rissue",12:"search",13:"bookmarks",14:"newsletters",15:"capsule",16:"story",17:"pageNotFound",19:"sl",20:"series",21:"editions",22:"property-stories",23:"notify-pg",24:"latest",25:"topics",26:"live-video",27:"author-page",28:"customtopic",29:"preview",30:"date",31:"edit",32:"ytvl",33:"lt-vid",34:"company-landing",35:"influencer-landing",36:"awards-page"}[s]||s)+"."+{0:"57966421",1:"31d6cfe0",2:"31d6cfe0",4:"31d6cfe0",5:"31d6cfe0",6:"31d6cfe0",7:"31d6cfe0",8:"31d6cfe0",9:"31d6cfe0",10:"31d6cfe0",11:"31d6cfe0",12:"31d6cfe0",13:"31d6cfe0",14:"31d6cfe0",15:"31d6cfe0",16:"31d6cfe0",17:"31d6cfe0",18:"31d6cfe0",19:"31d6cfe0",20:"31d6cfe0",21:"31d6cfe0",22:"31d6cfe0",23:"31d6cfe0",24:"31d6cfe0",25:"31d6cfe0",26:"31d6cfe0",27:"31d6cfe0",28:"31d6cfe0",29:"31d6cfe0",30:"31d6cfe0",31:"31d6cfe0",32:"31d6cfe0",33:"31d6cfe0",34:"31d6cfe0",35:"31d6cfe0",36:"31d6cfe0",37:"31d6cfe0",38:"31d6cfe0"}[s]+".chunk.css",c=l.p+t,r=document.getElementsByTagName("link"),o=0;o<r.length;o++){var a=(f=r[o]).getAttribute("data-href")||f.getAttribute("href");if("stylesheet"===f.rel&&(a===t||a===c))return e()}var d=document.getElementsByTagName("style");for(o=0;o<d.length;o++){var f;if((a=(f=d[o]).getAttribute("data-href"))===t||a===c)return e()}var i=document.createElement("link");i.rel="stylesheet",i.type="text/css",i.onload=e,i.onerror=function(e){var t=e&&e.target&&e.target.src||c,r=new Error("Loading CSS chunk "+s+" failed.\n("+t+")");r.request=t,n(r)},i.href=c,document.getElementsByTagName("head")[0].appendChild(i)}).then(function(){d[s]=0}));var r=u[s];if(0!==r)if(r)e.push(r[2]);else{var t=new Promise(function(e,t){r=u[s]=[e,t]});e.push(r[2]=t);var n,c=document.getElementsByTagName("head")[0],o=document.createElement("script");o.charset="utf-8",o.timeout=120,l.nc&&o.setAttribute("nonce",l.nc),o.src=l.p+"static/js/"+({4:"home",5:"i-brand",6:"brand",7:"campus-story",8:"contact-us",9:"team",10:"about",11:"rissue",12:"search",13:"bookmarks",14:"newsletters",15:"capsule",16:"story",17:"pageNotFound",19:"sl",20:"series",21:"editions",22:"property-stories",23:"notify-pg",24:"latest",25:"topics",26:"live-video",27:"author-page",28:"customtopic",29:"preview",30:"date",31:"edit",32:"ytvl",33:"lt-vid",34:"company-landing",35:"influencer-landing",36:"awards-page"}[s]||s)+"."+{0:"373728a5",1:"a530219c",2:"bd02b0cc",4:"1bc76773",5:"779dfb73",6:"937c0bf8",7:"66b66891",8:"5ced4b34",9:"19a3d2b2",10:"857d08a9",11:"2626d243",12:"ae6d7fec",13:"54472d3b",14:"b17d4c9d",15:"dfa03029",16:"30e58eaa",17:"e0173cbb",18:"87b6c925",19:"51573f59",20:"469cb84a",21:"2398108d",22:"5591c06e",23:"1cf40574",24:"cd6f661f",25:"4dbed5b8",26:"333b10a5",27:"7d960ea0",28:"dc4a29c0",29:"e7a66eb1",30:"f11a3dfb",31:"0129d57f",32:"07f8110b",33:"de869635",34:"9c638939",35:"953414d1",36:"e7d1c3aa",37:"2f9f85e5",38:"f61085a5"}[s]+".chunk.js",n=function(e){o.onerror=o.onload=null,clearTimeout(a);var t=u[s];if(0!==t){if(t){var r=e&&("load"===e.type?"missing":e.type),n=e&&e.target&&e.target.src,c=new Error("Loading chunk "+s+" failed.\n("+r+": "+n+")");c.type=r,c.request=n,t[1](c)}u[s]=void 0}};var a=setTimeout(function(){n({type:"timeout",target:o})},12e4);o.onerror=o.onload=n,c.appendChild(o)}return Promise.all(e)},l.m=f,l.c=r,l.d=function(e,t,r){l.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:r})},l.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},l.t=function(t,e){if(1&e&&(t=l(t)),8&e)return t;if(4&e&&"object"==typeof t&&t&&t.__esModule)return t;var r=Object.create(null);if(l.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:t}),2&e&&"string"!=typeof t)for(var n in t)l.d(r,n,function(e){return t[e]}.bind(null,n));return r},l.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return l.d(t,"a",t),t},l.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},l.p="/",l.oe=function(e){throw console.error(e),e};var t=window.webpackJsonp=window.webpackJsonp||[],n=t.push.bind(t);t.push=e,t=t.slice();for(var c=0;c<t.length;c++)e(t[c]);var p=n;i()}([])</script><script src="/static/js/39.8eb2c9ad.chunk.js"></script><script src="/static/js/main.238cd1ee.chunk.js"></script><script type="text/javascript" src="/static/js/story.30e58eaa.chunk.js"></script></body></html>