<!doctype html><html lang="hi"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no"><meta name="theme-color" content="#ef4136"><meta name="mobile-web-app-capable" content="yes"><meta http-equiv="X-UA-Compatible" content="IE=edge"><link rel="dns-prefetch" href="https://images.yourstory.com/"><link rel="dns-prefetch" href="https://connect.facebook.net"/><link rel="dns-prefetch" href="https://staticxx.facebook.com"/><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net/"/><link rel="manifest" href="/manifest.json"><link rel="shortcut icon" href="/favicon.ico"><style data-styled="dCsBwK duHhZx bqYxCy dGzlrz gpQdlt iyNokS eJWBx chxBMz eOgFPS hkboGz jzEgLI jgnOPq eqsMNU fverVn eqmYLK iNpreI bHiHAI eXSCJV dkYNF hlYZKe inzyLj bQyceU HZvwC eWfjuy goFTQt jisCxf cqEayJ hjjFgi loZezn hOoIBd hxRumF ahafi jkbCTi bQLVEn jnioVp bAiwMM ceNVmp dxzBYu dbSvXY javBPZ kPtOGV exuflu jbcGbZ knXrxs cnYxgI cAZTpg fNUEYY kPGwP gfcqiv jwycIt cnDQbC emywdv bZovIi cbIYem ggSAlW gxjcIP gcZhTP bvvzmh caWPVY dzmboY dNvKWK kHpvbn lcKYbv bTdssz cUrscb bNGQBb bLJIDi boZCtX hkZEVf jJhcgF idvZhz dpJgUH eAyCmf gRzQih iQrkMH McEBP bDJjtj cEqxjo gWkvC bOmVo exZhKC GYrMZ iyLvKb kUSfLV dDysIq fiXYGq bkeXLE jZhTPF iNeXsB kAieyq jQzMAE assuH eEJvZc hRTaiO kmtpgM iZSwyd gzvNkY fSbIuX agoFf dpCzOV bRvON clGtfb gBeThh hfipcB hCfNVi hHJrbJ tCcmy jNDPGl eTYcpN btYCNw jrDBfw cdennU kFpqGG kQxVwu iHAtZE hZNHVb fOlIds kmeyKQ dGkuvp bcJuiy KYxSD hlbLNs bxAHjS gtkZmB dhyJXi dZwljw dJypxr hmkqzv beOAcM bpNWAT faewCo eEQOPK kLaMtJ HfQxl gxhONu EjRBK gtczJc fQnHqU cpxZWY cFLZiH gDyond gpawkd fpCKVp dFuLdD bodspU QUZdC crHMRA cdOmRE bkxihC fSoXjG gLFuVj fihFqF jwJCoF larGtt kujfWf jcGquD sIBTH gtxYAF hTjLaI elmnvU cYJQni CkNts jIjjCM fgVOQI dEneRr jsfQYX jGHBYd kDDHNC eljnvN etLHZd fPhSYQ" data-styled-version="4.1.3">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</style><title data-react-helmet="true" itemprop="name" lang="en">500 वर्ग फुट में शुरू हुआ दिल्ली स्थित साड़ी का रिटेल स्टोर ओढ़नी, अब कर रहा है 80 करोड़ रुपये का कारोबार</title><meta data-react-helmet="true" name="description" content="एक मजबूत जुड़ा हुआ पारिवारिक रिश्ता जब एक साझेदारी में बदल जाता है, तो एक साम्राज्य का निर्माण होता है और इन दो देवरानियों की जोड़ी, अंजू जैन और शशि जैन ने इस बात को साबित किया है। 1999 में, पहले से मौजूद पारिवारिक व्यवसाय से कुछ अलग करने की इच्छा रखते हुए और भारतीय फैशन बाजार में अंतर को देखते हुए"/><meta data-react-helmet="true" name="author" content="Palak Agarwal"/><meta data-react-helmet="true" name="news_keywords" content="आंत्रेप्रेन्योर, ओढ़नी , साड़ी का रिटेल स्टोर, साड़ियों की दुकान, मीना बज़ार"/><meta data-react-helmet="true" name="keywords" content="आंत्रेप्रेन्योर, ओढ़नी , साड़ी का रिटेल स्टोर, साड़ियों की दुकान, मीना बज़ार"/><meta data-react-helmet="true" name="atdlayout" content="articlepage"/><meta data-react-helmet="true" property="fb:app_id" content="252967394737645"/><meta data-react-helmet="true" property="fb:pages" content="467687645161,111847538978830,321018914709839"/><meta data-react-helmet="true" property="og:locale" content="hi"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:title" content="500 वर्ग फुट में शुरू हुआ दिल्ली स्थित साड़ी का रिटेल स्टोर ओढ़नी, अब कर रहा है 80 करोड़ रुपये का कारोबार"/><meta data-react-helmet="true" property="og:description" content="एक मजबूत जुड़ा हुआ पारिवारिक रिश्ता जब एक साझेदारी में बदल जाता है, तो एक साम्राज्य का निर्माण होता है और इन दो देवरानियों की जोड़ी, अंजू जैन और शशि जैन ने इस बात को साबित किया है। 1999 में, पहले से मौजूद पारिवारिक व्यवसाय से कुछ अलग करने की इच्छा रखते हुए और भारतीय फैशन बाजार में अंतर को देखते हुए"/><meta data-react-helmet="true" property="og:url" content="https://yourstory.com/hindi/odhni-delhi-entrepreneurs-sarees-ethnic-traditional-wear-meena-bazaar-frontier-raas"/><meta data-react-helmet="true" property="og:site_name" content="YourStory.com"/><meta data-react-helmet="true" property="og:image" content="https://images.yourstory.com/cs/12/b3c27058ab5e11e88691f70342131e20/odhni11573823983351png?fm=png&amp;auto=format"/><meta data-react-helmet="true" property="og:image:width" content="800"/><meta data-react-helmet="true" property="og:image:height" content="400"/><meta data-react-helmet="true" property="og:image:alt" content="https://images.yourstory.com/cs/static/placeholder-200x100.png"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/yourstorycom"/><meta data-react-helmet="true" property="article:section" content="दिलचस्प"/><meta data-react-helmet="true" property="article:published_time" content="2019-11-15T13:46:11.496Z"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:description" content="एक मजबूत जुड़ा हुआ पारिवारिक रिश्ता जब एक साझेदारी में बदल जाता है, तो एक साम्राज्य का निर्माण होता है और इन दो देवरानियों की जोड़ी, अंजू जैन और शशि जैन ने इस बात को साबित किया है। 1999 में, पहले से मौजूद पारिवारिक व्यवसाय से कुछ अलग करने की इच्छा रखते हुए और भारतीय फैशन बाजार में अंतर को देखते हुए"/><meta data-react-helmet="true" name="twitter:title" content="500 वर्ग फुट में शुरू हुआ दिल्ली स्थित साड़ी का रिटेल स्टोर ओढ़नी, अब कर रहा है 80 करोड़ रुपये का कारोबार"/><meta data-react-helmet="true" name="twitter:site" content="@YourStoryCo"/><meta data-react-helmet="true" name="twitter:image" content="https://images.yourstory.com/cs/12/b3c27058ab5e11e88691f70342131e20/odhni11573823983351png?fm=png&amp;auto=format"/><meta data-react-helmet="true" name="twitter:creator" content="@YourStoryCo"/><link data-react-helmet="true" rel="dns-prefetch" href="https://images.yourstory.com"/><link data-react-helmet="true" rel="original-source" href="https://yourstory.com/hindi/odhni-delhi-entrepreneurs-sarees-ethnic-traditional-wear-meena-bazaar-frontier-raas"/><link data-react-helmet="true" rel="canonical" href="https://yourstory.com/hindi/odhni-delhi-entrepreneurs-sarees-ethnic-traditional-wear-meena-bazaar-frontier-raas"/><link data-react-helmet="true" rel="amphtml" href="https://yourstory.com/hindi/odhni-delhi-entrepreneurs-sarees-ethnic-traditional-wear-meena-bazaar-frontier-raas/amp"/><link data-react-helmet="true" rel="publisher" href="https://plus.google.com/111272339013288238153"/><script data-react-helmet="true" type="text/javascript">
                        window.dataLayer = window.dataLayer || [];
                        window.dataLayer.push({
                            "event": "pageview",
                            "authorName": "Palak Agarwal",
                            "articleCategory":"दिलचस्प",
                            "articleTitle":"500 वर्ग फुट में शुरू हुआ दिल्ली स्थित साड़ी का रिटेल स्टोर ओढ़नी, अब कर रहा है 80 करोड़ रुपये का कारोबार",
                            "publicationYear":"2019",
                            "publicationMonth":"11",
                            "publicationDate":"2019-11-15T13:46:11.496Z",
                            "articleId":"133546",
                            "authorId":"0a8435d0-3e60-11e9-99df-3d1594bbde2c",
                            "canonicalUrl":"https://yourstory.com/hindi/odhni-delhi-entrepreneurs-sarees-ethnic-traditional-wear-meena-bazaar-frontier-raas",
                            "articleLength":"1127",
                            "tags":"आंत्रेप्रेन्योर|ओढ़नी |साड़ी का रिटेल स्टोर|साड़ियों की दुकान|मीना बज़ार",
                            "language": "hi",
                            "internalTeam": "NA",
                            "videoUrl": "undefined",
                            "tvc_cg_active_menu": "YOURSTORY",
                            "articleViewType": "landing",
                            "articleViewPosition": "1"
                        });
                    </script><script data-react-helmet="true" type="application/ld+json">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</script><script data-react-helmet="true" type="application/ld+json">
                        {
                            "@context": "http://schema.org/",
                            "@type": "BreadcrumbList",
                            "itemListElement": [
                            {
                                "@type": "ListItem",
                                "position": 1,
                                "item": {
                                    "@id": "https://yourstory.com",
                                    "name": "YourStory",
                                    "image": {
                                        "@type": "ImageObject",
                                        "url": "https://images.yourstory.com/cs/static/logos/publisher-logo.png",
                                        "width": 292,
                                        "height": 60
                                    }
                                }
                            },
                            {
                                "@type": "ListItem",
                                "position": 2,
                                "item": {
                                    "@id": "https://yourstory.com/hindi/odhni-delhi-entrepreneurs-sarees-ethnic-traditional-wear-meena-bazaar-frontier-raas",
                                    "name": "500 वर्ग फुट में शुरू हुआ दिल्ली स्थित साड़ी का रिटेल स्टोर ओढ़नी, अब कर रहा है 80 करोड़ रुपये का कारोबार",
                                    "image": {
                                        "@type": "ImageObject",
                                        "url": "https://images.yourstory.com/cs/12/b3c27058ab5e11e88691f70342131e20/odhni11573823983351png",
                                        "height": 400,
                                        "width": 800
                                    }
                                }
                            }]
                        }
                    </script><script data-react-helmet="true" type="application/ld+json">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</script><link rel="search" type="application/opensearchdescription+xml" title="YourStory: Indian Startup Stories" href="/opensearch.xml"/><meta name="google-site-verification" content="urHg_5QjpSoaqMCCR5Wdj1uai8Py7dF_5e-VqIqWi6o"/><meta name="google-site-verification" content="9kUe9PcCR1xzMArTvUHLw2zCkeNVAC-jTy54biMd3JM"/><meta name="google-site-verification" content="yxVLIvWCJcrWayuB9P_2mdpDem_-fdbEPg_h4DMK5mQ"/><meta name="pocket-site-verification" content="d4e0be7a606bbbb45af6921c86510b"/><script>!function(e,t,a,n,g){e[n]=e[n]||[],e[n].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var m=t.getElementsByTagName(a)[0],r=t.createElement(a);r.async=!0,r.src="https://www.googletagmanager.com/gtm.js?id=GTM-T276MZ",m.parentNode.insertBefore(r,m)}(window,document,"script","dataLayer")</script><script type="text/javascript">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</script><script type="text/javascript">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</script><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"18173739"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}()</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=18173739&cv=2.0&cj=1"/></noscript><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T276MZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript">Object.keys||(Object.keys=function(){"use strict";var n=Object.prototype.hasOwnProperty,c=!{toString:null}.propertyIsEnumerable("toString"),l=["toString","toLocaleString","valueOf","hasOwnProperty","isPrototypeOf","propertyIsEnumerable","constructor"],p=l.length;return function(t){if("object"!=typeof t&&("function"!=typeof t||null===t))throw new TypeError("Object.keys called on non-object");var r,e,o=[];for(r in t)n.call(t,r)&&o.push(r);if(c)for(e=0;e<p;e++)n.call(t,l[e])&&o.push(l[e]);return o}}())</script><link href="/static/css/main.b42bd180.chunk.css" rel="stylesheet"></head><body><div id="root"><div class="notification-list"></div><head> <script></script></head><div class="active sc-RbTVP dCsBwK"><header><div class="sc-hqyNC duHhZx"><div style="margin-left:1rem" class="sc-fAjcbJ bqYxCy"><div class="sc-gisBJw gpQdlt"><div id="native-ad-unit-1-default" class="sc-kgAjT iyNokS"></div></div></div><a class="sc-VigVT eJWBx" href="/hindi"><img src="/logos/logo_yshindi.svg" class="sc-caSCKo chxBMz"/></a><div class="sc-fAjcbJ dGzlrz"><a class="sc-VigVT eJWBx" href="/search/"><img src="/icons/ic_search_new.svg" class="sc-kgoBCf hkboGz"/></a></div><div class="sc-fAjcbJ dGzlrz"><a class="sc-VigVT eJWBx" href="/notifications"><img src="/icons/ic_notification_new.svg" class="sc-chPdSV fverVn"/></a></div><div class="sc-fAjcbJ dGzlrz"><a class="sc-VigVT eJWBx" href="/me/bookmarks"><img src="/icons/ic_bookmark_new.svg" class="sc-chPdSV fverVn"/></a></div></div><div class="sc-jbKcbu eqmYLK"><a class="sc-VigVT eJWBx" href="/hindi"><img src="/logos/logo_yshindi.svg" class="sc-caSCKo eOgFPS"/></a><div class="sc-fAjcbJ dGzlrz"><img src="/icons/ic_overflow_menu.svg" class="sc-kgoBCf jzEgLI"/></div><a class="sc-VigVT eJWBx" href="/search"><div class="sc-fAjcbJ dGzlrz"><img src="/icons/ic_search_new.svg" class="sc-kgoBCf jzEgLI"/></div></a><div class="sc-dNLxif iNpreI"><a class="sc-VigVT eJWBx" href="/tamil"><div class="sc-fAjcbJ dGzlrz"><div class="sc-jnlKLf bHiHAI"><div color="#f23f2d" class="sc-gipzik eXSCJV">அ</div></div></div></a><a class="sc-VigVT eJWBx" href="/hindi"><div class="sc-fAjcbJ dGzlrz"><div class="sc-jnlKLf bHiHAI"><div color="#f23f2d" class="sc-gipzik eXSCJV">अ</div></div></div></a><a class="sc-VigVT eJWBx" href="/kannada"><div class="sc-fAjcbJ dGzlrz"><div class="sc-jnlKLf bHiHAI"><div color="#f23f2d" class="sc-gipzik eXSCJV">ಅ</div></div></div></a></div></div><div class="sc-eXEjpC dkYNF"></div></header><nav><div class="sc-dHmInP hlYZKe"><div class="sc-eLdqWK inzyLj"><a class="sc-VigVT eJWBx" href="/"><div class="sc-iiUIRa HZvwC"><span color="#444444" class="sc-iIHSe goFTQt">YourStory</span></div></a><a class="sc-VigVT eJWBx" href="/herstory"><div class="sc-iiUIRa HZvwC"><span color="#444444" class="sc-iIHSe goFTQt">HerStory</span></div></a><a class="sc-VigVT eJWBx" href="/socialstory"><div class="sc-iiUIRa HZvwC"><span color="#444444" class="sc-iIHSe goFTQt">SocialStory</span></div></a><a class="sc-VigVT eJWBx" href="/smbstory"><div class="sc-iiUIRa HZvwC"><span color="#444444" class="sc-iIHSe goFTQt">SMBStory</span></div></a><a class="sc-VigVT eJWBx" href="/videos"><div class="sc-iiUIRa HZvwC"><span color="#444444" class="sc-iIHSe goFTQt">YourStoryTV</span></div></a><a class="sc-VigVT eJWBx" href="/mystory"><div class="sc-iiUIRa HZvwC"><span color="#444444" class="sc-iIHSe goFTQt">MyStory</span></div></a><div class="sc-hgRTRy hjjFgi"><div class="sc-iiUIRa eWfjuy"><span class="sc-iIHSe jisCxf">More</span><img src="/icons/ic_dropdown_icon.svg" class="sc-kgoBCf jgnOPq"/></div><div class="sc-gldTML loZezn"><a class="sc-VigVT eJWBx" href="/weekender"><div class="sc-feryYK hOoIBd"><span color="#444444" class="sc-iIHSe goFTQt">Weekender</span></div></a><a class="sc-VigVT eJWBx" href="/journal"><div class="sc-feryYK hOoIBd"><span color="#444444" class="sc-iIHSe goFTQt">Journal</span></div></a><a class="sc-VigVT eJWBx" href="/automotive"><div class="sc-feryYK hOoIBd"><span color="#444444" class="sc-iIHSe goFTQt">AutoStory</span></div></a><a class="sc-VigVT eJWBx" href="/korea"><div class="sc-feryYK hOoIBd"><span color="#444444" class="sc-iIHSe goFTQt">YS Korea</span></div></a><a class="sc-VigVT eJWBx" href="/deutschland"><div class="sc-feryYK hOoIBd"><span color="#444444" class="sc-iIHSe goFTQt">Deutschland</span></div></a><a class="sc-VigVT eJWBx" href="/germany"><div class="sc-feryYK hOoIBd"><span color="#444444" class="sc-iIHSe goFTQt">Germany</span></div></a><a href="https://events.yourstory.com" target="_blank" class="sc-ckVGcZ ahafi"><div class="sc-feryYK hOoIBd"><span color="#444444" class="sc-iIHSe goFTQt">Events</span></div></a><a href="https://visual.yourstory.com" target="_blank" class="sc-ckVGcZ ahafi"><div class="sc-feryYK hOoIBd"><span color="#444444" class="sc-iIHSe goFTQt">Visual</span></div></a></div></div></div><div class="sc-eLdqWK bQyceU"><div class="sc-hgRTRy hjjFgi"><div class="sc-iiUIRa eWfjuy"><span class="sc-iIHSe jisCxf">Language</span><img src="/icons/ic_dropdown_icon.svg" class="sc-kgoBCf jgnOPq"/></div><div class="sc-gldTML loZezn"><a class="sc-VigVT eJWBx" href="/kannada"><div class="sc-feryYK hOoIBd"><span color="#444444" class="sc-iIHSe goFTQt">Kannada</span></div></a><a class="sc-VigVT eJWBx" href="/hindi"><div class="sc-feryYK hxRumF"><span color="White" class="sc-iIHSe cqEayJ">Hindi</span></div></a><a class="sc-VigVT eJWBx" href="/asamiya"><div class="sc-feryYK hOoIBd"><span color="#444444" class="sc-iIHSe goFTQt">Asamiya</span></div></a><a class="sc-VigVT eJWBx" href="/bangla"><div class="sc-feryYK hOoIBd"><span color="#444444" class="sc-iIHSe goFTQt">Bangla</span></div></a><a class="sc-VigVT eJWBx" href="/gujarati"><div class="sc-feryYK hOoIBd"><span color="#444444" class="sc-iIHSe goFTQt">Gujarati</span></div></a><a class="sc-VigVT eJWBx" href="/malayalam"><div class="sc-feryYK hOoIBd"><span color="#444444" class="sc-iIHSe goFTQt">Malayalam</span></div></a><a class="sc-VigVT eJWBx" href="/marathi"><div class="sc-feryYK hOoIBd"><span color="#444444" class="sc-iIHSe goFTQt">Marathi</span></div></a><a class="sc-VigVT eJWBx" href="/odia"><div class="sc-feryYK hOoIBd"><span color="#444444" class="sc-iIHSe goFTQt">Odia</span></div></a><a class="sc-VigVT eJWBx" href="/punjabi"><div class="sc-feryYK hOoIBd"><span color="#444444" class="sc-iIHSe goFTQt">Punjabi</span></div></a><a class="sc-VigVT eJWBx" href="/telugu"><div class="sc-feryYK hOoIBd"><span color="#444444" class="sc-iIHSe goFTQt">Telugu</span></div></a><a class="sc-VigVT eJWBx" href="/urdu"><div class="sc-feryYK hOoIBd"><span color="#444444" class="sc-iIHSe goFTQt">Urdu</span></div></a></div></div><a class="sc-VigVT eJWBx" href="/tamil"><div style="padding:0 0.2rem" class="sc-iiUIRa eWfjuy"><div color="#f23f2d" class="sc-gipzik eXSCJV">அ</div></div></a><a class="sc-VigVT eJWBx" href="/hindi"><div style="padding:0 0.2rem" class="sc-iiUIRa eWfjuy"><div color="#f23f2d" class="sc-gipzik eXSCJV">अ</div></div></a><a class="sc-VigVT eJWBx" href="/kannada"><div style="padding:0 0.2rem" class="sc-iiUIRa eWfjuy"><div color="#f23f2d" class="sc-gipzik eXSCJV">ಅ</div></div></a><div class="sc-ejGVNB bQLVEn"></div><div class="sc-iiUIRa eWfjuy"><button class="sc-hUMlYv jnioVp"><span>लॉग इन करें</span><img src="/icons/ic_profile.svg" alt="profile_placeholder" class="sc-kgoBCf eqsMNU"/></button></div></div></div><div class="sc-ESoVU bAiwMM"><div class="sc-kkbgRg ceNVmp"><div class="sc-cZBZkQ dxzBYu"><a class="sc-VigVT eJWBx" href="/"><div class="sc-jMMfwr dbSvXY"><span color="#444444" class="sc-gbzWSY javBPZ">YourStory</span></div></a><a class="sc-VigVT eJWBx" href="/herstory"><div class="sc-ecaExY exuflu"><span color="#444444" class="sc-gbzWSY javBPZ">HerStory</span></div></a><a class="sc-VigVT eJWBx" href="/socialstory"><div class="sc-ecaExY exuflu"><span color="#444444" class="sc-gbzWSY javBPZ">SocialStory</span></div></a><a class="sc-VigVT eJWBx" href="/smbstory"><div class="sc-ecaExY exuflu"><span color="#444444" class="sc-gbzWSY javBPZ">SMBStory</span></div></a><a class="sc-VigVT eJWBx" href="/videos"><div class="sc-jMMfwr dbSvXY"><span color="#444444" class="sc-gbzWSY javBPZ">YourStoryTV</span></div></a><a class="sc-VigVT eJWBx" href="/mystory"><div class="sc-ecaExY exuflu"><span color="#444444" class="sc-gbzWSY javBPZ">MyStory</span></div></a><div class="sc-hRmvpr jbcGbZ"><div class="sc-ecaExY exuflu"><span class="sc-gbzWSY kPtOGV">More</span><img src="/icons/ic_dropdown_icon.svg" class="sc-kgoBCf jgnOPq"/></div></div><div class="sc-hRmvpr jbcGbZ"><div class="sc-ecaExY exuflu"><span class="sc-gbzWSY kPtOGV">Language</span><img src="/icons/ic_dropdown_icon.svg" class="sc-kgoBCf jgnOPq"/></div><div class="sc-jqIZGH knXrxs"></div></div></div></div></div><div class="sc-jGxEUC cnYxgI"></div></nav></div><main><div id="page-style-default-133546-0"><div class="sc-kjoXOD cAZTpg"><div id="desktop-banner-133546-0-story-def" class="sc-kgAjT iyNokS"></div></div><div class="sc-bxivhb fNUEYY"><div class="sc-ifAKCX sc-jKJlTe kPGwP"><div class="sc-EHOje sc-gzVnrw gfcqiv"><div class="sc-bZQynM jwycIt"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM cnDQbC"><ul class="sc-gVLVqr gRzQih"><li class="sc-cBdUnI iQrkMH"><a class="sc-VigVT eJWBx" href="/hindi/category/interesting"><span font-size="0.9" class="sc-hzDkRC McEBP">दिलचस्प</span></a></li></ul><div height="1" class="sc-htoDjs bDJjtj"></div><h1 color="#FFFFFF" class="sc-bwzfXH bOmVo">500 वर्ग फुट में शुरू हुआ दिल्ली स्थित साड़ी का रिटेल स्टोर ओढ़नी, अब कर रहा है 80 करोड़ रुपये का कारोबार</h1><div height="0.5" class="sc-htoDjs cEqxjo"></div></div><div class="sc-bZQynM emywdv"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bZovIi"><span color="#f23f2d" class="sc-jDwBTQ exZhKC">By <span><a class="sc-VigVT eJWBx" href="/author/palak-1551691782">Palak Agarwal</a></span></span></div><div class="sc-bZQynM cbIYem"><div color="#f23f2d" class="sc-keVrkP dDysIq">15th Nov 2019</div></div></div></div><div class="sc-bZQynM ggSAlW"><div class="sc-gqjmRU fiXYGq"></div></div><div class="sc-bZQynM gxjcIP"><div height="0.5" class="sc-htoDjs cEqxjo"></div></div><div height="3.5rem" class="sc-bZQynM sc-eqIVtm jZhTPF"></div><div class="sc-bZQynM gcZhTP"><div class="sc-gqjmRU fiXYGq"></div></div><div height="3.5rem" class="sc-bZQynM sc-eqIVtm iNeXsB"><div class="sc-EHOje sc-jXQZqI kAieyq"><div class="sc-bZQynM sc-jWBwVP jQzMAE"><div class="sc-etwtAo fSbIuX"><div color="#f23f2d" class="sc-jtRlXQ agoFf"></div><div class="sc-iGPElx dpCzOV"><ul class="sc-hzDEsm bRvON"><li class="sc-jeCdPy clGtfb"><div><div class="sc-bGbJRg gBeThh"><div class="sc-ePZHVD hfipcB">+0 </div></div><div class="sc-bEjcJn hCfNVi"><div aria-label="Clap for this story" title="Clap for this story" class="sc-gtfDJT hHJrbJ"><img src="/icons/ic_clap.svg" class="sc-eInJlc tCcmy"/></div></div></div></li><li class="sc-jeCdPy clGtfb"><div class="sc-gtfDJT hHJrbJ"><img src="/icons/ic_bookmark.svg" aria-label="Bookmark this story" title="Bookmark this story" class="sc-eInJlc tCcmy"/></div></li></ul><img src="/icons/ic_share_whiteBG.svg" class="sc-chPdSV sc-fcdeBU sc-fQejPQ jNDPGl"/><div class="sc-hzNEM eTYcpN"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bZovIi"><span class="sc-jDwBTQ GYrMZ">Share on</span></div><div class="sc-bZQynM bZovIi"><div class="sc-kxynE btYCNw"><img src="/icons/ic_cross.svg" alt="close" class="sc-cooIXK jrDBfw"/></div></div></div><div style="margin-top:10px" class="sc-EHOje eAyCmf"><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_facebook_RedBG_v2.svg" class="sc-chbbiW cdennU"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_twitter_RedBG_v2.svg" class="sc-chbbiW cdennU"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_linkedin_RedBG_v2.svg" class="sc-chbbiW cdennU"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_whatsapp_v2.svg" class="sc-chbbiW cdennU"/></div></div></div><span class="sc-kZmsYB kFpqGG"><img src="/icons/ic_share_whiteBG.svg" class="sc-clNaTc kQxVwu"/><div class="sc-gmeYpB iHAtZE"><ul class="sc-iSDuPN hZNHVb"><li class="sc-fZwumE fOlIds"><img src="/icons/ic_facebook_RedBG_v2.svg" class="sc-RcBXQ kmeyKQ"/></li><li class="sc-fZwumE fOlIds"><img src="/icons/ic_twitter_RedBG_v2.svg" class="sc-RcBXQ kmeyKQ"/></li><li class="sc-fZwumE fOlIds"><img src="/icons/ic_linkedin_RedBG_v2.svg" class="sc-RcBXQ kmeyKQ"/></li><li class="sc-fZwumE fOlIds"><img src="/icons/ic_whatsapp_v2.svg" class="sc-RcBXQ kmeyKQ"/></li></ul></div></span></div></div></div><div class="sc-bZQynM caWPVY"><div class="sc-gqjmRU bkeXLE"></div><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-jWBwVP assuH"><div color="#f23f2d" class="sc-jtRlXQ agoFf"></div></div><div class="sc-bZQynM dzmboY"><div class="sc-iGPElx dpCzOV"><ul class="sc-hzDEsm bRvON"><li class="sc-jeCdPy clGtfb"><div><div class="sc-bGbJRg gBeThh"><div class="sc-ePZHVD hfipcB">+0 </div></div><div class="sc-bEjcJn hCfNVi"><div aria-label="Clap for this story" title="Clap for this story" class="sc-gtfDJT hHJrbJ"><img src="/icons/ic_clap.svg" class="sc-eInJlc tCcmy"/></div></div></div></li><li class="sc-jeCdPy clGtfb"><div class="sc-gtfDJT hHJrbJ"><img src="/icons/ic_bookmark.svg" aria-label="Bookmark this story" title="Bookmark this story" class="sc-eInJlc tCcmy"/></div></li></ul><img src="/icons/ic_share_whiteBG.svg" class="sc-chPdSV sc-fcdeBU sc-fQejPQ jNDPGl"/><div class="sc-hzNEM eTYcpN"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bZovIi"><span class="sc-jDwBTQ GYrMZ">Share on</span></div><div class="sc-bZQynM bZovIi"><div class="sc-kxynE btYCNw"><img src="/icons/ic_cross.svg" alt="close" class="sc-cooIXK jrDBfw"/></div></div></div><div style="margin-top:10px" class="sc-EHOje eAyCmf"><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_facebook_RedBG_v2.svg" class="sc-chbbiW cdennU"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_twitter_RedBG_v2.svg" class="sc-chbbiW cdennU"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_linkedin_RedBG_v2.svg" class="sc-chbbiW cdennU"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_whatsapp_v2.svg" class="sc-chbbiW cdennU"/></div></div></div><span class="sc-kZmsYB kFpqGG"><img src="/icons/ic_share_whiteBG.svg" class="sc-clNaTc kQxVwu"/><div class="sc-gmeYpB iHAtZE"><ul class="sc-iSDuPN hZNHVb"><li class="sc-fZwumE fOlIds"><img src="/icons/ic_facebook_RedBG_v2.svg" class="sc-RcBXQ kmeyKQ"/></li><li class="sc-fZwumE fOlIds"><img src="/icons/ic_twitter_RedBG_v2.svg" class="sc-RcBXQ kmeyKQ"/></li><li class="sc-fZwumE fOlIds"><img src="/icons/ic_linkedin_RedBG_v2.svg" class="sc-RcBXQ kmeyKQ"/></li><li class="sc-fZwumE fOlIds"><img src="/icons/ic_whatsapp_v2.svg" class="sc-RcBXQ kmeyKQ"/></li></ul></div></span></div></div></div><div class="sc-hzNEM eTYcpN"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bZovIi"><span class="sc-jDwBTQ GYrMZ">Share on</span></div><div class="sc-bZQynM bZovIi"><div class="sc-kxynE btYCNw"><img src="/icons/ic_cross.svg" alt="close" class="sc-cooIXK jrDBfw"/></div></div></div><div style="margin-top:10px" class="sc-EHOje eAyCmf"><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_facebook_RedBG_v2.svg" class="sc-chbbiW cdennU"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_twitter_RedBG_v2.svg" class="sc-chbbiW cdennU"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_linkedin_RedBG_v2.svg" class="sc-chbbiW cdennU"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_whatsapp_v2.svg" class="sc-chbbiW cdennU"/></div></div></div><div class="sc-gqjmRU bkeXLE"></div></div></div></div></div></div></div></div></div><div></div><div class="sc-ifAKCX sc-jKJlTe kPGwP"><div class="sc-htoDjs bDJjtj"></div><div id="article-start-row-133546-0" class="sc-EHOje sc-gzVnrw gfcqiv"><div class="sc-bZQynM dNvKWK"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM emywdv"></div><div class="sc-bZQynM cnDQbC"><div class="sc-dvCyap dGkuvp"><html><head></head><body><div class="quill-content"><p>&#x90F;&#x915; &#x92E;&#x91C;&#x92C;&#x942;&#x924; &#x91C;&#x941;&#x921;&#x93C;&#x93E; &#x939;&#x941;&#x906; &#x92A;&#x93E;&#x930;&#x93F;&#x935;&#x93E;&#x930;&#x93F;&#x915; &#x930;&#x93F;&#x936;&#x94D;&#x924;&#x93E; &#x91C;&#x92C; &#x90F;&#x915; &#x938;&#x93E;&#x91D;&#x947;&#x926;&#x93E;&#x930;&#x940; &#x92E;&#x947;&#x902; &#x92C;&#x926;&#x932; &#x91C;&#x93E;&#x924;&#x93E; &#x939;&#x948;, &#x924;&#x94B; &#x90F;&#x915; &#x938;&#x93E;&#x92E;&#x94D;&#x930;&#x93E;&#x91C;&#x94D;&#x92F; &#x915;&#x93E; &#x928;&#x93F;&#x930;&#x94D;&#x92E;&#x93E;&#x923; &#x939;&#x94B;&#x924;&#x93E; &#x939;&#x948; &#x914;&#x930; &#x907;&#x928; &#x926;&#x94B; &#x926;&#x947;&#x935;&#x930;&#x93E;&#x928;&#x93F;&#x92F;&#x94B;&#x902; &#x915;&#x940; &#x91C;&#x94B;&#x921;&#x93C;&#x940;, &#x905;&#x902;&#x91C;&#x942; &#x91C;&#x948;&#x928; &#x914;&#x930; &#x936;&#x936;&#x93F; &#x91C;&#x948;&#x928; &#x928;&#x947; &#x907;&#x938; &#x92C;&#x93E;&#x924; &#x915;&#x94B; &#x938;&#x93E;&#x92C;&#x93F;&#x924; &#x915;&#x93F;&#x92F;&#x93E; &#x939;&#x948;&#x964; </p><p><br></p><p>1999 &#x92E;&#x947;&#x902;, &#x92A;&#x939;&#x932;&#x947; &#x938;&#x947; &#x92E;&#x94C;&#x91C;&#x942;&#x926; &#x92A;&#x93E;&#x930;&#x93F;&#x935;&#x93E;&#x930;&#x93F;&#x915; &#x935;&#x94D;&#x92F;&#x935;&#x938;&#x93E;&#x92F; &#x938;&#x947; &#x915;&#x941;&#x91B; &#x905;&#x932;&#x917; &#x915;&#x930;&#x928;&#x947; &#x915;&#x940; &#x907;&#x91A;&#x94D;&#x91B;&#x93E; &#x930;&#x916;&#x924;&#x947; &#x939;&#x941;&#x90F; &#x914;&#x930; &#x92D;&#x93E;&#x930;&#x924;&#x940;&#x92F; &#x92B;&#x948;&#x936;&#x928; &#x92C;&#x93E;&#x91C;&#x93E;&#x930; &#x92E;&#x947;&#x902; &#x905;&#x902;&#x924;&#x930; &#x915;&#x94B; &#x926;&#x947;&#x916;&#x924;&#x947; &#x939;&#x941;&#x90F;, &#x905;&#x902;&#x91C;&#x942; &#x914;&#x930; &#x936;&#x936;&#x93F; &#x928;&#x947; &#x913;&#x922;&#x93C;&#x928;&#x940; &#x928;&#x93E;&#x92E;&#x915; &#x90F;&#x915; &#x92E;&#x939;&#x93F;&#x932;&#x93E; &#x90F;&#x925;&#x928;&#x93F;&#x915; &#x935;&#x93F;&#x92F;&#x930; &#x92C;&#x94D;&#x930;&#x93E;&#x902;&#x921; &#x932;&#x949;&#x928;&#x94D;&#x91A; &#x915;&#x93F;&#x92F;&#x93E;&#x964;</p><p><br></p><p>&#x90F;&#x915; &#x92C;&#x93E;&#x924;&#x91A;&#x940;&#x924; &#x92E;&#x947;&#x902; &#x913;&#x922;&#x93C;&#x928;&#x940; &#x915;&#x947; &#x928;&#x93F;&#x926;&#x947;&#x936;&#x915; &#x92F;&#x924;&#x93F;&#x928; &#x91C;&#x948;&#x928; (37) &#x928;&#x947; &#x92C;&#x924;&#x93E;&#x92F;&#x93E;,</p><p><br></p><blockquote>&#x201C;&#x92E;&#x947;&#x930;&#x940; &#x92E;&#x93E;&#x901; &#x914;&#x930; &#x92E;&#x947;&#x930;&#x940; &#x924;&#x93E;&#x908;&#x91C;&#x940; (&#x91A;&#x93E;&#x91A;&#x940;) &#x928;&#x947; 500-&#x935;&#x930;&#x94D;&#x917; &#x92B;&#x941;&#x91F; &#x92E;&#x947;&#x902; &#x938;&#x93E;&#x921;&#x93C;&#x940; &#x915;&#x947; &#x930;&#x93F;&#x91F;&#x947;&#x932; &#x938;&#x94D;&#x91F;&#x94B;&#x930; &#x915;&#x947; &#x938;&#x93E;&#x925; &#x936;&#x941;&#x930;&#x941;&#x906;&#x924; &#x915;&#x940; &#x925;&#x940;&#x964; &#x935;&#x947; &#x918;&#x930; &#x938;&#x947; &#x92C;&#x93E;&#x939;&#x930; &#x91C;&#x93E;&#x928;&#x93E; &#x91A;&#x93E;&#x939;&#x924;&#x940; &#x925;&#x940;&#x902; &#x914;&#x930; &#x905;&#x92A;&#x928;&#x947; &#x938;&#x92E;&#x92F; &#x914;&#x930; &#x92A;&#x94D;&#x930;&#x924;&#x93F;&#x92D;&#x93E; &#x915;&#x93E; &#x909;&#x92A;&#x92F;&#x94B;&#x917; &#x915;&#x930;&#x928;&#x93E; &#x91A;&#x93E;&#x939;&#x924;&#x940; &#x925;&#x940;&#x902; &#x914;&#x930; &#x92E;&#x947;&#x930;&#x947; &#x92A;&#x93F;&#x924;&#x93E; &#x928;&#x947; &#x909;&#x928;&#x915;&#x93E; &#x938;&#x92E;&#x930;&#x94D;&#x925;&#x928; &#x915;&#x93F;&#x92F;&#x93E;&#x964; &#x909;&#x928;&#x94D;&#x939;&#x94B;&#x902;&#x928;&#x947; &#x905;&#x92A;&#x928;&#x940; &#x92C;&#x91A;&#x924; &#x92E;&#x947;&#x902; &#x938;&#x947; 15 &#x932;&#x93E;&#x916; &#x930;&#x941;&#x92A;&#x92F;&#x947; &#x921;&#x93E;&#x932;&#x947; &#x914;&#x930; &#x913;&#x922;&#x93C;&#x928;&#x940; &#x915;&#x94B; &#x936;&#x941;&#x930;&#x942; &#x915;&#x93F;&#x92F;&#x93E;&#x964;&#x201D;</blockquote><figure class="image embed" contenteditable="false" data-id="275078" data-url="https://images.yourstory.com/cs/12/b3c27058ab5e11e88691f70342131e20/odhni11573823983351png" data-alt="k" data-caption="&lt;p&gt;&#x92A;&#x941;&#x928;&#x940;&#x924; &#x91C;&#x948;&#x928; &#x914;&#x930; &#x92F;&#x924;&#x93F;&#x928; &#x91C;&#x948;&#x928;, &#x921;&#x93F;&#x930;&#x947;&#x915;&#x94D;&#x91F;&#x930;, &#x913;&#x922;&#x93C;&#x928;&#x940;&lt;/p&gt;" align="center"><img class="disableEmbedPointerEvents" id="275078" src="https://images.yourstory.com/cs/12/b3c27058ab5e11e88691f70342131e20/odhni11573823983351png?fm=png&amp;auto=format" alt="k" height="auto" width="100%"><figcaption class="disableEmbedPointerEvents" align="center" style="font-size: 0.9rem; line-height: 1.2rem; color: #aaa; padding-top: 5px; padding-bottom: 5px;"><p>&#x92A;&#x941;&#x928;&#x940;&#x924; &#x91C;&#x948;&#x928; &#x914;&#x930; &#x92F;&#x924;&#x93F;&#x928; &#x91C;&#x948;&#x928;, &#x921;&#x93F;&#x930;&#x947;&#x915;&#x94D;&#x91F;&#x930;, &#x913;&#x922;&#x93C;&#x928;&#x940;</p></figcaption></figure><p>&#x92C;&#x93E;&#x924;&#x91A;&#x940;&#x924; &#x915;&#x947; &#x915;&#x941;&#x91B; &#x905;&#x902;&#x936;</p><p><br></p><p><strong>&#x913;&#x922;&#x93C;&#x928;&#x940; &#x915;&#x94D;&#x92F;&#x93E; &#x939;&#x948;? &#x914;&#x930; &#x935;&#x94D;&#x92F;&#x93E;&#x92A;&#x93E;&#x930; &#x915;&#x94B; &#x915;&#x948;&#x938;&#x947; &#x936;&#x941;&#x930;&#x942; &#x915;&#x93F;&#x92F;&#x93E; &#x925;&#x93E;?</strong></p><p><strong>&#x92F;&#x924;&#x93F;&#x928; &#x91C;&#x948;&#x928;:</strong> &#x913;&#x922;&#x93C;&#x928;&#x940; &#x938;&#x942;&#x91F;, &#x938;&#x93E;&#x921;&#x93C;&#x940;, &#x917;&#x93E;&#x909;&#x928;, &#x907;&#x902;&#x921;&#x94B;-&#x935;&#x947;&#x938;&#x94D;&#x91F;&#x930;&#x94D;&#x928; &#x915;&#x941;&#x930;&#x94D;&#x924;&#x93F;&#x92F;&#x93E;&#x902; &#x914;&#x930; &#x90F;&#x938;&#x947;&#x938;&#x930;&#x940;&#x91C; &#x938;&#x939;&#x93F;&#x924; &#x92E;&#x939;&#x93F;&#x932;&#x93E;&#x913;&#x902; &#x915;&#x947; &#x90F;&#x925;&#x928;&#x93F;&#x915; &#x935;&#x938;&#x94D;&#x924;&#x94D;&#x930; &#x92C;&#x928;&#x93E;&#x924;&#x940; &#x914;&#x930; &#x92C;&#x947;&#x91A;&#x924;&#x940; &#x939;&#x948;&#x964; &#x913;&#x922;&#x93C;&#x928;&#x940; &#x915;&#x93E; &#x92A;&#x94D;&#x930;&#x92E;&#x941;&#x916; &#x938;&#x94D;&#x91F;&#x94B;&#x930;, 20,000-&#x935;&#x930;&#x94D;&#x917; &#x92B;&#x941;&#x91F; &#x92E;&#x947;&#x902; &#x92B;&#x948;&#x932;&#x93E; &#x939;&#x948; &#x91C;&#x94B; &#x926;&#x93F;&#x932;&#x94D;&#x932;&#x940; &#x915;&#x947; &#x92A;&#x940;&#x924;&#x92E;&#x92A;&#x941;&#x930;&#x93E; &#x92E;&#x947;&#x902; &#x938;&#x94D;&#x925;&#x93F;&#x924; &#x939;&#x948;, &#x914;&#x930; &#x92F;&#x939; &#x909;&#x924;&#x94D;&#x924;&#x930; &#x92D;&#x93E;&#x930;&#x924; &#x92E;&#x947;&#x902; &#x92E;&#x939;&#x93F;&#x932;&#x93E;&#x913;&#x902; &#x915;&#x947; &#x92A;&#x930;&#x93F;&#x927;&#x93E;&#x928;&#x94B;&#x902; &#x915;&#x947; &#x938;&#x92C;&#x938;&#x947; &#x92C;&#x921;&#x93C;&#x947; &#x916;&#x941;&#x926;&#x930;&#x93E; &#x938;&#x94D;&#x91F;&#x94B;&#x930;&#x94B;&#x902; &#x92E;&#x947;&#x902; &#x938;&#x947; &#x90F;&#x915; &#x939;&#x948;&#x964;</p><p><br></p><p>&#x939;&#x92E;&#x93E;&#x930;&#x947; &#x938;&#x92D;&#x940; &#x92A;&#x94D;&#x930;&#x94B;&#x921;&#x915;&#x94D;&#x91F;&#x94D;&#x938; &#x915;&#x94B; &#x932;&#x947;&#x91F;&#x947;&#x938;&#x94D;&#x91F; &#x92B;&#x948;&#x936;&#x928; &#x91F;&#x94D;&#x930;&#x947;&#x902;&#x921;&#x94D;&#x938; &#x915;&#x94B; &#x927;&#x94D;&#x92F;&#x93E;&#x928; &#x92E;&#x947;&#x902; &#x930;&#x916;&#x924;&#x947; &#x939;&#x941;&#x90F; &#x938;&#x94C;&#x902;&#x926;&#x930;&#x94D;&#x92F; &#x938;&#x947; &#x921;&#x93F;&#x91C;&#x93E;&#x907;&#x928; &#x914;&#x930; &#x924;&#x948;&#x92F;&#x93E;&#x930; &#x915;&#x93F;&#x92F;&#x93E; &#x917;&#x92F;&#x93E; &#x939;&#x948;&#x964; &#x939;&#x92E;&#x93E;&#x930;&#x947; &#x92A;&#x94D;&#x930;&#x94B;&#x921;&#x915;&#x94D;&#x91F; &#x915;&#x940; &#x938;&#x92D;&#x940; &#x909;&#x92E;&#x94D;&#x930; &#x915;&#x940; &#x92E;&#x939;&#x93F;&#x932;&#x93E;&#x913;&#x902; &#x926;&#x94D;&#x935;&#x93E;&#x930;&#x93E; &#x909;&#x928;&#x915;&#x940; &#x915;&#x932;&#x93E;&#x924;&#x94D;&#x92E;&#x915; &#x909;&#x924;&#x94D;&#x915;&#x943;&#x937;&#x94D;&#x91F;&#x924;&#x93E; &#x915;&#x947; &#x932;&#x93F;&#x90F; &#x938;&#x930;&#x93E;&#x939;&#x928;&#x93E; &#x915;&#x940; &#x91C;&#x93E;&#x924;&#x940; &#x939;&#x948;, &#x91C;&#x94B; &#x938;&#x94D;&#x925;&#x93E;&#x928;&#x940;&#x92F; &#x905;&#x932;&#x902;&#x915;&#x930;&#x923;&#x94B;&#x902; &#x914;&#x930; &#x915;&#x902;&#x91F;&#x947;&#x902;&#x92A;&#x930;&#x930;&#x940; &#x92A;&#x94D;&#x930;&#x93F;&#x902;&#x91F;&#x94B;&#x902; &#x915;&#x947; &#x930;&#x91A;&#x928;&#x93E;&#x924;&#x94D;&#x92E;&#x915; &#x909;&#x92A;&#x92F;&#x94B;&#x917; &#x915;&#x947; &#x938;&#x93E;&#x925; &#x92E;&#x93F;&#x936;&#x94D;&#x930;&#x93F;&#x924; &#x939;&#x94B;&#x924;&#x947; &#x939;&#x948;&#x902;&#x964; &#x907;&#x938;&#x915;&#x947; &#x905;&#x932;&#x93E;&#x935;&#x93E;, &#x905;&#x92A;&#x928;&#x940; &#x932;&#x949;&#x91C;&#x93F;&#x938;&#x94D;&#x91F;&#x93F;&#x915; &#x915;&#x94D;&#x937;&#x92E;&#x924;&#x93E;&#x913;&#x902; &#x915;&#x940; &#x92E;&#x926;&#x926; &#x938;&#x947;, &#x939;&#x92E; &#x918;&#x930;&#x947;&#x932;&#x942; &#x914;&#x930; &#x905;&#x902;&#x924;&#x930;&#x930;&#x93E;&#x937;&#x94D;&#x91F;&#x94D;&#x930;&#x940;&#x92F; &#x92C;&#x93E;&#x91C;&#x93E;&#x930;&#x94B;&#x902; &#x92E;&#x947;&#x902; &#x92C;&#x921;&#x93C;&#x940; &#x938;&#x902;&#x916;&#x94D;&#x92F;&#x93E; &#x92E;&#x947;&#x902; &#x917;&#x94D;&#x930;&#x93E;&#x939;&#x915; &#x915;&#x94B; &#x92A;&#x94D;&#x930;&#x94B;&#x921;&#x915;&#x94D;&#x91F; &#x909;&#x92A;&#x932;&#x92C;&#x94D;&#x927; &#x915;&#x930;&#x93E;&#x928;&#x947; &#x92E;&#x947;&#x902; &#x938;&#x915;&#x94D;&#x937;&#x92E; &#x939;&#x948;&#x902;&#x964;</p><p><br></p><p>&#x913;&#x922;&#x93C;&#x928;&#x940; &#x924;&#x92C; &#x936;&#x941;&#x930;&#x942; &#x915;&#x940; &#x917;&#x908; &#x925;&#x940; &#x91C;&#x92C; &#x92E;&#x947;&#x930;&#x940; &#x92E;&#x93E;&#x902; &#x914;&#x930; &#x924;&#x93E;&#x908;&#x91C;&#x940; &#x928;&#x947; &#x92B;&#x948;&#x938;&#x932;&#x93E; &#x915;&#x93F;&#x92F;&#x93E; &#x925;&#x93E; &#x915;&#x93F; &#x909;&#x928;&#x94D;&#x939;&#x947;&#x902; &#x905;&#x92A;&#x928;&#x947; &#x938;&#x92E;&#x92F; &#x914;&#x930; &#x92A;&#x94D;&#x930;&#x924;&#x93F;&#x92D;&#x93E; &#x915;&#x93E; &#x909;&#x92A;&#x92F;&#x94B;&#x917; &#x915;&#x93F;&#x938;&#x940; &#x910;&#x938;&#x940; &#x91A;&#x940;&#x91C; &#x92E;&#x947;&#x902; &#x915;&#x930;&#x928;&#x93E; &#x91A;&#x93E;&#x939;&#x93F;&#x90F; &#x91C;&#x94B; &#x90F;&#x915; &#x930;&#x91A;&#x928;&#x93E;&#x924;&#x94D;&#x92E;&#x915; &#x906;&#x909;&#x91F;&#x932;&#x947;&#x91F; &#x915;&#x947; &#x930;&#x942;&#x92A; &#x92E;&#x947;&#x902; &#x915;&#x93E;&#x92E; &#x915;&#x930; &#x938;&#x915;&#x947;&#x964;</p><p><br></p><p>&#x915;&#x908; &#x91A;&#x940;&#x91C;&#x94B;&#x902; &#x92A;&#x930; &#x935;&#x93F;&#x91A;&#x93E;&#x930;-&#x935;&#x93F;&#x92E;&#x930;&#x94D;&#x936; &#x915;&#x947; &#x92C;&#x93E;&#x926; &#x91C;&#x92C; &#x909;&#x928;&#x94D;&#x939;&#x94B;&#x902;&#x928;&#x947; &#x938;&#x94B;&#x91A;&#x93E; &#x915;&#x93F; &#x935;&#x947; &#x90F;&#x915; &#x938;&#x93E;&#x925; &#x936;&#x941;&#x930;&#x942; &#x915;&#x930; &#x938;&#x915;&#x924;&#x940; &#x939;&#x948;&#x902;, &#x924;&#x94B; &#x926;&#x94B;&#x928;&#x94B;&#x902; &#x928;&#x947; &#x90F;&#x915; &#x90F;&#x925;&#x928;&#x93F;&#x915; &#x935;&#x93F;&#x92F;&#x930; &#x938;&#x94D;&#x91F;&#x94B;&#x930; &#x915;&#x940; &#x91C;&#x940;&#x930;&#x94B; &#x938;&#x947; &#x936;&#x941;&#x930;&#x941;&#x906;&#x924; &#x915;&#x940;&#x964; &#x906;&#x938;&#x92A;&#x93E;&#x938; &#x915;&#x947; &#x915;&#x94D;&#x937;&#x947;&#x924;&#x94D;&#x930;&#x94B;&#x902; &#x92E;&#x947;&#x902; &#x930;&#x939;&#x928;&#x947; &#x935;&#x93E;&#x932;&#x947; &#x932;&#x94B;&#x917;&#x94B;&#x902; &#x938;&#x947; &#x92A;&#x94D;&#x930;&#x924;&#x93F;&#x915;&#x94D;&#x930;&#x93F;&#x92F;&#x93E; &#x932;&#x947;&#x928;&#x947; &#x914;&#x930; &#x909;&#x928;&#x94D;&#x939;&#x947;&#x902; &#x905;&#x92A;&#x928;&#x947; &#x915;&#x932;&#x947;&#x915;&#x94D;&#x936;&#x928; &#x92A;&#x94D;&#x930;&#x94B;&#x935;&#x93E;&#x907;&#x921; &#x915;&#x930;&#x928;&#x947; &#x915;&#x947; &#x92C;&#x93E;&#x926;, &#x909;&#x928;&#x94D;&#x939;&#x94B;&#x902;&#x928;&#x947; &#x905;&#x92A;&#x928;&#x947; &#x918;&#x930; &#x915;&#x947; &#x92A;&#x93E;&#x938; &#x90F;&#x915; 500-&#x935;&#x930;&#x94D;&#x917; &#x92B;&#x941;&#x91F; &#x915;&#x940; &#x926;&#x941;&#x915;&#x93E;&#x928; &#x916;&#x930;&#x940;&#x926;&#x940; &#x914;&#x930; &#x910;&#x938;&#x940; &#x91C;&#x930;&#x94D;&#x928;&#x940; &#x92A;&#x930; &#x928;&#x93F;&#x915;&#x932; &#x92A;&#x921;&#x93C;&#x940;&#x902; &#x91C;&#x94B; &#x909;&#x924;&#x94D;&#x938;&#x93E;&#x939; &#x914;&#x930; &#x91A;&#x941;&#x928;&#x94C;&#x924;&#x93F;&#x92F;&#x94B;&#x902; &#x938;&#x947; &#x92D;&#x930;&#x940; &#x925;&#x940;&#x964;</p><p><br></p><p>&#x92A;&#x94D;&#x930;&#x93E;&#x930;&#x902;&#x92D;&#x93F;&#x915; &#x91A;&#x930;&#x923; &#x92E;&#x947;&#x902;, &#x926;&#x94B;&#x928;&#x94B;&#x902; &#x928;&#x947; &#x90F;&#x925;&#x928;&#x93F;&#x915; &#x935;&#x93F;&#x92F;&#x930; &#x92E;&#x947;&#x902; &#x92A;&#x94D;&#x930;&#x92F;&#x94B;&#x917; &#x915;&#x947; &#x92E;&#x939;&#x924;&#x94D;&#x935; &#x915;&#x94B; &#x92E;&#x939;&#x938;&#x942;&#x938; &#x915;&#x93F;&#x92F;&#x93E; &#x914;&#x930; &#x932;&#x94B;&#x917;&#x94B;&#x902; &#x915;&#x940; &#x921;&#x93F;&#x92E;&#x93E;&#x902;&#x921; &#x915;&#x947; &#x938;&#x93E;&#x925; &#x906;&#x928;&#x947; &#x915;&#x93E; &#x928;&#x93F;&#x930;&#x94D;&#x923;&#x92F; &#x932;&#x93F;&#x92F;&#x93E;&#x964; &#x92C;&#x93E;&#x91C;&#x93E;&#x930; &#x915;&#x940; &#x91C;&#x930;&#x942;&#x930;&#x924;&#x94B;&#x902; &#x915;&#x940; &#x938;&#x92E;&#x91D; &#x915;&#x947; &#x91A;&#x932;&#x924;&#x947; &#x935;&#x947; &#x924;&#x947;&#x91C;&#x940; &#x938;&#x947; &#x906;&#x917;&#x947; &#x92C;&#x922;&#x93C;&#x928;&#x947; &#x932;&#x917;&#x940;&#x902;&#x964; &#x92C;&#x93E;&#x926; &#x92E;&#x947;&#x902;, &#x92A;&#x941;&#x928;&#x940;&#x924; &#x91C;&#x948;&#x928; (&#x92E;&#x947;&#x930;&#x947; &#x91A;&#x91A;&#x947;&#x930;&#x947; &#x92D;&#x93E;&#x908;) &#x914;&#x930; &#x92E;&#x948;&#x902;&#x928;&#x947; &#x92C;&#x93F;&#x91C;&#x928;&#x947;&#x938; &#x92E;&#x947;&#x902; &#x92A;&#x94D;&#x930;&#x935;&#x947;&#x936; &#x915;&#x93F;&#x92F;&#x93E; &#x939;&#x93E;&#x932;&#x93E;&#x902;&#x915;&#x93F; &#x939;&#x92E; &#x924;&#x92C; &#x92D;&#x940; &#x915;&#x949;&#x932;&#x947;&#x91C; &#x92E;&#x947;&#x902; &#x925;&#x947;, &#x91C;&#x93F;&#x938;&#x915;&#x947; &#x92C;&#x93E;&#x926; &#x92E;&#x947;&#x930;&#x940; &#x92E;&#x93E;&#x901; &#x914;&#x930; &#x924;&#x93E;&#x908;&#x91C;&#x940; &#x928;&#x947; &#x916;&#x941;&#x936;&#x940;-&#x916;&#x941;&#x936;&#x940; &#x939;&#x92E; &#x92A;&#x930; &#x91C;&#x93C;&#x93F;&#x92E;&#x94D;&#x92E;&#x947;&#x926;&#x93E;&#x930;&#x93F;&#x92F;&#x93E;&#x901; &#x938;&#x94C;&#x902;&#x92A;&#x928;&#x947; &#x932;&#x917;&#x940;&#x902;&#x964;</p><p><br></p><p>&#x939;&#x92E;&#x928;&#x947; &#x932;&#x94B;&#x917;&#x94B;&#x902; &#x915;&#x93E; &#x935;&#x93F;&#x936;&#x94D;&#x935;&#x93E;&#x938; &#x939;&#x93E;&#x938;&#x93F;&#x932; &#x915;&#x93F;&#x92F;&#x93E;&#x964; &#x909;&#x938;&#x915;&#x947; &#x92C;&#x93E;&#x926; &#x913;&#x922;&#x93C;&#x928;&#x940; &#x928;&#x947; &#x92A;&#x940;&#x924;&#x92E;&#x92A;&#x941;&#x930;&#x93E;, &#x935;&#x93F;&#x915;&#x93E;&#x938; &#x92E;&#x93E;&#x930;&#x94D;&#x917; &#x914;&#x930; &#x915;&#x94B;&#x939;&#x93E;&#x91F; &#x90F;&#x928;&#x94D;&#x915;&#x94D;&#x932;&#x947;&#x935; &#x92E;&#x947;&#x902; &#x924;&#x940;&#x928; &#x90F;&#x915;&#x94D;&#x938;&#x915;&#x94D;&#x932;&#x942;&#x938;&#x93F;&#x935; &#x938;&#x94D;&#x91F;&#x94B;&#x930; &#x915;&#x93E; &#x935;&#x93F;&#x938;&#x94D;&#x924;&#x93E;&#x930; &#x915;&#x93F;&#x92F;&#x93E;&#x964;&#xA0;&#x938;&#x92D;&#x940; &#x938;&#x94D;&#x91F;&#x94B;&#x930; &#x938;&#x902;&#x92F;&#x941;&#x915;&#x94D;&#x924; &#x930;&#x942;&#x92A; &#x938;&#x947; 50,000 &#x935;&#x930;&#x94D;&#x917;&#x92B;&#x941;&#x91F; &#x915;&#x947; &#x915;&#x941;&#x932; &#x90F;&#x930;&#x93F;&#x92F;&#x93E; &#x915;&#x94B; &#x915;&#x935;&#x930; &#x915;&#x930;&#x924;&#x947; &#x939;&#x948;&#x902; &#x91C;&#x93F;&#x928;&#x92E;&#x947;&#x902; 400 &#x932;&#x94B;&#x917;&#x94B;&#x902; &#x915;&#x940; &#x90F;&#x915; &#x91F;&#x940;&#x92E; &#x92D;&#x940; &#x936;&#x93E;&#x92E;&#x93F;&#x932; &#x939;&#x948;&#x964;</p><p><br></p><p>&#x906;&#x91C;, &#x913;&#x922;&#x93C;&#x928;&#x940; &#x915;&#x93E; &#x938;&#x93E;&#x932;&#x93E;&#x928;&#x93E; &#x915;&#x93E;&#x930;&#x94B;&#x92C;&#x93E;&#x930; 80 &#x915;&#x930;&#x94B;&#x921;&#x93C; &#x930;&#x941;&#x92A;&#x92F;&#x947; &#x939;&#x948;&#x964;</p><p><br></p><figure class="image embed" contenteditable="false" data-id="275085" data-url="https://images.yourstory.com/cs/12/b3c27058ab5e11e88691f70342131e20/odhni2cofounder1573824740494png" data-alt="k" data-caption="&lt;p&gt;&#x913;&#x922;&#x93C;&#x928;&#x940; &#x915;&#x940; &#x915;&#x94B;-&#x92B;&#x93E;&#x909;&#x902;&#x921;&#x930;&#x94D;&#x938;, &#x905;&#x902;&#x91C;&#x942; &#x91C;&#x948;&#x928; &#x914;&#x930; &#x936;&#x936;&#x93F; &#x91C;&#x948;&#x928;&lt;/p&gt;" align="center"><img class="disableEmbedPointerEvents" id="275085" src="https://images.yourstory.com/cs/12/b3c27058ab5e11e88691f70342131e20/odhni2cofounder1573824740494png?fm=png&amp;auto=format" alt="k" height="auto" width="100%"><figcaption class="disableEmbedPointerEvents" align="center" style="font-size: 0.9rem; line-height: 1.2rem; color: #aaa; padding-top: 5px; padding-bottom: 5px;"><p>&#x913;&#x922;&#x93C;&#x928;&#x940; &#x915;&#x940; &#x915;&#x94B;-&#x92B;&#x93E;&#x909;&#x902;&#x921;&#x930;&#x94D;&#x938;, &#x905;&#x902;&#x91C;&#x942; &#x91C;&#x948;&#x928; &#x914;&#x930; &#x936;&#x936;&#x93F; &#x91C;&#x948;&#x928;</p></figcaption></figure><p><strong>&#x906;&#x92A; &#x913;&#x922;&#x93C;&#x928;&#x940; &#x915;&#x947; &#x935;&#x93E;&#x907;&#x921; &#x930;&#x947;&#x902;&#x91C; &#x917;&#x93E;&#x930;&#x92E;&#x947;&#x902;&#x91F;&#x94D;&#x938; &#x915;&#x939;&#x93E;&#x902; &#x92E;&#x948;&#x928;&#x94D;&#x92F;&#x941;&#x92B;&#x948;&#x915;&#x94D;&#x91A;&#x930; &#x915;&#x930;&#x924; &#x939;&#x948;&#x902; &#x914;&#x930; &#x92E;&#x91F;&#x947;&#x930;&#x93F;&#x92F;&#x932; &#x915;&#x939;&#x93E;&#x902; &#x938;&#x947; &#x938;&#x94B;&#x930;&#x94D;&#x938; &#x915;&#x930;&#x924;&#x947; &#x939;&#x948;&#x902;?</strong></p><p><strong>&#x92F;&#x924;&#x93F;&#x928;:</strong> &#x939;&#x92E; &#x905;&#x92A;&#x928;&#x940; &#x915;&#x941;&#x91B; &#x930;&#x947;&#x902;&#x91C;&#x94B;&#x902; &#x915;&#x93E; &#x928;&#x93F;&#x930;&#x94D;&#x92E;&#x93E;&#x923; &#x92B;&#x930;&#x941;&#x916;&#x93E;&#x92C;&#x93E;&#x926;, &#x92E;&#x941;&#x902;&#x92C;&#x908;, &#x938;&#x942;&#x930;&#x924;, &#x915;&#x94B;&#x932;&#x915;&#x93E;&#x924;&#x93E;, &#x914;&#x930; &#x92C;&#x939;&#x941;&#x924; &#x938;&#x947; &#x92C;&#x941;&#x928;&#x915;&#x930;&#x94B;&#x902; &#x915;&#x94B; &#x921;&#x93F;&#x91C;&#x93E;&#x907;&#x928; &#x926;&#x947;&#x915;&#x930; &#x915;&#x930;&#x93E;&#x924;&#x947; &#x939;&#x948;&#x902;&#x964; &#x939;&#x92E;&#x93E;&#x930;&#x940; &#x92A;&#x942;&#x930;&#x940; &#x930;&#x947;&#x902;&#x91C; &#x906;&#x909;&#x91F;&#x938;&#x94B;&#x930;&#x94D;&#x938; &#x939;&#x948;&#x964; &#x909;&#x926;&#x93E;&#x939;&#x930;&#x923; &#x915;&#x947; &#x932;&#x93F;&#x90F;, &#x939;&#x92E; &#x92E;&#x941;&#x902;&#x92C;&#x908; &#x938;&#x947; &#x930;&#x947;&#x921;&#x940;&#x92E;&#x947;&#x921; &#x914;&#x930; &#x915;&#x949;&#x91F;&#x928; &#x938;&#x93E;&#x921;&#x93C;&#x93F;&#x92F;&#x93E;&#x902; &#x92E;&#x902;&#x917;&#x93E;&#x924;&#x947; &#x939;&#x948;&#x902;, &#x92C;&#x930;&#x947;&#x932;&#x940; &#x938;&#x947; &#x91A;&#x93F;&#x915;&#x928;&#x915;&#x93E;&#x930;&#x940; &#x914;&#x930; &#x930;&#x947;&#x936;&#x92E; &#x915;&#x940; &#x938;&#x93E;&#x921;&#x93C;&#x93F;&#x92F;&#x93E;&#x902; &#x92E;&#x902;&#x917;&#x93E;&#x924;&#x947; &#x939;&#x948;&#x902;, &#x92D;&#x941;&#x91C; &#x938;&#x947; &#x92C;&#x902;&#x927;&#x928;&#x940; &#x914;&#x930; &#x92A;&#x91A;&#x94B;&#x932;&#x93E; &#x938;&#x93E;&#x921;&#x93C;&#x940;, &#x915;&#x94B;&#x92F;&#x92E;&#x94D;&#x92C;&#x91F;&#x942;&#x930; &#x938;&#x947; &#x938;&#x93F;&#x932;&#x94D;&#x915; &#x938;&#x93E;&#x921;&#x93C;&#x940; &#x914;&#x930; &#x938;&#x941;&#x902;&#x926;&#x930;&#x928;&#x917;&#x930; &#x938;&#x947; &#x907;&#x915;&#x94D;&#x915;&#x924; &#x938;&#x93E;&#x921;&#x93C;&#x93F;&#x92F;&#x93E;&#x902; &#x92E;&#x902;&#x917;&#x93E;&#x924;&#x947; &#x939;&#x948;&#x902;&#x964; &#x939;&#x92E; &#x90F;&#x915; &#x92E;&#x939;&#x940;&#x928;&#x947; &#x92E;&#x947;&#x902; 15 &#x926;&#x93F;&#x928; &#x91F;&#x94D;&#x930;&#x948;&#x935;&#x932; &#x915;&#x930;&#x924;&#x947; &#x939;&#x948;&#x902; &#x914;&#x930; &#x907;&#x928; &#x915;&#x94D;&#x937;&#x947;&#x924;&#x94D;&#x930;&#x94B;&#x902; &#x92E;&#x947;&#x902; &#x938;&#x94D;&#x925;&#x93F;&#x924; &#x92C;&#x941;&#x928;&#x915;&#x930;&#x94B;&#x902; &#x914;&#x930; &#x925;&#x94B;&#x915; &#x935;&#x93F;&#x915;&#x94D;&#x930;&#x947;&#x924;&#x93E;&#x913;&#x902; &#x938;&#x947; &#x92E;&#x91F;&#x947;&#x930;&#x93F;&#x92F;&#x932; &#x914;&#x930; &#x92A;&#x94D;&#x930;&#x94B;&#x921;&#x915;&#x94D;&#x91F; &#x932;&#x947;&#x924;&#x947; &#x939;&#x948;&#x902;&#x964;</p><p><br></p><p><strong>&#x906;&#x92A; &#x90F;&#x915; &#x910;&#x938;&#x947; &#x92A;&#x93E;&#x930;&#x93F;&#x938;&#x94D;&#x925;&#x93F;&#x924;&#x93F;&#x915;&#x940; &#x924;&#x902;&#x924;&#x94D;&#x930; &#x92E;&#x947;&#x902; &#x915;&#x948;&#x938;&#x947; &#x938;&#x930;&#x94D;&#x935;&#x93E;&#x907;&#x935; &#x915;&#x930; &#x930;&#x939;&#x947; &#x939;&#x948;&#x902; &#x91C;&#x939;&#x93E;&#x902; &#x932;&#x94B;&#x917; &#x911;&#x928;&#x932;&#x93E;&#x907;&#x928; &#x916;&#x930;&#x940;&#x926;&#x93E;&#x930;&#x940; &#x915;&#x940; &#x913;&#x930; &#x92C;&#x922;&#x93C; &#x930;&#x939;&#x947; &#x939;&#x948;&#x902;?</strong></p><p><strong>&#x92F;&#x924;&#x93F;&#x928;:</strong> &#x92D;&#x93E;&#x930;&#x924; &#x92E;&#x947;&#x902;, &#x939;&#x930; &#x915;&#x94B;&#x908; &#x905;&#x932;&#x917; &#x926;&#x93F;&#x916;&#x928;&#x93E; &#x91A;&#x93E;&#x939;&#x924;&#x93E; &#x939;&#x948; &#x914;&#x930; &#x907;&#x938;&#x932;&#x93F;&#x90F;, &#x907;&#x938; 1,00,000 &#x915;&#x930;&#x94B;&#x921;&#x93C; &#x930;&#x941;&#x92A;&#x92F;&#x947; &#x915;&#x947; &#x92C;&#x93E;&#x91C;&#x93E;&#x930; &#x92E;&#x947;&#x902; &#x92C;&#x939;&#x941;&#x924; &#x917;&#x941;&#x902;&#x91C;&#x93E;&#x907;&#x936; &#x939;&#x948;&#x964; &#x90F;&#x925;&#x928;&#x93F;&#x915; &#x935;&#x93F;&#x92F;&#x930; &#x90F;&#x915; &#x910;&#x938;&#x940; &#x936;&#x94D;&#x930;&#x947;&#x923;&#x940; &#x939;&#x948;, &#x91C;&#x939;&#x93E;&#x901; &#x932;&#x94B;&#x917; &#x935;&#x948;&#x930;&#x93E;&#x92F;&#x91F;&#x940; &#x91A;&#x93E;&#x939;&#x924;&#x947; &#x939;&#x948;&#x902;, &#x91C;&#x94B; &#x911;&#x928;&#x932;&#x93E;&#x907;&#x928; &#x938;&#x94D;&#x92A;&#x947;&#x938; &#x92A;&#x94D;&#x930;&#x926;&#x93E;&#x928; &#x928;&#x939;&#x940;&#x902; &#x915;&#x930; &#x938;&#x915;&#x924;&#x93E; &#x939;&#x948;&#x964; &#x90F;&#x925;&#x928;&#x93F;&#x915; &#x935;&#x93F;&#x92F;&#x930; &#x92E;&#x947;&#x902; &#x92C;&#x939;&#x941;&#x924; &#x905;&#x927;&#x93F;&#x915; &#x935;&#x93F;&#x936;&#x93F;&#x937;&#x94D;&#x91F;&#x924;&#x93E; &#x939;&#x948; &#x914;&#x930; &#x932;&#x94B;&#x917; &#x916;&#x930;&#x940;&#x926;&#x93E;&#x930;&#x940; &#x915;&#x930;&#x928;&#x947; &#x938;&#x947; &#x92A;&#x939;&#x932;&#x947; &#x915;&#x92A;&#x921;&#x93C;&#x94B;&#x902; &#x915;&#x94B; &#x91B;&#x942;&#x928;&#x93E; &#x914;&#x930; &#x92E;&#x939;&#x938;&#x942;&#x938; &#x915;&#x930;&#x928;&#x93E; &#x91A;&#x93E;&#x939;&#x924;&#x947; &#x939;&#x948;&#x902;&#x964; &#x907;&#x928; &#x938;&#x92D;&#x940; &#x91A;&#x940;&#x91C;&#x94B;&#x902; &#x915;&#x947; &#x92C;&#x93E;&#x930;&#x947; &#x92E;&#x947;&#x902; &#x90F;&#x915; &#x911;&#x928;&#x932;&#x93E;&#x907;&#x928; &#x92E;&#x93E;&#x927;&#x94D;&#x92F;&#x92E; &#x92E;&#x947;&#x902; &#x915;&#x947;&#x935;&#x932; &#x935;&#x93F;&#x935;&#x930;&#x923; &#x914;&#x930; &#x91C;&#x93E;&#x928;&#x915;&#x93E;&#x930;&#x940; &#x939;&#x940; &#x92A;&#x94D;&#x930;&#x926;&#x93E;&#x928; &#x915;&#x940; &#x91C;&#x93E; &#x938;&#x915;&#x924;&#x940; &#x939;&#x948; &#x932;&#x94B;&#x917; &#x909;&#x938;&#x947; &#x91B;&#x942; &#x915;&#x930; &#x92E;&#x939;&#x938;&#x942;&#x938; &#x928;&#x939;&#x940;&#x902; &#x915;&#x930; &#x938;&#x915;&#x924;&#x947; &#x939;&#x948;&#x902; &#x914;&#x930; &#x907;&#x938;&#x932;&#x93F;&#x90F;, &#x939;&#x92E;&#x947;&#x902; &#x911;&#x928;&#x932;&#x93E;&#x907;&#x928; &#x938;&#x94D;&#x92A;&#x947;&#x938; &#x938;&#x947; &#x921;&#x930; &#x928;&#x939;&#x940;&#x902; &#x939;&#x948;&#x964; &#x939;&#x93E;&#x932;&#x93E;&#x901;&#x915;&#x93F;, &#x907;&#x902;&#x921;&#x938;&#x94D;&#x91F;&#x94D;&#x930;&#x940; &#x915;&#x947; &#x91F;&#x94D;&#x930;&#x947;&#x902;&#x921;&#x94D;&#x938; &#x915;&#x947; &#x938;&#x93E;&#x925; &#x91C;&#x941;&#x921;&#x93C;&#x947; &#x930;&#x939;&#x924;&#x947; &#x939;&#x941;&#x90F;, &#x939;&#x92E; &#x905;&#x92E;&#x947;&#x91C;&#x928;, Flipkart, Myntra, Paytm, Limeroad &#x914;&#x930; &#x915;&#x908; &#x92A;&#x94D;&#x932;&#x947;&#x91F;&#x92B;&#x949;&#x930;&#x94D;&#x92E; &#x92A;&#x930; &#x909;&#x92A;&#x932;&#x92C;&#x94D;&#x927; &#x939;&#x948;&#x902;&#x964; &#x932;&#x947;&#x915;&#x93F;&#x928; &#x907;&#x928; &#x92A;&#x94B;&#x930;&#x94D;&#x91F;&#x932;&#x94D;&#x938; &#x92A;&#x930; &#x939;&#x92E;&#x93E;&#x930;&#x947; &#x915;&#x932;&#x947;&#x915;&#x94D;&#x936;&#x928; &#x915;&#x940; &#x930;&#x947;&#x902;&#x91C; &#x905;&#x932;&#x917;-&#x905;&#x932;&#x917; &#x939;&#x948;&#x964;</p><p><br></p><p><strong>&#x935;&#x94D;&#x92F;&#x935;&#x938;&#x93E;&#x92F; &#x915;&#x94B; &#x92C;&#x928;&#x93E;&#x90F; &#x930;&#x916;&#x928;&#x947; &#x914;&#x930; &#x906;&#x917;&#x947; &#x92C;&#x922;&#x93C;&#x93E;&#x928;&#x947; &#x92E;&#x947;&#x902; &#x906;&#x92A;&#x915;&#x947; &#x938;&#x93E;&#x92E;&#x928;&#x947; &#x91A;&#x941;&#x928;&#x94C;&#x924;&#x93F;&#x92F;&#x93E;&#x902; &#x915;&#x94D;&#x92F;&#x93E; &#x939;&#x948;&#x902;?</strong></p><p><strong>&#x92F;&#x924;&#x93F;&#x928;:</strong> &#x915;&#x93F;&#x938;&#x940; &#x935;&#x94D;&#x92F;&#x935;&#x938;&#x93E;&#x92F; &#x915;&#x94B; &#x92C;&#x922;&#x93C;&#x93E;&#x928;&#x947; &#x92E;&#x947;&#x902; &#x938;&#x92C;&#x938;&#x947; &#x92C;&#x921;&#x93C;&#x940; &#x91A;&#x941;&#x928;&#x94C;&#x924;&#x940; &#x938;&#x94D;&#x91F;&#x94B;&#x930;&#x94B;&#x902; &#x915;&#x93E; &#x935;&#x93F;&#x938;&#x94D;&#x924;&#x93E;&#x930; &#x914;&#x930; &#x92C;&#x93E;&#x91C;&#x93E;&#x930; &#x92E;&#x947;&#x902; &#x938;&#x92B;&#x932;&#x924;&#x93E; &#x915;&#x94B; &#x92C;&#x928;&#x93E;&#x90F; &#x930;&#x916;&#x928;&#x93E; &#x939;&#x948;&#x964; &#x926;&#x942;&#x938;&#x930;&#x93E; &#x92F;&#x947; &#x915;&#x93F; &#x932;&#x947;&#x91F;&#x947;&#x938;&#x94D;&#x91F; &#x91F;&#x94D;&#x930;&#x947;&#x902;&#x921;&#x94D;&#x938; &#x915;&#x947; &#x938;&#x93E;&#x925; &#x916;&#x941;&#x926; &#x915;&#x94B; &#x905;&#x92A;&#x921;&#x947;&#x91F; &#x930;&#x916;&#x928;&#x93E;&#x964; &#x907;&#x938;&#x92E;&#x947;&#x902; &#x932;&#x94B;&#x917;&#x94B;&#x902; &#x915;&#x940; &#x92E;&#x93E;&#x928;&#x938;&#x93F;&#x915;&#x924;&#x93E; &#x915;&#x93E; &#x905;&#x927;&#x94D;&#x92F;&#x92F;&#x928; &#x915;&#x930;&#x928;&#x947; &#x914;&#x930; &#x92B;&#x93F;&#x930; &#x910;&#x938;&#x947; &#x909;&#x924;&#x94D;&#x92A;&#x93E;&#x926;&#x94B;&#x902; &#x915;&#x947; &#x938;&#x93E;&#x925; &#x906;&#x928;&#x947; &#x915;&#x940; &#x906;&#x935;&#x936;&#x94D;&#x92F;&#x915;&#x924;&#x93E; &#x939;&#x94B;&#x924;&#x940; &#x939;&#x948; &#x91C;&#x94B; &#x938;&#x92E;&#x91D;&#x926;&#x93E;&#x930; &#x917;&#x94D;&#x930;&#x93E;&#x939;&#x915;&#x94B;&#x902; &#x915;&#x940; &#x92A;&#x930;&#x940;&#x915;&#x94D;&#x937;&#x93E; &#x92E;&#x947;&#x902; &#x92A;&#x93E;&#x938; &#x939;&#x94B;&#x902;&#x964; &#x91C;&#x94B; &#x915;&#x94B;&#x908; &#x92D;&#x940; &#x932;&#x947;&#x91F;&#x947;&#x938;&#x94D;&#x91F; &#x91F;&#x94D;&#x930;&#x947;&#x902;&#x921;&#x94D;&#x938; &#x915;&#x94B; &#x938;&#x92E;&#x91D;&#x924;&#x93E; &#x939;&#x948;, &#x909;&#x938;&#x915;&#x940; &#x921;&#x93F;&#x92E;&#x93E;&#x902;&#x921; &#x939;&#x92E;&#x947;&#x936;&#x93E; &#x930;&#x939;&#x924;&#x940; &#x939;&#x948;&#x964;</p><p><br></p><p>&#x92F;&#x939; &#x938;&#x935;&#x93E;&#x932; &#x92E;&#x941;&#x91D;&#x947; &#x939;&#x92E;&#x93E;&#x930;&#x940; &#x92F;&#x93E;&#x924;&#x94D;&#x930;&#x93E; &#x915;&#x940; &#x90F;&#x915; &#x918;&#x91F;&#x928;&#x93E; &#x915;&#x940; &#x92F;&#x93E;&#x926; &#x926;&#x93F;&#x932;&#x93E;&#x924;&#x93E; &#x939;&#x948;, &#x91C;&#x939;&#x93E;&#x901; &#x939;&#x92E; &#x905;&#x92A;&#x928;&#x93E; &#x938;&#x93E;&#x930;&#x93E; &#x909;&#x924;&#x94D;&#x938;&#x93E;&#x939; &#x916;&#x94B; &#x91A;&#x941;&#x915;&#x947; &#x925;&#x947; &#x914;&#x930; &#x938;&#x92C; &#x92C;&#x902;&#x926; &#x915;&#x930;&#x928;&#x947; &#x935;&#x93E;&#x932;&#x947; &#x925;&#x947;&#x964; &#x92F;&#x939; &#x90F;&#x915; &#x910;&#x938;&#x93E; &#x938;&#x92E;&#x92F; &#x925;&#x93E; &#x91C;&#x92C; &#x926;&#x93F;&#x932;&#x94D;&#x932;&#x940; &#x938;&#x930;&#x915;&#x93E;&#x930; &#x928;&#x947; &#x939;&#x92E;&#x93E;&#x930;&#x947; &#x938;&#x939;&#x93F;&#x924; &#x92C;&#x93E;&#x91C;&#x93E;&#x930; &#x915;&#x940; &#x938;&#x92D;&#x940; &#x926;&#x941;&#x915;&#x93E;&#x928;&#x94B;&#x902; &#x915;&#x94B; &#x92C;&#x902;&#x926; (ceiled) &#x915;&#x930; &#x926;&#x93F;&#x92F;&#x93E; &#x925;&#x93E;&#x964; &#x939;&#x92E; &#x92C;&#x939;&#x941;&#x924; &#x928;&#x93F;&#x930;&#x93E;&#x936; &#x939;&#x94B;&#x915;&#x930; &#x930;&#x939; &#x917;&#x90F;&#x964;</p><p><br></p><p>&#x905;&#x928;&#x94D;&#x92F; &#x909;&#x926;&#x94D;&#x92F;&#x92E;&#x940; &#x905;&#x92A;&#x928;&#x947; &#x938;&#x94D;&#x91F;&#x949;&#x915; &#x915;&#x94B; &#x915;&#x93F;&#x938;&#x940; &#x924;&#x930;&#x939; &#x938;&#x938;&#x94D;&#x924;&#x940; &#x915;&#x940;&#x92E;&#x924;&#x94B;&#x902; &#x92A;&#x930; &#x92C;&#x947;&#x91A; &#x930;&#x939;&#x947; &#x925;&#x947;&#x964; &#x909;&#x928;&#x915;&#x947; &#x92A;&#x947;&#x92E;&#x947;&#x902;&#x91F; &#x92C;&#x94D;&#x932;&#x949;&#x915; &#x939;&#x94B;&#x928;&#x947; &#x938;&#x947; &#x925;&#x94B;&#x915; &#x935;&#x94D;&#x92F;&#x93E;&#x92A;&#x93E;&#x930;&#x940; &#x914;&#x930; &#x906;&#x92A;&#x942;&#x930;&#x94D;&#x924;&#x93F;&#x915;&#x930;&#x94D;&#x924;&#x93E; &#x926;&#x941;&#x935;&#x93F;&#x927;&#x93E; &#x92E;&#x947;&#x902; &#x925;&#x947;&#x964; &#x932;&#x947;&#x915;&#x93F;&#x928; &#x939;&#x92E;&#x928;&#x947; &#x910;&#x938;&#x93E; &#x928;&#x939;&#x940;&#x902; &#x915;&#x93F;&#x92F;&#x93E;&#x964; &#x907;&#x938;&#x915;&#x947; &#x92C;&#x91C;&#x93E;&#x92F;, &#x939;&#x92E;&#x928;&#x947; &#x905;&#x92A;&#x928;&#x947; &#x938;&#x94D;&#x91F;&#x94B;&#x930; &#x915;&#x947; &#x92C;&#x93E;&#x939;&#x930; &#x908;-&#x930;&#x93F;&#x915;&#x94D;&#x936;&#x93E; &#x92A;&#x930; &#x90F;&#x915; &#x926;&#x941;&#x915;&#x93E;&#x928; &#x932;&#x917;&#x93E;&#x908; &#x914;&#x930; &#x909;&#x924;&#x94D;&#x92A;&#x93E;&#x926;&#x94B;&#x902; &#x915;&#x94B; &#x92C;&#x947;&#x91A;&#x928;&#x93E; &#x936;&#x941;&#x930;&#x942; &#x915;&#x930; &#x926;&#x93F;&#x92F;&#x93E;&#x964; &#x92F;&#x939;&#x93E;&#x902; &#x924;&#x915; &#x915;&#x93F; &#x939;&#x92E;&#x928;&#x947; &#x905;&#x92A;&#x928;&#x947; &#x918;&#x930; &#x92E;&#x947;&#x902; &#x91C;&#x917;&#x939; &#x915;&#x93E; &#x907;&#x938;&#x94D;&#x924;&#x947;&#x92E;&#x93E;&#x932; &#x915;&#x93F;&#x92F;&#x93E;, &#x91C;&#x939;&#x93E;&#x902; &#x917;&#x94D;&#x930;&#x93E;&#x939;&#x915; &#x906;&#x924;&#x947; &#x925;&#x947; &#x914;&#x930; &#x915;&#x92A;&#x921;&#x93C;&#x947; &#x916;&#x930;&#x940;&#x926;&#x924;&#x947; &#x925;&#x947;&#x964; &#x939;&#x92E;&#x928;&#x947; &#x915;&#x94B;&#x908; &#x915;&#x94B;&#x908; &#x92A;&#x947;&#x92E;&#x947;&#x902;&#x91F; &#x928;&#x939;&#x940;&#x902; &#x930;&#x94B;&#x915;&#x93E; &#x92C;&#x932;&#x94D;&#x915;&#x93F; &#x90F;&#x921;&#x935;&#x93E;&#x902;&#x938; &#x92E;&#x947;&#x902; &#x928;&#x92F;&#x93E; &#x938;&#x94D;&#x91F;&#x949;&#x915; &#x916;&#x930;&#x940;&#x926;&#x93E;&#x964; &#x915;&#x93F;&#x938;&#x940; &#x92D;&#x940; &#x935;&#x94D;&#x92F;&#x935;&#x938;&#x93E;&#x92F; &#x92E;&#x947;&#x902; &#x91A;&#x941;&#x928;&#x94C;&#x924;&#x93F;&#x92F;&#x93E;&#x902; &#x905;&#x928;&#x947;&#x915; &#x939;&#x948;&#x902; &#x914;&#x930; &#x915;&#x93F;&#x938;&#x940; &#x915;&#x94B; &#x92D;&#x940; &#x92A;&#x940;&#x91B;&#x947; &#x928;&#x939;&#x940;&#x902; &#x939;&#x91F;&#x928;&#x93E; &#x91A;&#x93E;&#x939;&#x93F;&#x90F;&#x964; &#x907;&#x938;&#x915;&#x947; &#x92C;&#x91C;&#x93E;&#x92F;, &#x909;&#x928;&#x915;&#x93E; &#x938;&#x93E;&#x92E;&#x928;&#x93E; &#x915;&#x930;&#x947;&#x902; &#x914;&#x930; &#x906;&#x917;&#x947; &#x92C;&#x922;&#x93C;&#x947;&#x902;&#x964;</p><p><br></p><figure class="image embed" contenteditable="false" data-id="275088" data-url="https://images.yourstory.com/cs/12/b3c27058ab5e11e88691f70342131e20/odhni31573825432929png" data-alt="k" data-caption="&lt;p&gt;&#x913;&#x922;&#x93C;&#x928;&#x940; &#x938;&#x94D;&#x91F;&#x94B;&#x930;&lt;/p&gt;" align="center"><img class="disableEmbedPointerEvents" id="275088" src="https://images.yourstory.com/cs/12/b3c27058ab5e11e88691f70342131e20/odhni31573825432929png?fm=png&amp;auto=format" alt="k" height="auto" width="100%"><figcaption class="disableEmbedPointerEvents" align="center" style="font-size: 0.9rem; line-height: 1.2rem; color: #aaa; padding-top: 5px; padding-bottom: 5px;"><p>&#x913;&#x922;&#x93C;&#x928;&#x940; &#x938;&#x94D;&#x91F;&#x94B;&#x930;</p></figcaption></figure><p><br></p><p><strong>&#x906;&#x92A; &#x905;&#x92A;&#x928;&#x947; &#x935;&#x94D;&#x92F;&#x935;&#x938;&#x93E;&#x92F; &#x92E;&#x947;&#x902; &#x924;&#x915;&#x928;&#x940;&#x915; &#x915;&#x93E; &#x909;&#x92A;&#x92F;&#x94B;&#x917; &#x915;&#x948;&#x938;&#x947; &#x915;&#x930; &#x930;&#x939;&#x947; &#x939;&#x948;&#x902;?</strong></p><p><strong>&#x92F;&#x924;&#x93F;&#x928;: </strong>&#x939;&#x92E; &#x905;&#x92A;&#x928;&#x947; &#x92E;&#x91F;&#x947;&#x930;&#x93F;&#x92F;&#x932; &#x915;&#x94B; &#x930;&#x940;&#x938;&#x94D;&#x91F;&#x94B;&#x930; &#x915;&#x930;&#x928;&#x947; &#x914;&#x930; &#x92A;&#x941;&#x928;&#x930;&#x94D;&#x938;&#x94D;&#x925;&#x93E;&#x92A;&#x93F;&#x924; &#x915;&#x930;&#x928;&#x947; &#x915;&#x947; &#x932;&#x93F;&#x90F; &#x907;&#x928;&#x94D;&#x935;&#x947;&#x902;&#x91F;&#x94D;&#x930;&#x940; &#x92E;&#x948;&#x928;&#x947;&#x91C;&#x92E;&#x947;&#x902;&#x91F;, &#x911;&#x930;&#x94D;&#x921;&#x930; &#x92A;&#x94D;&#x932;&#x947;&#x938;&#x92E;&#x947;&#x902;&#x91F; &#x914;&#x930; &#x92A;&#x941;&#x928;&#x903;&#x92A;&#x942;&#x930;&#x94D;&#x924;&#x93F; &#x92E;&#x947;&#x902; &#x91F;&#x947;&#x915;&#x94D;&#x928;&#x94B;&#x932;&#x949;&#x91C;&#x940; &#x915;&#x93E; &#x909;&#x92A;&#x92F;&#x94B;&#x917; &#x915;&#x930; &#x930;&#x939;&#x947; &#x939;&#x948;&#x902;&#x964; &#x92F;&#x939; &#x939;&#x92E;&#x947;&#x902; &#x938;&#x94D;&#x91F;&#x949;&#x915; &#x915;&#x940; &#x909;&#x92A;&#x932;&#x92C;&#x94D;&#x927;&#x924;&#x93E;, &#x909;&#x92A;&#x92D;&#x94B;&#x915;&#x94D;&#x924;&#x93E; &#x915;&#x947; 360 &#x921;&#x93F;&#x917;&#x94D;&#x930;&#x940; &#x915;&#x947; &#x926;&#x943;&#x936;&#x94D;&#x92F; &#x914;&#x930; &#x938;&#x947;&#x935;&#x93E; &#x935;&#x93F;&#x915;&#x93E;&#x938; &#x92E;&#x947;&#x902; &#x917;&#x94D;&#x930;&#x93E;&#x939;&#x915; &#x915;&#x940; &#x906;&#x935;&#x93E;&#x91C; &#x915;&#x94B; &#x92A;&#x94D;&#x930;&#x926;&#x930;&#x94D;&#x936;&#x93F;&#x924; &#x915;&#x930;&#x928;&#x947; &#x92E;&#x947;&#x902; &#x92E;&#x926;&#x926; &#x915;&#x930;&#x924;&#x93E; &#x939;&#x948;&#x964; &#x92C;&#x940; 2 &#x92C;&#x940; &#x911;&#x92A;&#x930;&#x947;&#x936;&#x928; &#x915;&#x94B; &#x921;&#x93F;&#x91C;&#x93F;&#x91F;&#x932; &#x915;&#x930;&#x928;&#x947; &#x938;&#x947; &#x92B;&#x948;&#x936;&#x928; &#x92C;&#x94D;&#x930;&#x93E;&#x902;&#x921;&#x94B;&#x902; &#x915;&#x94B; &#x935;&#x93F;&#x92D;&#x93F;&#x928;&#x94D;&#x928; &#x915;&#x932;&#x947;&#x915;&#x94D;&#x936;&#x928; &#x92C;&#x928;&#x93E;&#x928;&#x947; &#x92E;&#x947;&#x902; &#x905;&#x927;&#x93F;&#x915; &#x915;&#x941;&#x936;&#x932; &#x92C;&#x928;&#x928;&#x947; &#x915;&#x93E; &#x905;&#x935;&#x938;&#x930; &#x92E;&#x93F;&#x932;&#x924;&#x93E; &#x939;&#x948;&#x964;</p><p><br></p><p><strong>&#x906;&#x92A;&#x915;&#x940; &#x92D;&#x935;&#x93F;&#x937;&#x94D;&#x92F; &#x915;&#x940; &#x915;&#x94D;&#x92F;&#x93E; &#x92F;&#x94B;&#x91C;&#x928;&#x93E;&#x90F;&#x902; &#x939;&#x948;&#x902;?</strong></p><p><strong>&#x92F;&#x924;&#x93F;&#x928;:</strong> &#x909;&#x924;&#x94D;&#x924;&#x930; &#x92D;&#x93E;&#x930;&#x924; &#x915;&#x947; &#x932;&#x93F;&#x90F; 30 &#x926;&#x941;&#x915;&#x93E;&#x928;&#x94B;&#x902; &#x915;&#x947; &#x935;&#x93F;&#x938;&#x94D;&#x924;&#x93E;&#x930; &#x915;&#x947; &#x938;&#x93E;&#x925;, &#x935;&#x930;&#x94D;&#x937; 2025 &#x924;&#x915; &#x913;&#x922;&#x93C;&#x928;&#x940; 1,000 &#x915;&#x930;&#x94B;&#x921;&#x93C; &#x930;&#x941;&#x92A;&#x92F;&#x947; &#x915;&#x947; &#x930;&#x93E;&#x91C;&#x938;&#x94D;&#x935; &#x915;&#x93E; &#x932;&#x915;&#x94D;&#x937;&#x94D;&#x92F; &#x939;&#x93E;&#x938;&#x93F;&#x932; &#x915;&#x930;&#x928;&#x947; &#x915;&#x93E; &#x932;&#x915;&#x94D;&#x937;&#x94D;&#x92F; &#x932;&#x947;&#x915;&#x930; &#x91A;&#x932; &#x930;&#x939;&#x940; &#x939;&#x948;&#x964; &#x907;&#x938;&#x915;&#x947; &#x905;&#x932;&#x93E;&#x935;&#x93E;, &#x939;&#x92E; &#x917;&#x94D;&#x930;&#x93E;&#x939;&#x915; &#x915;&#x940; &#x905;&#x928;&#x94D;&#x92F; &#x91C;&#x930;&#x942;&#x930;&#x924;&#x94B;&#x902; &#x91C;&#x948;&#x938;&#x947; &#x906;&#x92D;&#x942;&#x937;&#x923;, &#x92E;&#x947;&#x915;&#x905;&#x92A; &#x906;&#x930;&#x94D;&#x91F;&#x93F;&#x938;&#x94D;&#x91F;, &#x90F;&#x915;&#x94D;&#x938;&#x947;&#x938;&#x930;&#x940;&#x91C; &#x906;&#x926;&#x93F; &#x915;&#x94B; &#x92D;&#x940; &#x909;&#x92A;&#x932;&#x92C;&#x94D;&#x927; &#x915;&#x930;&#x928;&#x93E; &#x91A;&#x93E;&#x939;&#x924;&#x947; &#x939;&#x948;&#x902;&#x964;</p><p><br></p><hr><div class="alsoread disableEmbedPointerEvents" data-title="&#x905;&#x92A;&#x928;&#x940; &#x905;&#x928;&#x94B;&#x916;&#x940; &apos;&#x916;&#x93E;&#x938;&#x93F;&#x92F;&#x924;&apos; &#x915;&#x940; &#x935;&#x91C;&#x939; &#x938;&#x947; &#x935;&#x93E;&#x92F;&#x930;&#x932; &#x939;&#x94B; &#x930;&#x939;&#x93E; &#x921;&#x93F;&#x92A;&#x94D;&#x91F;&#x940; &#x915;&#x932;&#x947;&#x915;&#x94D;&#x91F;&#x930; &#x915;&#x940; &#x92C;&#x947;&#x91F;&#x947; &#x915;&#x940; &#x936;&#x93E;&#x926;&#x940; &#x915;&#x93E; &#x915;&#x93E;&#x930;&#x94D;&#x921;" data-thumbnail="https://images.yourstory.com/cs/12/b3c27058ab5e11e88691f70342131e20/Image7ge31573734056337jpg?fm=png&amp;auto=format&amp;h=100&amp;w=100&amp;crop=entropy&amp;fit=crop" data-published-url="https://yourstory.com/hindi/deputy-collectors-sons-wedding-card-going-viral-du" contenteditable="false"><a style="
    text-decoration: none;
    color: inherit;
" href="https://yourstory.com/hindi/deputy-collectors-sons-wedding-card-going-viral-du"><div style="
    display: flex;
    margin: 0;
    align-items: center;
"><div style="
    text-align: center;
    margin: 0;
"><img style="
    width: 100%;
    height: 100%;
    min-width: 100px;
    min-height: 100px;
" src="https://images.yourstory.com/cs/12/b3c27058ab5e11e88691f70342131e20/Image7ge31573734056337jpg?fm=png&amp;auto=format&amp;h=100&amp;w=100&amp;crop=entropy&amp;fit=crop"></div><div style="
    padding: 0.25rem 0.5rem;
    position: relative;
    margin: 0;
"><span>Also Read</span><h3>&#x905;&#x92A;&#x928;&#x940; &#x905;&#x928;&#x94B;&#x916;&#x940; &apos;&#x916;&#x93E;&#x938;&#x93F;&#x92F;&#x924;&apos; &#x915;&#x940; &#x935;&#x91C;&#x939; &#x938;&#x947; &#x935;&#x93E;&#x92F;&#x930;&#x932; &#x939;&#x94B; &#x930;&#x939;&#x93E; &#x921;&#x93F;&#x92A;&#x94D;&#x91F;&#x940; &#x915;&#x932;&#x947;&#x915;&#x94D;&#x91F;&#x930; &#x915;&#x940; &#x92C;&#x947;&#x91F;&#x947; &#x915;&#x940; &#x936;&#x93E;&#x926;&#x940; &#x915;&#x93E; &#x915;&#x93E;&#x930;&#x94D;&#x921;</h3></div></div></a></div><p><br></p></div><script type="text/javascript" src="/static/js/story.ee676212.chunk.js"></script></body></html></div><div class="sc-htoDjs bDJjtj"></div><div></div><div class="sc-EHOje sc-jXQZqI kAieyq"><div class="sc-bZQynM sc-jWBwVP eEJvZc"><div class="sc-gqjmRU bkeXLE"></div><div class="sc-etwtAo fSbIuX"><div color="#f23f2d" class="sc-jtRlXQ agoFf"></div><div class="sc-iGPElx dpCzOV"><ul class="sc-hzDEsm bRvON"><li class="sc-jeCdPy clGtfb"><div><div class="sc-bGbJRg gBeThh"><div class="sc-ePZHVD hfipcB">+0 </div></div><div class="sc-bEjcJn hCfNVi"><div aria-label="Clap for this story" title="Clap for this story" class="sc-gtfDJT hHJrbJ"><img src="/icons/ic_clap.svg" class="sc-eInJlc tCcmy"/></div></div></div></li><li class="sc-jeCdPy clGtfb"><div class="sc-gtfDJT hHJrbJ"><img src="/icons/ic_bookmark.svg" aria-label="Bookmark this story" title="Bookmark this story" class="sc-eInJlc tCcmy"/></div></li></ul><img src="/icons/ic_share_whiteBG.svg" class="sc-chPdSV sc-fcdeBU sc-fQejPQ jNDPGl"/><div class="sc-hzNEM eTYcpN"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bZovIi"><span class="sc-jDwBTQ GYrMZ">Share on</span></div><div class="sc-bZQynM bZovIi"><div class="sc-kxynE btYCNw"><img src="/icons/ic_cross.svg" alt="close" class="sc-cooIXK jrDBfw"/></div></div></div><div style="margin-top:10px" class="sc-EHOje eAyCmf"><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_facebook_RedBG_v2.svg" class="sc-chbbiW cdennU"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_twitter_RedBG_v2.svg" class="sc-chbbiW cdennU"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_linkedin_RedBG_v2.svg" class="sc-chbbiW cdennU"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_whatsapp_v2.svg" class="sc-chbbiW cdennU"/></div></div></div><span class="sc-kZmsYB kFpqGG"><img src="/icons/ic_share_whiteBG.svg" class="sc-clNaTc kQxVwu"/><div class="sc-gmeYpB iHAtZE"><ul class="sc-iSDuPN hZNHVb"><li class="sc-fZwumE fOlIds"><img src="/icons/ic_facebook_RedBG_v2.svg" class="sc-RcBXQ kmeyKQ"/></li><li class="sc-fZwumE fOlIds"><img src="/icons/ic_twitter_RedBG_v2.svg" class="sc-RcBXQ kmeyKQ"/></li><li class="sc-fZwumE fOlIds"><img src="/icons/ic_linkedin_RedBG_v2.svg" class="sc-RcBXQ kmeyKQ"/></li><li class="sc-fZwumE fOlIds"><img src="/icons/ic_whatsapp_v2.svg" class="sc-RcBXQ kmeyKQ"/></li></ul></div></span></div></div><div class="sc-gqjmRU bkeXLE"></div></div><div class="sc-bZQynM kHpvbn"><div class="sc-gqjmRU bkeXLE"></div><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-jWBwVP assuH"><div color="#f23f2d" class="sc-jtRlXQ agoFf"></div></div><div class="sc-bZQynM dzmboY"><div class="sc-iGPElx dpCzOV"><ul class="sc-hzDEsm bRvON"><li class="sc-jeCdPy clGtfb"><div><div class="sc-bGbJRg gBeThh"><div class="sc-ePZHVD hfipcB">+0 </div></div><div class="sc-bEjcJn hCfNVi"><div aria-label="Clap for this story" title="Clap for this story" class="sc-gtfDJT hHJrbJ"><img src="/icons/ic_clap.svg" class="sc-eInJlc tCcmy"/></div></div></div></li><li class="sc-jeCdPy clGtfb"><div class="sc-gtfDJT hHJrbJ"><img src="/icons/ic_bookmark.svg" aria-label="Bookmark this story" title="Bookmark this story" class="sc-eInJlc tCcmy"/></div></li></ul><img src="/icons/ic_share_whiteBG.svg" class="sc-chPdSV sc-fcdeBU sc-fQejPQ jNDPGl"/><div class="sc-hzNEM eTYcpN"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bZovIi"><span class="sc-jDwBTQ GYrMZ">Share on</span></div><div class="sc-bZQynM bZovIi"><div class="sc-kxynE btYCNw"><img src="/icons/ic_cross.svg" alt="close" class="sc-cooIXK jrDBfw"/></div></div></div><div style="margin-top:10px" class="sc-EHOje eAyCmf"><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_facebook_RedBG_v2.svg" class="sc-chbbiW cdennU"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_twitter_RedBG_v2.svg" class="sc-chbbiW cdennU"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_linkedin_RedBG_v2.svg" class="sc-chbbiW cdennU"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_whatsapp_v2.svg" class="sc-chbbiW cdennU"/></div></div></div><span class="sc-kZmsYB kFpqGG"><img src="/icons/ic_share_whiteBG.svg" class="sc-clNaTc kQxVwu"/><div class="sc-gmeYpB iHAtZE"><ul class="sc-iSDuPN hZNHVb"><li class="sc-fZwumE fOlIds"><img src="/icons/ic_facebook_RedBG_v2.svg" class="sc-RcBXQ kmeyKQ"/></li><li class="sc-fZwumE fOlIds"><img src="/icons/ic_twitter_RedBG_v2.svg" class="sc-RcBXQ kmeyKQ"/></li><li class="sc-fZwumE fOlIds"><img src="/icons/ic_linkedin_RedBG_v2.svg" class="sc-RcBXQ kmeyKQ"/></li><li class="sc-fZwumE fOlIds"><img src="/icons/ic_whatsapp_v2.svg" class="sc-RcBXQ kmeyKQ"/></li></ul></div></span></div></div></div><div class="sc-hzNEM eTYcpN"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bZovIi"><span class="sc-jDwBTQ GYrMZ">Share on</span></div><div class="sc-bZQynM bZovIi"><div class="sc-kxynE btYCNw"><img src="/icons/ic_cross.svg" alt="close" class="sc-cooIXK jrDBfw"/></div></div></div><div style="margin-top:10px" class="sc-EHOje eAyCmf"><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_facebook_RedBG_v2.svg" class="sc-chbbiW cdennU"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_twitter_RedBG_v2.svg" class="sc-chbbiW cdennU"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_linkedin_RedBG_v2.svg" class="sc-chbbiW cdennU"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_whatsapp_v2.svg" class="sc-chbbiW cdennU"/></div></div></div><div class="sc-gqjmRU bkeXLE"></div></div></div><div class="sc-htoDjs bDJjtj"></div><div class="sc-kEYyzF bcJuiy"><div id="page-style-1-multisize-3-133546-0-story-def" class="sc-kgAjT iyNokS"></div></div><div height="2" class="sc-htoDjs gWkvC"></div><a class="sc-VigVT sc-eTpRJs KYxSD" href="/report-an-issue?page=/hindi/odhni-delhi-entrepreneurs-sarees-ethnic-traditional-wear-meena-bazaar-frontier-raas">Report an issue</a><div height="2" class="sc-htoDjs gWkvC"></div><div class="sc-cJSrbW hlbLNs"><div id="article-cta-133546-0-story-def" class="sc-kgAjT iyNokS"></div></div><div height="2" class="sc-htoDjs gWkvC"></div><div color="grey" class="sc-bdVaJa bxAHjS">Authors</div><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM lcKYbv"><a class="sc-VigVT eJWBx" href="/author/palak-1551691782"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bTdssz"><img src="https://images.yourstory.com/cs/users/0a385fc0-3e60-11e9-99df-3d1594bbde2c/profile_image_1552224056258.jpg?fm=png&amp;auto=format&amp;w=100&amp;h=100&amp;fit=crop&amp;crop=faces&amp;mask=ellipse" class="sc-cEvuZC gtkZmB"/></div><div class="sc-bZQynM sc-jWBwVP hRTaiO"><div class="sc-kXeGPI dhyJXi">Palak Agarwal</div><div class="sc-fyjhYU dZwljw"><span width="0"><span></span><span><span></span></span><span style="position:fixed;visibility:hidden;top:0;left:0">…</span></span></div></div></div></a><div class="sc-htoDjs bDJjtj"></div></div></div><div class="sc-htoDjs bDJjtj"></div><h3 class="sc-bRBYWo dJypxr">Related Tags</h3><ul class="sc-dxZgTM beOAcM"><li class="sc-iomxrj bpNWAT"><a class="sc-VigVT sc-jTzLTM faewCo" href="/hindi/tag/aantreprenyor">आंत्रेप्रेन्योर</a></li><li class="sc-iomxrj bpNWAT"><a class="sc-VigVT sc-jTzLTM faewCo" href="/hindi/tag/ओढ़नी-">ओढ़नी </a></li><li class="sc-iomxrj bpNWAT"><a class="sc-VigVT sc-jTzLTM faewCo" href="/hindi/tag/साड़ी-का-रिटेल-स्टोर">साड़ी का रिटेल स्टोर</a></li><li class="sc-iomxrj bpNWAT"><a class="sc-VigVT sc-jTzLTM faewCo" href="/hindi/tag/साड़ियों-की-दुकान">साड़ियों की दुकान</a></li><li class="sc-iomxrj bpNWAT"><a class="sc-VigVT sc-jTzLTM faewCo" href="/hindi/tag/मीना-बज़ार">मीना बज़ार</a></li></ul><div class="sc-htoDjs bDJjtj"></div><div class="sc-htoDjs bDJjtj"></div></div><div class="sc-bZQynM cUrscb"><div class="sc-htoDjs bDJjtj"></div><div class="sc-iFMziU eEQOPK"><div class="sc-jhAzac kLaMtJ"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bNGQBb"><div class="sc-fMiknA HfQxl"><img src="https://images.yourstory.com/assets/icons/indepth_icon.svg" class="sc-cvbbAY gxhONu"/></div></div><div class="sc-bZQynM sc-jWBwVP kmtpgM"><h3 class="sc-bRBYWo hmkqzv">Trending Now</h3><div class="sc-csuQGl EjRBK"><div style="overflow:hidden"><span>Trending Stories</span></div></div></div></div></div><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bLJIDi"><div class="sc-hMFtBS gtczJc"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-bMVAic fQnHqU"><a class="sc-VigVT eJWBx" href="/hindi/engineer-ecommerce-amazon-flipkart-fashion-factory-tirupur"><div class="sc-bAeIUo cpxZWY"><img src="https://images.yourstory.com/cs/12/b3c27058ab5e11e88691f70342131e20/ZubairRahman1570444208762png?fm=png&amp;auto=format&amp;w=160&amp;h=160&amp;fit=crop&amp;crop=faces" class="sc-gqPbQI cFLZiH"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-hORach gpawkd"><a class="sc-VigVT eJWBx" href="/hindi/engineer-ecommerce-amazon-flipkart-fashion-factory-tirupur"><div style="overflow:hidden"><span>10 हजार रुपये के साथ शुरू की थी ईकॉमर्स कंपनी अब हर महीने 50 लाख रुपये का राजस्व कमाता है यह 26 वर्षीय इंजीनियर</span></div></a></h3><span class="sc-jlyJG fpCKVp"><a class="sc-VigVT eJWBx" href="/author/yshindi">yourstory हिन्दी</a></span></div></div></div></div></div><div class="sc-bZQynM bLJIDi"><div class="sc-hMFtBS gtczJc"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-bMVAic fQnHqU"><a class="sc-VigVT eJWBx" href="/hindi/laundry-ironing-startup-isthripetti-oyo-ford"><div class="sc-bAeIUo cpxZWY"><img src="https://images.yourstory.com/cs/12/b3c27058ab5e11e88691f70342131e20/SandhyaNambiarCEOIsthriPetti1573465945690png?fm=png&amp;auto=format&amp;w=160&amp;h=160&amp;fit=crop&amp;crop=faces" class="sc-gqPbQI cFLZiH"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-hORach gpawkd"><a class="sc-VigVT eJWBx" href="/hindi/laundry-ironing-startup-isthripetti-oyo-ford"><div style="overflow:hidden"><span> ₹2 लाख से शुरू किया था कपड़े प्रेस करने का कारोबार, अब हर महीने कमा रहीं ₹4 लाख रुपये</span></div></a></h3><span class="sc-jlyJG fpCKVp"><a class="sc-VigVT eJWBx" href="/author/yshindi">yourstory हिन्दी</a></span></div></div></div></div></div><div class="sc-bZQynM bLJIDi"><div class="sc-hMFtBS gtczJc"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-bMVAic fQnHqU"><a class="sc-VigVT eJWBx" href="/hindi/deputy-collectors-sons-wedding-card-going-viral-du"><div class="sc-bAeIUo cpxZWY"><img src="https://images.yourstory.com/cs/12/b3c27058ab5e11e88691f70342131e20/Image7ge31573734056337jpg?fm=png&amp;auto=format&amp;w=160&amp;h=160&amp;fit=crop&amp;crop=faces" class="sc-gqPbQI cFLZiH"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-hORach gpawkd"><a class="sc-VigVT eJWBx" href="/hindi/deputy-collectors-sons-wedding-card-going-viral-du"><div style="overflow:hidden"><span>अपनी अनोखी &#x27;खासियत&#x27; की वजह से वायरल हो रहा डिप्टी कलेक्टर की बेटे की शादी का कार्ड</span></div></a></h3><span class="sc-jlyJG fpCKVp"><a class="sc-VigVT eJWBx" href="/author/yshindi">yourstory हिन्दी</a></span></div></div></div></div></div><div class="sc-bZQynM bLJIDi"><div class="sc-hMFtBS gtczJc"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-bMVAic fQnHqU"><a class="sc-VigVT eJWBx" href="/hindi/engineer-saurabh-kumars-towaso-startup-employs-200"><div class="sc-bAeIUo cpxZWY"><img src="https://images.yourstory.com/cs/12/b3c27058ab5e11e88691f70342131e20/wastemanagment1572326443383png?fm=png&amp;auto=format&amp;w=160&amp;h=160&amp;fit=crop&amp;crop=faces" class="sc-gqPbQI cFLZiH"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-hORach gpawkd"><a class="sc-VigVT eJWBx" href="/hindi/engineer-saurabh-kumars-towaso-startup-employs-200"><div style="overflow:hidden"><span>इंजीनियर सौरभ कुमार के टोवेसो (टोटल वेस्ट सोल्यूशन) स्टार्टअप में मिला 200 लोगों को रोजगार</span></div></a></h3><span class="sc-jlyJG fpCKVp"><a class="sc-VigVT eJWBx" href="/author/जयप्रकाशजय">जय प्रकाश जय </a></span></div></div></div></div></div></div></div><div class="sc-eilVRo dFuLdD"><a class="sc-VigVT eJWBx" href="/daily-capsule"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-jWBwVP iZSwyd"><div class="sc-emmjRN bodspU"><img src="/icons/dailycapsule_icon.png" class="sc-cvbbAY gxhONu"/></div></div><div class="sc-bZQynM sc-jWBwVP gzvNkY"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM dNvKWK"><div class="sc-dymIpo QUZdC">Daily Capsule</div><div class="sc-cpmLhU crHMRA"><div style="overflow:hidden"><span>Track your spending habits with Money Manager (and other top stories of the day)</span></div></div></div><div class="sc-bZQynM sc-jWBwVP jQzMAE"><div class="sc-emmjRN bodspU"><span class="sc-eerKOB cdOmRE">Read Here</span></div></div></div></div></div></a></div><div class="sc-htoDjs bDJjtj"></div><div class="sc-eNQAEJ bkxihC"><div class="sc-cHGsZl fSoXjG"><div id="page-style-1-multisize-1-133546-0-story-def" class="sc-kgAjT iyNokS"></div></div></div><div class="sc-htoDjs bDJjtj"></div><div class="sc-iFMziU eEQOPK"><div class="sc-jhAzac kLaMtJ"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bNGQBb"><div class="sc-fMiknA HfQxl"><img src="https://images.yourstory.com/assets/icons/ic_new.svg" class="sc-cvbbAY gxhONu"/></div></div><div class="sc-bZQynM sc-jWBwVP kmtpgM"><h3 class="sc-bRBYWo hmkqzv">Latest</h3><div class="sc-csuQGl EjRBK"><div style="overflow:hidden"><span>Updates from around the world</span></div></div></div></div></div><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bLJIDi"><div class="sc-hMFtBS gtczJc"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-bMVAic fQnHqU"><a class="sc-VigVT eJWBx" href="/hindi/the-woman-took-a-loan-of-3-lakhs-for-the-care-of-s"><div class="sc-bAeIUo cpxZWY"><img src="https://images.yourstory.com/cs/12/b3c27058ab5e11e88691f70342131e20/Imagekbdj1573825833566jpg?fm=png&amp;auto=format&amp;w=160&amp;h=160&amp;fit=crop&amp;crop=faces" class="sc-gqPbQI cFLZiH"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-hORach gpawkd"><a class="sc-VigVT eJWBx" href="/hindi/the-woman-took-a-loan-of-3-lakhs-for-the-care-of-s"><div style="overflow:hidden"><span>गली के आवारा कुत्तों की देखभाल के लिए महिला ने लिया 3 लाख का लोन, पहले भी बेची थी 2 लाख की ज्वैलरी</span></div></a></h3><span class="sc-jlyJG fpCKVp"><a class="sc-VigVT eJWBx" href="/author/yshindi">yourstory हिन्दी</a></span></div></div></div></div></div><div class="sc-bZQynM bLJIDi"><div class="sc-hMFtBS gtczJc"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-bMVAic fQnHqU"><a class="sc-VigVT eJWBx" href="/hindi/father-had-rescued-his-studies-now-19-year-old-kom"><div class="sc-bAeIUo cpxZWY"><img src="https://images.yourstory.com/cs/12/b3c27058ab5e11e88691f70342131e20/collage1573822082105png?fm=png&amp;auto=format&amp;w=160&amp;h=160&amp;fit=crop&amp;crop=faces" class="sc-gqPbQI cFLZiH"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-hORach gpawkd"><a class="sc-VigVT eJWBx" href="/hindi/father-had-rescued-his-studies-now-19-year-old-kom"><div style="overflow:hidden"><span>पिता ने छुड़वा दी थी पढ़ाई, अब दिल्ली में कैब चलाकर पढ़ाई कर रही 19 साल की कोमल</span></div></a></h3><span class="sc-jlyJG fpCKVp"><a class="sc-VigVT eJWBx" href="/author/yshindi">yourstory हिन्दी</a></span></div></div></div></div></div><div class="sc-bZQynM bLJIDi"><div class="sc-hMFtBS gtczJc"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-bMVAic fQnHqU"><a class="sc-VigVT eJWBx" href="/hindi/food-delivery-women-meghna-das-and-janani-rao-on-n"><div class="sc-bAeIUo cpxZWY"><img src="https://images.yourstory.com/cs/12/b3c27058ab5e11e88691f70342131e20/Imagepe9a1573821264083jpg?fm=png&amp;auto=format&amp;w=160&amp;h=160&amp;fit=crop&amp;crop=faces" class="sc-gqPbQI cFLZiH"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-hORach gpawkd"><a class="sc-VigVT eJWBx" href="/hindi/food-delivery-women-meghna-das-and-janani-rao-on-n"><div style="overflow:hidden"><span>रोजगार की नई लीक पर फूड डिलीवरी वुमन मेघना दास और जननी राव</span></div></a></h3><span class="sc-jlyJG fpCKVp"><a class="sc-VigVT eJWBx" href="/author/जयप्रकाशजय">जय प्रकाश जय </a></span></div></div></div></div></div><div class="sc-bZQynM bLJIDi"><div class="sc-hMFtBS gtczJc"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-bMVAic fQnHqU"><a class="sc-VigVT eJWBx" href="/hindi/bsf-jawan-refuses-to-take-dowry-of-rs-11-lakh-gets"><div class="sc-bAeIUo cpxZWY"><img src="https://images.yourstory.com/cs/12/b3c27058ab5e11e88691f70342131e20/Imageqmk21573807651345jpg?fm=png&amp;auto=format&amp;w=160&amp;h=160&amp;fit=crop&amp;crop=faces" class="sc-gqPbQI cFLZiH"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-hORach gpawkd"><a class="sc-VigVT eJWBx" href="/hindi/bsf-jawan-refuses-to-take-dowry-of-rs-11-lakh-gets"><div style="overflow:hidden"><span>BSF जवान ने 11 लाख रुपये दहेज लेने से किया मना, सिर्फ 11 रुपये लेकर रचाई शादी</span></div></a></h3><span class="sc-jlyJG fpCKVp"><a class="sc-VigVT eJWBx" href="/author/yshindi">yourstory हिन्दी</a></span></div></div></div></div></div><div class="sc-bZQynM bLJIDi"><div class="sc-hMFtBS gtczJc"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-bMVAic fQnHqU"><a class="sc-VigVT eJWBx" href="/hindi/handwritten-letters-stress-paromita-bardoloi-letter-from-stranger-india"><div class="sc-bAeIUo cpxZWY"><img src="https://images.yourstory.com/cs/12/b3c27058ab5e11e88691f70342131e20/PromitaBordoloi1573737215874png?fm=png&amp;auto=format&amp;w=160&amp;h=160&amp;fit=crop&amp;crop=faces" class="sc-gqPbQI cFLZiH"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-hORach gpawkd"><a class="sc-VigVT eJWBx" href="/hindi/handwritten-letters-stress-paromita-bardoloi-letter-from-stranger-india"><div style="overflow:hidden"><span>दुनिया भर में लोगों के जीवन को छूने वाली हस्तलिखित पत्र पहल के पीछे है ये महिला</span></div></a></h3><span class="sc-jlyJG fpCKVp"><a class="sc-VigVT eJWBx" href="/author/yshindi">yourstory हिन्दी</a></span></div></div></div></div></div><div class="sc-bZQynM bLJIDi"><div class="sc-hMFtBS gtczJc"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-bMVAic fQnHqU"><a class="sc-VigVT eJWBx" href="/hindi/nita-ambani-became-the-first-indian-trustee-of-the"><div class="sc-bAeIUo cpxZWY"><img src="https://images.yourstory.com/cs/12/b3c27058ab5e11e88691f70342131e20/Imagep78l1573736540708jpg?fm=png&amp;auto=format&amp;w=160&amp;h=160&amp;fit=crop&amp;crop=faces" class="sc-gqPbQI cFLZiH"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-hORach gpawkd"><a class="sc-VigVT eJWBx" href="/hindi/nita-ambani-became-the-first-indian-trustee-of-the"><div style="overflow:hidden"><span>अमेरिका के मेट्रोपॉलिटन म्‍यूजियम की पहली भारतीय ट्रस्‍टी बनीं नीता अंबानी</span></div></a></h3><span class="sc-jlyJG fpCKVp"><a class="sc-VigVT eJWBx" href="/author/जयप्रकाशजय">जय प्रकाश जय </a></span></div></div></div></div></div></div></div><div class="sc-htoDjs bDJjtj"></div><div id="subscription-box"><div class="sc-ksYbfQ gLFuVj"><div class="sc-hmzhuo fihFqF"><div id="div-gpt-ad-1556018785865-0-133546-0-story-def" class="sc-kgAjT iyNokS"></div></div></div></div><div class="sc-htoDjs bDJjtj"></div><div class="sc-jhAzac kLaMtJ"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bNGQBb"><div class="sc-fMiknA HfQxl"><img src="https://images.yourstory.com/assets/icons/ic_events.svg" class="sc-cvbbAY gxhONu"/></div></div><div class="sc-bZQynM sc-jWBwVP kmtpgM"><h3 class="sc-bRBYWo hmkqzv">Our Partner Events</h3><div class="sc-csuQGl EjRBK"><div style="overflow:hidden"><span>Hustle across India</span></div></div></div></div></div><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bLJIDi"><div class="sc-cMhqgX jwJCoF"><a href="https://events.yourstory.com/partners/she-builds-tech-mentorship-program?utm_source=homepage&amp;utm_medium=web&amp;utm_campaign=integration" target="_blank" rel="noopener" class="sc-hZSUBg larGtt"><span color="#f23f2d" class="sc-jDwBTQ iyLvKb">Tue Oct 08 2019</span><h3 class="sc-fjdhpX kujfWf">She Builds Tech Mentorship Program</h3><div class="sc-iuJeZd sIBTH"><span class="sc-esOvli gtxYAF"><img src="/icons/ic_location_icon.svg" class="sc-cmthru hTjLaI"/></span><span color="#f23f2d" class="sc-jDwBTQ iyLvKb">Vijayawada</span></div></a></div></div><div class="sc-bZQynM bLJIDi"><div class="sc-cMhqgX jwJCoF"><a href="https://events.yourstory.com/partners/zoholics?utm_source=homepage&amp;utm_medium=web&amp;utm_campaign=integration" target="_blank" rel="noopener" class="sc-hZSUBg larGtt"><span color="#f23f2d" class="sc-jDwBTQ iyLvKb">Tue Nov 19 2019</span><h3 class="sc-fjdhpX kujfWf">Zoholics</h3><div class="sc-iuJeZd sIBTH"><span class="sc-esOvli gtxYAF"><img src="/icons/ic_location_icon.svg" class="sc-cmthru hTjLaI"/></span><span color="#f23f2d" class="sc-jDwBTQ iyLvKb">Mumbai</span></div></a></div></div><div class="sc-bZQynM bLJIDi"><div class="sc-cMhqgX jwJCoF"><a href="https://events.yourstory.com/partners/gipc-2020?utm_source=homepage&amp;utm_medium=web&amp;utm_campaign=integration" target="_blank" rel="noopener" class="sc-hZSUBg larGtt"><span color="#f23f2d" class="sc-jDwBTQ iyLvKb">Thu Jan 09 2020</span><h3 class="sc-fjdhpX kujfWf">GIPC 2020</h3><div class="sc-iuJeZd sIBTH"><span class="sc-esOvli gtxYAF"><img src="/icons/ic_location_icon.svg" class="sc-cmthru hTjLaI"/></span><span color="#f23f2d" class="sc-jDwBTQ iyLvKb">New Delhi</span></div></a></div></div><div class="sc-bZQynM bLJIDi"><div class="sc-cMhqgX jwJCoF"><a href="https://events.yourstory.com/partners/future-of-women-2020?utm_source=homepage&amp;utm_medium=web&amp;utm_campaign=integration" target="_blank" rel="noopener" class="sc-hZSUBg larGtt"><span color="#f23f2d" class="sc-jDwBTQ iyLvKb">Thu Feb 13 2020</span><h3 class="sc-fjdhpX kujfWf">Future of Women 2020</h3><div class="sc-iuJeZd sIBTH"><span class="sc-esOvli gtxYAF"><img src="/icons/ic_location_icon.svg" class="sc-cmthru hTjLaI"/></span><span color="#f23f2d" class="sc-jDwBTQ iyLvKb">Bangalore</span></div></a></div></div></div><a href="https://events.yourstory.com/partners" class="sc-ckVGcZ ahafi"><button class="sc-ibxdXY elmnvU">See all Partner Events</button></a><div class="sc-htoDjs bDJjtj"></div><div class="sc-eNQAEJ bkxihC"><div class="sc-cHGsZl fSoXjG"><div id="page-style-1-multisize-2-133546-0-story-def" class="sc-kgAjT iyNokS"></div></div></div><div height="2" class="sc-htoDjs gWkvC"></div></div></div></div></div></div></div></main><footer><div><div class="sc-RefOD CkNts"><ul class="sc-eTuwsz jIjjCM"><li class="sc-gwVKww fgVOQI"><a href="https://twitter.com/YourStoryCo" target="_blank" rel="noopener noreferrer"><img src="https://images.yourstory.com/assets/images/social_icons/twitter2x.png" class="sc-hrWEMg dEneRr"/></a></li><li class="sc-gwVKww fgVOQI"><a href="https://www.instagram.com/yourstoryhindi/" target="_blank" rel="noopener noreferrer"><img src="https://images.yourstory.com/assets/images/social_icons/instagram2x.png" class="sc-hrWEMg dEneRr"/></a></li><li class="sc-gwVKww fgVOQI"><a href="https://facebook.com/HindiYourStory" target="_blank" rel="noopener noreferrer"><img src="https://images.yourstory.com/assets/images/social_icons/facebook2x.png" class="sc-hrWEMg dEneRr"/></a></li><li class="sc-gwVKww fgVOQI"><a href="https://linkedin.com/company/yourstory-com" target="_blank" rel="noopener noreferrer"><img src="https://images.yourstory.com/assets/images/social_icons/linkedin2x.png" class="sc-hrWEMg dEneRr"/></a></li><li class="sc-gwVKww fgVOQI"><a href="https://www.youtube.com/yourstorytv" target="_blank" rel="noopener noreferrer"><img src="https://images.yourstory.com/assets/images/social_icons/youtube2x.png" class="sc-hrWEMg dEneRr"/></a></li></ul><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM hkZEVf"><h3 class="sc-fjdhpX jcGquD"><span>क्या आप जो ढूंढ रहे थे वह नहीं मिला?</span></h3><div class="sc-htoDjs bDJjtj"></div><a class="sc-VigVT eJWBx" href="/search"><button width="10" class="sc-ibxdXY cYJQni"><span>खोज</span></button></a><div class="sc-htoDjs bDJjtj"></div></div><div class="sc-bZQynM jJhcgF"><h4 class="sc-epnACN jsfQYX"><span>विषय</span></h4><div class="sc-iQNlJl jGHBYd"><div><a style="text-decoration:none" class="sc-VigVT eJWBx" href="/hindi/category/startup-story/"><span class="sc-jDwBTQ kUSfLV">स्टार्टअप स्टोरी</span></a></div><div><a style="text-decoration:none" class="sc-VigVT eJWBx" href="/hindi/category/personality/"><span class="sc-jDwBTQ kUSfLV">शख़्सियत</span></a></div><div><a style="text-decoration:none" class="sc-VigVT eJWBx" href="/hindi/category/wominiya/"><span class="sc-jDwBTQ kUSfLV">वुमनिया</span></a></div><div><a style="text-decoration:none" class="sc-VigVT eJWBx" href="/hindi/category/inspiration/"><span class="sc-jDwBTQ kUSfLV">प्रेरणा</span></a></div><div><a style="text-decoration:none" class="sc-VigVT eJWBx" href="/hindi/category/interesting/"><span class="sc-jDwBTQ kUSfLV">दिलचस्प</span></a></div></div><div class="sc-htoDjs bDJjtj"></div></div><div class="sc-bZQynM idvZhz"><h4 class="sc-epnACN jsfQYX"><span>अबाउट</span></h4><div class="sc-iQNlJl jGHBYd"><div class="sc-iQKALj kDDHNC"><a href="https://brands.yourstory.com/" target="_blank" rel="noopener noreferrer"><span>हमारे साथ विज्ञापन करें</span></a></div><div class="sc-iQKALj kDDHNC"><a class="sc-VigVT eJWBx" href="/about-us"><span>अबाउट</span></a></div><div class="sc-iQKALj kDDHNC"><a class="sc-VigVT eJWBx" href="/team"><span>टीम से मिलिए</span></a></div><div class="sc-iQKALj kDDHNC"><a class="sc-VigVT eJWBx" href="/report-an-issue"><span>किसी समस्या की रिपोर्ट करें</span></a></div><div class="sc-iQKALj kDDHNC"><a href="https://support.yourstory.com/" target="_blank" rel="noopener noreferrer"><span>सहायता केंद्र</span></a></div><div class="sc-iQKALj kDDHNC"><a class="sc-VigVT eJWBx" href="/contact-us"><span>हमसे संपर्क करें</span></a></div><div class="sc-iQKALj kDDHNC"><a href="/jobs/list?cid=YourStory"><span>हमारे साथ काम करें</span></a></div><div class="sc-iQKALj kDDHNC"><a href="https://events.yourstory.com/" target="_blank" rel="noopener noreferrer">Events</a></div></div><div class="sc-htoDjs bDJjtj"></div></div></div></div><div class="sc-bwCtUz eljnvN"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bNGQBb">© 2019 </div><div class="sc-bZQynM bNGQBb"> YourStory Media Pvt. Ltd.</div><div class="sc-bZQynM bNGQBb"><div class="sc-eNQAEJ bkxihC"><a color="#ef4136" href="https://support.yourstory.com/article/11-privacy-policy-latest" class="sc-ckVGcZ jkbCTi"><span>गोपनीयता नीति</span></a></div></div><div class="sc-bZQynM bNGQBb"><div class="sc-eNQAEJ bkxihC"><span class="sc-hXRMBi etLHZd">v<!-- -->2.1.627</span></div></div></div><div class="sc-eNQAEJ bkxihC">Built with <span class="sc-hXRMBi etLHZd"> ♥ </span> in India</div></div></div><div class="sc-bsbRJL fPhSYQ"></div></footer></div><script type="text/javascript">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</script><script>!function(e,t,n,o,c,a,s){e.fbq||(c=e.fbq=function(){c.callMethod?c.callMethod.apply(c,arguments):c.queue.push(arguments)},e._fbq||(e._fbq=c),(c.push=c).loaded=!0,c.version="2.0",c.queue=[],(a=t.createElement(n)).async=!0,a.src="//connect.facebook.net/en_US/fbevents.js",(s=t.getElementsByTagName(n)[0]).parentNode.insertBefore(a,s))}(window,document,"script"),fbq("init","536691223168677"),fbq("track","PageView"),function(e,t,n){var o,c=e.getElementsByTagName(t)[0];e.getElementById(n)||((o=e.createElement(t)).id=n,o.src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.11&appId=252967394737645",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk")</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=536691223168677&ev=PageView&noscript=1"/></noscript><script type="text/javascript">var googletag=googletag||{};googletag.cmd=googletag.cmd||[],function(){var t=document.createElement("script");t.async=!0,t.type="text/javascript";var e="https:"==document.location.protocol;t.src=(e?"https:":"http:")+"//www.googletagservices.com/tag/js/gpt.js";var g=document.getElementsByTagName("script")[0];g.parentNode.insertBefore(t,g)}(),googletag.cmd.push(function(){googletag.pubads().enableSingleRequest(),googletag.pubads().collapseEmptyDivs(),googletag.pubads().setTargeting("staging",window.location.host.startsWith("preprod")?"true":"false"),googletag.pubads().disableInitialLoad(),googletag.enableServices()})</script><script>!function(e,a,t,n,c,g,o){e.GoogleAnalyticsObject=c,e.ga=e.ga||function(){(e.ga.q=e.ga.q||[]).push(arguments)},e.ga.l=1*new Date,g=a.createElement(t),o=a.getElementsByTagName(t)[0],g.async=1,g.src="https://www.google-analytics.com/analytics.js",o.parentNode.insertBefore(g,o)}(window,document,"script",0,"ga"),ga("create","UA-18111131-5","auto")</script><script type="text/javascript">if(window){
          window.addEventListener('beforeinstallprompt', e => {
              e.userChoice.then(choiceResult => {
                  ga('send', 'event', 'A2H', choiceResult.outcome);
              });
          });
      }</script><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script><script src="/ads.js" type="text/javascript"></script><script>!function(d){function e(e){for(var t,r,n=e[0],o=e[1],c=e[2],a=0,f=[];a<n.length;a++)r=n[a],u[r]&&f.push(u[r][0]),u[r]=0;for(t in o)Object.prototype.hasOwnProperty.call(o,t)&&(d[t]=o[t]);for(p&&p(e);f.length;)f.shift()();return s.push.apply(s,c||[]),i()}function i(){for(var e,t=0;t<s.length;t++){for(var r=s[t],n=!0,o=1;o<r.length;o++){var c=r[o];0!==u[c]&&(n=!1)}n&&(s.splice(t--,1),e=l(l.s=r[0]))}return e}var r={},f={38:0},u={38:0},s=[];function l(e){if(r[e])return r[e].exports;var t=r[e]={i:e,l:!1,exports:{}};return d[e].call(t.exports,t,t.exports,l),t.l=!0,t.exports}l.e=function(s){var e=[];f[s]?e.push(f[s]):0!==f[s]&&{0:1}[s]&&e.push(f[s]=new Promise(function(e,n){for(var t="static/css/"+({4:"home",5:"i-brand",6:"brand",7:"campus-story",8:"contact-us",9:"team",10:"about",11:"rissue",12:"search",13:"bookmarks",14:"newsletters",15:"capsule",16:"story",17:"pageNotFound",19:"sl",20:"series",21:"editions",22:"property-stories",23:"notify-manager",24:"notify-pg",25:"latest",26:"topics",27:"live-video",28:"author-page",29:"customtopic",30:"preview",31:"date",32:"edit",33:"ytvl",34:"lt-vid"}[s]||s)+"."+{0:"3180d3e5",1:"31d6cfe0",2:"31d6cfe0",4:"31d6cfe0",5:"31d6cfe0",6:"31d6cfe0",7:"31d6cfe0",8:"31d6cfe0",9:"31d6cfe0",10:"31d6cfe0",11:"31d6cfe0",12:"31d6cfe0",13:"31d6cfe0",14:"31d6cfe0",15:"31d6cfe0",16:"31d6cfe0",17:"31d6cfe0",18:"31d6cfe0",19:"31d6cfe0",20:"31d6cfe0",21:"31d6cfe0",22:"31d6cfe0",23:"31d6cfe0",24:"31d6cfe0",25:"31d6cfe0",26:"31d6cfe0",27:"31d6cfe0",28:"31d6cfe0",29:"31d6cfe0",30:"31d6cfe0",31:"31d6cfe0",32:"31d6cfe0",33:"31d6cfe0",34:"31d6cfe0",36:"31d6cfe0",37:"31d6cfe0"}[s]+".chunk.css",o=l.p+t,r=document.getElementsByTagName("link"),c=0;c<r.length;c++){var a=(d=r[c]).getAttribute("data-href")||d.getAttribute("href");if("stylesheet"===d.rel&&(a===t||a===o))return e()}var f=document.getElementsByTagName("style");for(c=0;c<f.length;c++){var d;if((a=(d=f[c]).getAttribute("data-href"))===t||a===o)return e()}var i=document.createElement("link");i.rel="stylesheet",i.type="text/css",i.onload=e,i.onerror=function(e){var t=e&&e.target&&e.target.src||o,r=new Error("Loading CSS chunk "+s+" failed.\n("+t+")");r.request=t,n(r)},i.href=o,document.getElementsByTagName("head")[0].appendChild(i)}).then(function(){f[s]=0}));var r=u[s];if(0!==r)if(r)e.push(r[2]);else{var t=new Promise(function(e,t){r=u[s]=[e,t]});e.push(r[2]=t);var n,o=document.getElementsByTagName("head")[0],c=document.createElement("script");c.charset="utf-8",c.timeout=120,l.nc&&c.setAttribute("nonce",l.nc),c.src=l.p+"static/js/"+({4:"home",5:"i-brand",6:"brand",7:"campus-story",8:"contact-us",9:"team",10:"about",11:"rissue",12:"search",13:"bookmarks",14:"newsletters",15:"capsule",16:"story",17:"pageNotFound",19:"sl",20:"series",21:"editions",22:"property-stories",23:"notify-manager",24:"notify-pg",25:"latest",26:"topics",27:"live-video",28:"author-page",29:"customtopic",30:"preview",31:"date",32:"edit",33:"ytvl",34:"lt-vid"}[s]||s)+"."+{0:"a82f5933",1:"2dc3c47c",2:"fc61a70b",4:"e49f5bd3",5:"455c2b27",6:"d5e51737",7:"f95ab547",8:"052a9e38",9:"f2d5faf6",10:"878da824",11:"8cd8e76f",12:"1f02e7bd",13:"e1f5865f",14:"27c560ad",15:"3dd6fd5a",16:"ee676212",17:"0057cd8f",18:"362d620f",19:"f4773e6a",20:"85958aba",21:"4fc5a3cb",22:"ea0d7cca",23:"b4625864",24:"5b53c348",25:"7bdaea73",26:"5a90c4c6",27:"f7795d46",28:"f8bcdceb",29:"572316d2",30:"abb65f23",31:"08443f3b",32:"bda84e39",33:"7cf17d0e",34:"84f47556",36:"e1c7dcc9",37:"7c7d36e4"}[s]+".chunk.js",n=function(e){c.onerror=c.onload=null,clearTimeout(a);var t=u[s];if(0!==t){if(t){var r=e&&("load"===e.type?"missing":e.type),n=e&&e.target&&e.target.src,o=new Error("Loading chunk "+s+" failed.\n("+r+": "+n+")");o.type=r,o.request=n,t[1](o)}u[s]=void 0}};var a=setTimeout(function(){n({type:"timeout",target:c})},12e4);c.onerror=c.onload=n,o.appendChild(c)}return Promise.all(e)},l.m=d,l.c=r,l.d=function(e,t,r){l.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:r})},l.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},l.t=function(t,e){if(1&e&&(t=l(t)),8&e)return t;if(4&e&&"object"==typeof t&&t&&t.__esModule)return t;var r=Object.create(null);if(l.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:t}),2&e&&"string"!=typeof t)for(var n in t)l.d(r,n,function(e){return t[e]}.bind(null,n));return r},l.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return l.d(t,"a",t),t},l.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},l.p="/",l.oe=function(e){throw console.error(e),e};var t=window.webpackJsonp=window.webpackJsonp||[],n=t.push.bind(t);t.push=e,t=t.slice();for(var o=0;o<t.length;o++)e(t[o]);var p=n;i()}([])</script><script src="/static/js/35.0acdac24.chunk.js"></script><script src="/static/js/main.bf921ef8.chunk.js"></script></body></html>