<!doctype html><html lang="en"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no"><meta name="theme-color" content="#ef4136"><meta name="mobile-web-app-capable" content="yes"><meta http-equiv="X-UA-Compatible" content="IE=edge"><link rel="dns-prefetch" href="https://images.yourstory.com/"><link rel="dns-prefetch" href="https://connect.facebook.net"/><link rel="dns-prefetch" href="https://staticxx.facebook.com"/><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net/"/><link rel="manifest" href="/manifest.json"><link rel="shortcut icon" href="/favicon.ico"><style data-styled="krGHEq dZcFDS foJxav hwnTDY grWwrt gnltsF pmvTz dCVfvb fMneAT duViur gBrwKM gMwzxK jLFBGg fsnlul dWzcfM cfyAMy knvnHj fverVn geXRnU lfEDWe hUmYrl hbiBrG kaERay jVCjZQ Drnqg cwpHov lgpxpo eyteKc fnsnKm kHWYRi egPbtX YdOYR ktYgJL gGKGFe jXNLuY hMKYAr bGEUte eDpGB ejUaTS eXSCJV hcJipG jugEtH hEKCwn cBsJCi gWsNoa iondQJ gfcqiv jwycIt cnDQbC emywdv bZovIi cbIYem ggSAlW gxjcIP gcZhTP bvvzmh caWPVY dzmboY dNvKWK kHpvbn cUrscb bNGQBb bLJIDi boZCtX hkZEVf jJhcgF idvZhz dpJgUH eAyCmf bKwUoD ruSwr dhUVgR bDJjtj cEqxjo gWkvC bOmVo rFEoQ cdoWtR gnnLnQ dDiSlh kPJsKT jKfFWF bHNsYg hazUEr ddbRYU iNeXsB dRjOCm fqpeEi irdlcY fEyckp iRtcWe jLzafv eRtQLl jfwuFk dnYqCz gHPNjm eOJZfQ jAgFzP keflVo flPQDH eFmkhP dPCVPP eYcxZP fewnvn bDTiMw gCASAm cOsGNw csWHwW hvHLHh fuEKRQ pegmC lceaYS cFGDDA gfDorj cDDIeK xspIC dRvPux gGXuec YoCCt bkxihC duvTKA bcAeRj eSEbpw HfQxl jwicHx cicVhY kYFaGo OODPM jsIxyn ixoiYh bySwiw gDyond dyvRVu CqDjn fwfmbD hIHkwi iPVAtg dJBTzv jwfqpo gGplyu bjZxfW bGqPYs jtZWwz kujfWf jcGquD PMRrL cfrWhE bTnXKV emOaaF blhvKE lcbNMv hSPPTv gIKbWP dJdSRo eqhAGO dlstaX fADmD kfcHme bLxdMo dPvMGp flisDl cvdFMP RMwTv gIuinF epEwNm aSobG gSeYAQ dFuHJo" data-styled-version="4.1.3">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</style><title data-react-helmet="true" itemprop="name" lang="en">Police officers in Kerala double up as teachers for tribal children during lockdown</title><meta data-react-helmet="true" name="description" content="Police officers from the Vithura police station travel across tough terrains and hills to help children with their education in a tribal hamlet in Kerala."/><meta data-react-helmet="true" name="author" content="Think Change India"/><meta data-react-helmet="true" name="news_keywords" content="Kerala, Education, police, teach, tribal"/><meta data-react-helmet="true" name="keywords" content="Kerala, Education, police, teach, tribal"/><meta data-react-helmet="true" name="atdlayout" content="articlepage"/><meta data-react-helmet="true" property="fb:app_id" content="252967394737645"/><meta data-react-helmet="true" property="fb:pages" content="467687645161,111847538978830,321018914709839"/><meta data-react-helmet="true" property="og:locale" content="en"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:title" content="Police officers in Kerala double up as teachers for tribal children during lockdown"/><meta data-react-helmet="true" property="og:description" content="Police officers from the Vithura police station travel across tough terrains and hills to help children with their education in a tribal hamlet in Kerala."/><meta data-react-helmet="true" property="og:url" content="https://yourstory.com/socialstory/2020/08/police-officers-kerala-teachers-tribal-children-lockdown"/><meta data-react-helmet="true" property="og:site_name" content="YourStory.com"/><meta data-react-helmet="true" property="og:image" content="https://images.yourstory.com/cs/5/803961002d6d11e9aa979329348d4c3e/TheNewsMinute-1596719398691.png?fm=png&amp;auto=format"/><meta data-react-helmet="true" property="og:image:width" content="800"/><meta data-react-helmet="true" property="og:image:height" content="400"/><meta data-react-helmet="true" property="og:image:alt" content="https://images.yourstory.com/cs/static/placeholder-200x100.png"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/yourstorycom"/><meta data-react-helmet="true" property="article:section" content="Inspiration"/><meta data-react-helmet="true" property="article:published_time" content="2020-08-07T01:40:00.000Z"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:description" content="Police officers from the Vithura police station travel across tough terrains and hills to help children with their education in a tribal hamlet in Kerala."/><meta data-react-helmet="true" name="twitter:title" content="Police officers in Kerala double up as teachers for tribal children during lockdown"/><meta data-react-helmet="true" name="twitter:site" content="@YourStoryCo"/><meta data-react-helmet="true" name="twitter:image" content="https://images.yourstory.com/cs/5/803961002d6d11e9aa979329348d4c3e/TheNewsMinute-1596719398691.png?fm=png&amp;auto=format"/><meta data-react-helmet="true" name="twitter:creator" content="@YourStoryCo"/><link data-react-helmet="true" rel="dns-prefetch" href="https://images.yourstory.com"/><link data-react-helmet="true" rel="original-source" href="https://yourstory.com/socialstory/2020/08/police-officers-kerala-teachers-tribal-children-lockdown"/><link data-react-helmet="true" rel="canonical" href="https://yourstory.com/socialstory/2020/08/police-officers-kerala-teachers-tribal-children-lockdown"/><link data-react-helmet="true" rel="amphtml" href="https://yourstory.com/socialstory/2020/08/police-officers-kerala-teachers-tribal-children-lockdown/amp"/><link data-react-helmet="true" rel="publisher" href="https://plus.google.com/111272339013288238153"/><script data-react-helmet="true" type="text/javascript">
                        window.dataLayer = window.dataLayer || [];
                        window.dataLayer.push({
                            "event": "pageview",
                            "brandName": "SocialStory",
                            "authorName": "Think Change India",
                            "articleCategory":"Inspiration",
                            "articleTitle":"Police officers in Kerala double up as teachers for tribal children during lockdown",
                            "publicationYear":"2020",
                            "publicationMonth":"08",
                            "publicationDate":"2020-08-07T01:40:00.000Z",
                            "articleId":"167962",
                            "authorId":"b988d840-2d69-11e9-ae86-c546ad3f448a",
                            "canonicalUrl":"https://yourstory.com/socialstory/2020/08/police-officers-kerala-teachers-tribal-children-lockdown",
                            "articleLength":"353",
                            "tags":"Kerala|Education|police|teach|tribal",
                            "authors":"Think Change India",
                            "language": "en",
                            "internalTeam": "NA",
                            "videoUrl": "undefined",
                            "tvc_cg_active_menu": "YOURSTORY",
                            "articleViewType": "landing",
                            "articleViewPosition": "1"
                        });
                    </script><script data-react-helmet="true" type="application/ld+json">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</script><script data-react-helmet="true" type="application/ld+json">
                            {
                                "@context": "http://schema.org/",
                                "@type": "BreadcrumbList",
                                "itemListElement": [
                                {
                                    "@type": "ListItem",
                                    "position": 1,
                                    "item": {
                                        "@id": "https://yourstory.com",
                                        "name": "YourStory",
                                        "image": {
                                            "@type": "ImageObject",
                                            "url": "https://images.yourstory.com/cs/static/logos/publisher-logo.png",
                                            "width": 292,
                                            "height": 60
                                        }
                                    }
                                },
                                {
                                    "@type": "ListItem",
                                    "position": 2,
                                    "item": {
                                        "@id": "https://yourstory.com/socialstory/2020/08/police-officers-kerala-teachers-tribal-children-lockdown",
                                        "name": "Police officers in Kerala double up as teachers for tribal children during lockdown",
                                        "image": {
                                            "@type": "ImageObject",
                                            "url": "https://images.yourstory.com/cs/5/803961002d6d11e9aa979329348d4c3e/TheNewsMinute-1596719398691.png",
                                            "height": 400,
                                            "width": 800
                                        }
                                    }
                                }]
                            }
                        </script><script data-react-helmet="true" type="application/ld+json">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</script><link rel="search" type="application/opensearchdescription+xml" title="YourStory: Indian Startup Stories" href="/opensearch.xml"/><meta name="google-site-verification" content="urHg_5QjpSoaqMCCR5Wdj1uai8Py7dF_5e-VqIqWi6o"/><meta name="google-site-verification" content="9kUe9PcCR1xzMArTvUHLw2zCkeNVAC-jTy54biMd3JM"/><meta name="google-site-verification" content="yxVLIvWCJcrWayuB9P_2mdpDem_-fdbEPg_h4DMK5mQ"/><meta name="pocket-site-verification" content="d4e0be7a606bbbb45af6921c86510b"/><script src="https://accounts.google.com/gsi/client" async defer="defer"></script><script>!function(e,t,a,n,g){e[n]=e[n]||[],e[n].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var m=t.getElementsByTagName(a)[0],r=t.createElement(a);r.async=!0,r.src="https://www.googletagmanager.com/gtm.js?id=GTM-T276MZ",m.parentNode.insertBefore(r,m)}(window,document,"script","dataLayer")</script><script type="text/javascript">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</script><script type="text/javascript">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</script><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"18173739"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}()</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=18173739&cv=2.0&cj=1"/></noscript><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T276MZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript">Object.keys||(Object.keys=function(){"use strict";var n=Object.prototype.hasOwnProperty,c=!{toString:null}.propertyIsEnumerable("toString"),l=["toString","toLocaleString","valueOf","hasOwnProperty","isPrototypeOf","propertyIsEnumerable","constructor"],p=l.length;return function(t){if("object"!=typeof t&&("function"!=typeof t||null===t))throw new TypeError("Object.keys called on non-object");var r,e,o=[];for(r in t)n.call(t,r)&&o.push(r);if(c)for(e=0;e<p;e++)n.call(t,l[e])&&o.push(l[e]);return o}}())</script><link href="/static/css/43.a948799d.chunk.css" rel="stylesheet"><link href="/static/css/main.e8a9fb34.chunk.css" rel="stylesheet"></head><body><div id="root"><div class="notification-list"></div><div class="active sc-eweMDZ krGHEq"><header><div class="sc-cNnxps dZcFDS"><div style="margin-left:1rem" class="sc-fgrSAo foJxav"><div class="sc-dPPMrM gnltsF"><div class="sc-bOCYYb pmvTz"><div id="header-ad-unit-1-default" class="sc-eMRERa dCVfvb"></div></div><div class="sc-bOCYYb pmvTz"><div id="header-ad-unit-2-default" class="sc-eMRERa dCVfvb"></div></div></div></div><a class="sc-VigVT fMneAT" href="/socialstory"><img src="/logos/logo_socialstory.svg" class="sc-jHXLhC gMwzxK"/></a><div class="sc-fgrSAo hwnTDY"><a disable="0" title="Search" class="sc-VigVT duViur" href="/search"><img src="/icons/ic_search_new.svg" class="sc-kgoBCf fsnlul"/></a></div><div class="sc-fgrSAo hwnTDY"><a title="Notifications" disable="0" class="sc-VigVT duViur" href="/notifications"><img src="/icons/ic_notification_new.svg" class="sc-chPdSV fverVn"/></a></div><div class="sc-fgrSAo hwnTDY"><a title="Bookmarks" disable="0" class="sc-VigVT duViur" href="/me/bookmarks"><img src="/icons/ic_bookmark_new.svg" class="sc-chPdSV fverVn"/></a></div></div><div class="sc-jWxkHr geXRnU"><a class="sc-VigVT fMneAT" href="/socialstory"><img src="/logos/logo_socialstory.svg" class="sc-jHXLhC jLFBGg"/></a><div class="sc-fgrSAo hwnTDY"><img src="/icons/ic_overflow_menu.svg" class="sc-kgoBCf dWzcfM"/></div><div class="sc-fgrSAo grWwrt"><button class="sc-geAPOV lfEDWe">LOGIN</button></div><a class="sc-VigVT fMneAT" href="/search/"><div class="sc-fgrSAo hwnTDY"><img src="/icons/ic_search_icon.svg" class="sc-kgoBCf dWzcfM"/></div></a></div><div class="sc-ckYZGd hUmYrl"></div></header><nav><div class="sc-iLVFha hbiBrG"><div class="sc-blIhvV kaERay"><div class="sc-dlyikq jVCjZQ"><a fitcontent="1" class="navbar-tab sc-VigVT gBrwKM" href="/"><div class="sc-glUWqk cwpHov"><span class="sc-bTiqRo kHWYRi">YourStory</span></div></a><a href="https://funding-course.yourstory.com/topbutton" target="_blank" class="navbar-tab sc-ckVGcZ egPbtX"><div class="sc-glUWqk cwpHov"><span class="sc-bTiqRo kHWYRi">Education</span></div></a><a fitcontent="1" class="navbar-tab sc-VigVT gBrwKM" href="/herstory"><div class="sc-glUWqk cwpHov"><span class="sc-bTiqRo kHWYRi">HerStory</span></div></a><a fitcontent="1" class="navbar-tab sc-VigVT gBrwKM" href="/socialstory"><div class="sc-glUWqk lgpxpo"><span class="sc-bTiqRo kHWYRi">SocialStory</span></div></a><a fitcontent="1" class="navbar-tab sc-VigVT gBrwKM" href="/smbstory"><div class="sc-glUWqk cwpHov"><span class="sc-bTiqRo kHWYRi">SMBStory</span></div></a><a fitcontent="1" class="navbar-tab sc-VigVT gBrwKM" href="/videos"><div class="sc-glUWqk cwpHov"><span class="sc-bTiqRo kHWYRi">YourStoryTV</span></div></a><div class="sc-fFTYTi gGKGFe"><div class="sc-glUWqk eyteKc"><span class="sc-bTiqRo kHWYRi">More</span><img src="/icons/ic_dropdown_icon.svg" class="sc-kgoBCf cfyAMy"/></div><div class="sc-gFXMyG jXNLuY"><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/companies"><div class="sc-glUWqk cwpHov"><span class="sc-bTiqRo kHWYRi">Companies</span></div></a><a href="https://docs.google.com/forms/d/e/1FAIpQLSexu3FXIRCPs2qznUdbupoR21MOR0iMibGmuF3f_INm5A6u_w/viewform?usp=sf_link" target="_blank" class="navbar-dropdown sc-ckVGcZ egPbtX"><div class="sc-glUWqk cwpHov"><span class="sc-bTiqRo kHWYRi">Advertise With Us</span></div></a><a href="https://in.makers.yahoo.com/?ncid=other_inmakersyo_kymwypby5fw" target="_blank" class="navbar-dropdown sc-ckVGcZ egPbtX"><div class="sc-glUWqk cwpHov"><span class="sc-bTiqRo kHWYRi">Makers-India</span></div></a><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/automotive"><div class="sc-glUWqk cwpHov"><span class="sc-bTiqRo kHWYRi">AutoStory</span></div></a><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/mystory"><div class="sc-glUWqk cwpHov"><span class="sc-bTiqRo kHWYRi">MyStory</span></div></a><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/weekender"><div class="sc-glUWqk cwpHov"><span class="sc-bTiqRo kHWYRi">Weekender</span></div></a><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/journal"><div class="sc-glUWqk cwpHov"><span class="sc-bTiqRo kHWYRi">Journal</span></div></a><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/korea"><div class="sc-glUWqk cwpHov"><span class="sc-bTiqRo kHWYRi">YS Korea</span></div></a><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/deutschland"><div class="sc-glUWqk cwpHov"><span class="sc-bTiqRo kHWYRi">Deutschland</span></div></a><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/germany"><div class="sc-glUWqk cwpHov"><span class="sc-bTiqRo kHWYRi">Germany</span></div></a><a href="https://events.yourstory.com" target="_blank" class="navbar-dropdown sc-ckVGcZ egPbtX"><div class="sc-glUWqk cwpHov"><span class="sc-bTiqRo kHWYRi">Events</span></div></a><a href="https://visual.yourstory.com" target="_blank" class="navbar-dropdown sc-ckVGcZ egPbtX"><div class="sc-glUWqk cwpHov"><span class="sc-bTiqRo kHWYRi">Visual</span></div></a></div></div><div class="sc-cgzHhG bGEUte"><div class="sc-fFTYTi gGKGFe"><div class="sc-glUWqk eyteKc"><div class="sc-bEufUU eDpGB"><span class="sc-bTiqRo kHWYRi">English</span><img src="/icons/ic_dropdown_icon.svg" class="sc-kgoBCf cfyAMy"/></div></div><div class="sc-gFXMyG hMKYAr"><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/kannada"><div class="sc-glUWqk cwpHov"><span class="sc-bTiqRo kHWYRi">Kannada</span></div></a><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/hindi"><div class="sc-glUWqk cwpHov"><span class="sc-bTiqRo kHWYRi">Hindi</span></div></a><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/tamil"><div class="sc-glUWqk cwpHov"><span class="sc-bTiqRo kHWYRi">Tamil</span></div></a><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/asamiya"><div class="sc-glUWqk cwpHov"><span class="sc-bTiqRo kHWYRi">Asamiya</span></div></a><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/bangla"><div class="sc-glUWqk cwpHov"><span class="sc-bTiqRo kHWYRi">Bangla</span></div></a><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/gujarati"><div class="sc-glUWqk cwpHov"><span class="sc-bTiqRo kHWYRi">Gujarati</span></div></a><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/malayalam"><div class="sc-glUWqk cwpHov"><span class="sc-bTiqRo kHWYRi">Malayalam</span></div></a><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/marathi"><div class="sc-glUWqk cwpHov"><span class="sc-bTiqRo kHWYRi">Marathi</span></div></a><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/odia"><div class="sc-glUWqk cwpHov"><span class="sc-bTiqRo kHWYRi">Odia</span></div></a><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/punjabi"><div class="sc-glUWqk cwpHov"><span class="sc-bTiqRo kHWYRi">Punjabi</span></div></a><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/telugu"><div class="sc-glUWqk cwpHov"><span class="sc-bTiqRo kHWYRi">Telugu</span></div></a><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/urdu"><div class="sc-glUWqk cwpHov"><span class="sc-bTiqRo kHWYRi">Urdu</span></div></a></div></div><div class="sc-jtHxuu ejUaTS"><a fitcontent="1" title="Tamil" class="navbar-locale sc-VigVT gBrwKM" href="/tamil"><div style="padding:0 0.2rem" class="sc-glUWqk fnsnKm"><div color="#f23f2d" class="sc-gipzik eXSCJV">அ</div></div></a><a fitcontent="1" title="Hindi" class="navbar-locale sc-VigVT gBrwKM" href="/hindi"><div style="padding:0 0.2rem" class="sc-glUWqk fnsnKm"><div color="#f23f2d" class="sc-gipzik eXSCJV">अ</div></div></a><a fitcontent="1" title="Kannada" class="navbar-locale sc-VigVT gBrwKM" href="/kannada"><div style="padding:0 0.2rem" class="sc-glUWqk fnsnKm"><div color="#f23f2d" class="sc-gipzik eXSCJV">ಅ</div></div></a><div class="sc-bYTsla hcJipG"></div><div class="sc-glUWqk fnsnKm"><button class="sc-dNoQZL jugEtH"><span>Login</span><img src="/icons/ic_profile.svg" alt="profile_placeholder" class="sc-kgoBCf knvnHj"/></button></div></div></div></div><div class="sc-jtHxuu ejUaTS"><div class="sc-dlyikq Drnqg"><div class="sc-fFTYTi gGKGFe"><div class="sc-glUWqk eyteKc"><div class="sc-bEufUU eDpGB"><span class="sc-bTiqRo kHWYRi">English</span><img src="/icons/ic_dropdown_icon.svg" class="sc-kgoBCf cfyAMy"/></div></div><div class="sc-gFXMyG hMKYAr"><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/kannada"><div class="sc-glUWqk cwpHov"><span class="sc-bTiqRo kHWYRi">Kannada</span></div></a><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/hindi"><div class="sc-glUWqk cwpHov"><span class="sc-bTiqRo kHWYRi">Hindi</span></div></a><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/tamil"><div class="sc-glUWqk cwpHov"><span class="sc-bTiqRo kHWYRi">Tamil</span></div></a><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/asamiya"><div class="sc-glUWqk cwpHov"><span class="sc-bTiqRo kHWYRi">Asamiya</span></div></a><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/bangla"><div class="sc-glUWqk cwpHov"><span class="sc-bTiqRo kHWYRi">Bangla</span></div></a><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/gujarati"><div class="sc-glUWqk cwpHov"><span class="sc-bTiqRo kHWYRi">Gujarati</span></div></a><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/malayalam"><div class="sc-glUWqk cwpHov"><span class="sc-bTiqRo kHWYRi">Malayalam</span></div></a><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/marathi"><div class="sc-glUWqk cwpHov"><span class="sc-bTiqRo kHWYRi">Marathi</span></div></a><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/odia"><div class="sc-glUWqk cwpHov"><span class="sc-bTiqRo kHWYRi">Odia</span></div></a><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/punjabi"><div class="sc-glUWqk cwpHov"><span class="sc-bTiqRo kHWYRi">Punjabi</span></div></a><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/telugu"><div class="sc-glUWqk cwpHov"><span class="sc-bTiqRo kHWYRi">Telugu</span></div></a><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/urdu"><div class="sc-glUWqk cwpHov"><span class="sc-bTiqRo kHWYRi">Urdu</span></div></a></div></div><div class="sc-jtHxuu ejUaTS"><a fitcontent="1" title="Tamil" class="navbar-locale sc-VigVT gBrwKM" href="/tamil"><div style="padding:0 0.2rem" class="sc-glUWqk fnsnKm"><div color="#f23f2d" class="sc-gipzik eXSCJV">அ</div></div></a><a fitcontent="1" title="Hindi" class="navbar-locale sc-VigVT gBrwKM" href="/hindi"><div style="padding:0 0.2rem" class="sc-glUWqk fnsnKm"><div color="#f23f2d" class="sc-gipzik eXSCJV">अ</div></div></a><a fitcontent="1" title="Kannada" class="navbar-locale sc-VigVT gBrwKM" href="/kannada"><div style="padding:0 0.2rem" class="sc-glUWqk fnsnKm"><div color="#f23f2d" class="sc-gipzik eXSCJV">ಅ</div></div></a><div class="sc-bYTsla hcJipG"></div><div class="sc-glUWqk fnsnKm"><button class="sc-dNoQZL jugEtH"><span>Login</span><img src="/icons/ic_profile.svg" alt="profile_placeholder" class="sc-kgoBCf knvnHj"/></button></div></div></div></div></div></div><div class="sc-igwadP hEKCwn"></div></nav></div><div id="g_id_onload" class="active"></div><main><div id="page-style-default-167962-0"><div class="sc-iFUGim cBsJCi"><div id="desktop-banner-167962-0-story-def" class="sc-eMRERa dCVfvb"></div></div><div id="default-article-start-167962-0"></div><div class="sc-bxivhb gWsNoa"><div class="sc-ifAKCX sc-jKJlTe iondQJ"><div class="sc-EHOje sc-gzVnrw gfcqiv"><div class="sc-bZQynM jwycIt"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM cnDQbC"><ul class="sc-kBzFSH bKwUoD"><li class="sc-jEdsij ruSwr"><a class="sc-VigVT fMneAT" href="/search?category=Inspiration"><span font-size="0.9" class="sc-hzDkRC dhUVgR">Inspiration</span></a></li></ul><div height="1" class="sc-htoDjs bDJjtj"></div><h1 color="#FFFFFF" class="sc-bwzfXH bOmVo">Police officers in Kerala double up as teachers for tribal children during lockdown</h1><p color="#FFFFFF" class="sc-Rmtcm rFEoQ">Police officers from the Vithura police station travel across tough terrains and hills to help children with their education in a tribal hamlet in Kerala.</p></div><div class="sc-bZQynM emywdv"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bZovIi"><span color="#f23f2d" class="sc-jDwBTQ cdoWtR">By <span><a class="sc-VigVT fMneAT" href="/author/think-change">Think Change India</a></span></span></div><div class="sc-bZQynM cbIYem"><div color="#f23f2d" class="sc-bjPkoM jKfFWF">7th Aug 2020</div></div></div></div><div class="sc-bZQynM ggSAlW"><div class="sc-gqjmRU bHNsYg"></div></div><div class="sc-bZQynM gxjcIP"><div height="0.5" class="sc-htoDjs cEqxjo"></div></div><div class="sc-bZQynM sc-eqIVtm ddbRYU"></div><div class="sc-bZQynM gcZhTP"><div class="sc-gqjmRU bHNsYg"></div></div><div height="3.5rem" class="sc-bZQynM sc-eqIVtm iNeXsB"><div class="sc-EHOje sc-cpmLhU dRjOCm"><div class="sc-bZQynM sc-jWBwVP fqpeEi"><div class="sc-emmjRN jfwuFk"><div color="#f23f2d" class="sc-CtfFt dnYqCz"></div><div class="sc-dymIpo gHPNjm"><ul class="sc-rBLzX eOJZfQ"><li class="sc-bMvGRv jAgFzP"><div><div class="sc-laTMn keflVo"><div class="sc-fjmCvl flPQDH">+0 </div></div><div class="sc-hGoxap eFmkhP"><div aria-label="Clap for this story" title="Clap for this story" class="sc-jzgbtB dPCVPP"><img src="/icons/ic_clap.svg" class="sc-fhYwyz eYcxZP"/></div></div></div></li><li class="sc-bMvGRv jAgFzP"><div class="sc-jzgbtB dPCVPP"><img src="/icons/ic_bookmark.svg" aria-label="Bookmark this story" title="Bookmark this story" class="sc-fhYwyz eYcxZP"/></div></li></ul><img src="/icons/ic_share_whiteBG.svg" class="sc-cbkKFq share-button sc-eilVRo fewnvn sc-chPdSV fverVn"/><div class="sc-daURTG bDTiMw"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bZovIi"><span class="sc-jDwBTQ gnnLnQ">Share on</span></div><div class="sc-bZQynM bZovIi"><div class="sc-lkqHmb gCASAm"><img src="/icons/ic_cross.svg" alt="close" class="sc-eLExRp cOsGNw"/></div></div></div><div style="margin-top:10px" class="sc-EHOje eAyCmf"><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_facebook_RedBG_v2.svg" data-socialplatform="facebook" class="social-icon-share sc-bXGyLb csWHwW"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_twitter_RedBG_v2.svg" data-socialplatform="twitter" class="social-icon-share sc-bXGyLb csWHwW"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_linkedin_RedBG_v2.svg" data-socialplatform="linkedin" class="social-icon-share sc-bXGyLb csWHwW"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_whatsapp_v2.svg" data-socialplatform="whatsapp" class="social-icon-share sc-bXGyLb csWHwW"/></div></div></div><span class="sc-fYiAbW hvHLHh"><img src="/icons/ic_share_whiteBG.svg" class="share-button sc-eerKOB fuEKRQ"/><div class="sc-krvtoX pegmC"><ul class="sc-dUjcNx lceaYS"><li class="sc-gHboQg cFGDDA"><img src="/icons/ic_facebook_RedBG_v2.svg" data-socialplatform="facebook" class="social-icon-share sc-fOKMvo gfDorj"/></li><li class="sc-gHboQg cFGDDA"><img src="/icons/ic_twitter_RedBG_v2.svg" data-socialplatform="twitter" class="social-icon-share sc-fOKMvo gfDorj"/></li><li class="sc-gHboQg cFGDDA"><img src="/icons/ic_linkedin_RedBG_v2.svg" data-socialplatform="linkedin" class="social-icon-share sc-fOKMvo gfDorj"/></li><li class="sc-gHboQg cFGDDA"><img src="/icons/ic_whatsapp_v2.svg" data-socialplatform="whatsapp" class="social-icon-share sc-fOKMvo gfDorj"/></li></ul></div></span></div></div></div><div class="sc-bZQynM caWPVY"><div class="sc-gqjmRU hazUEr"></div><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-jWBwVP irdlcY"><div color="#f23f2d" class="sc-CtfFt dnYqCz"></div></div><div class="sc-bZQynM dzmboY"><div class="sc-dymIpo gHPNjm"><ul class="sc-rBLzX eOJZfQ"><li class="sc-bMvGRv jAgFzP"><div><div class="sc-laTMn keflVo"><div class="sc-fjmCvl flPQDH">+0 </div></div><div class="sc-hGoxap eFmkhP"><div aria-label="Clap for this story" title="Clap for this story" class="sc-jzgbtB dPCVPP"><img src="/icons/ic_clap.svg" class="sc-fhYwyz eYcxZP"/></div></div></div></li><li class="sc-bMvGRv jAgFzP"><div class="sc-jzgbtB dPCVPP"><img src="/icons/ic_bookmark.svg" aria-label="Bookmark this story" title="Bookmark this story" class="sc-fhYwyz eYcxZP"/></div></li></ul><img src="/icons/ic_share_whiteBG.svg" class="sc-cbkKFq share-button sc-eilVRo fewnvn sc-chPdSV fverVn"/><div class="sc-daURTG bDTiMw"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bZovIi"><span class="sc-jDwBTQ gnnLnQ">Share on</span></div><div class="sc-bZQynM bZovIi"><div class="sc-lkqHmb gCASAm"><img src="/icons/ic_cross.svg" alt="close" class="sc-eLExRp cOsGNw"/></div></div></div><div style="margin-top:10px" class="sc-EHOje eAyCmf"><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_facebook_RedBG_v2.svg" data-socialplatform="facebook" class="social-icon-share sc-bXGyLb csWHwW"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_twitter_RedBG_v2.svg" data-socialplatform="twitter" class="social-icon-share sc-bXGyLb csWHwW"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_linkedin_RedBG_v2.svg" data-socialplatform="linkedin" class="social-icon-share sc-bXGyLb csWHwW"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_whatsapp_v2.svg" data-socialplatform="whatsapp" class="social-icon-share sc-bXGyLb csWHwW"/></div></div></div><span class="sc-fYiAbW hvHLHh"><img src="/icons/ic_share_whiteBG.svg" class="share-button sc-eerKOB fuEKRQ"/><div class="sc-krvtoX pegmC"><ul class="sc-dUjcNx lceaYS"><li class="sc-gHboQg cFGDDA"><img src="/icons/ic_facebook_RedBG_v2.svg" data-socialplatform="facebook" class="social-icon-share sc-fOKMvo gfDorj"/></li><li class="sc-gHboQg cFGDDA"><img src="/icons/ic_twitter_RedBG_v2.svg" data-socialplatform="twitter" class="social-icon-share sc-fOKMvo gfDorj"/></li><li class="sc-gHboQg cFGDDA"><img src="/icons/ic_linkedin_RedBG_v2.svg" data-socialplatform="linkedin" class="social-icon-share sc-fOKMvo gfDorj"/></li><li class="sc-gHboQg cFGDDA"><img src="/icons/ic_whatsapp_v2.svg" data-socialplatform="whatsapp" class="social-icon-share sc-fOKMvo gfDorj"/></li></ul></div></span></div></div></div><div class="sc-daURTG bDTiMw"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bZovIi"><span class="sc-jDwBTQ gnnLnQ">Share on</span></div><div class="sc-bZQynM bZovIi"><div class="sc-lkqHmb gCASAm"><img src="/icons/ic_cross.svg" alt="close" class="sc-eLExRp cOsGNw"/></div></div></div><div style="margin-top:10px" class="sc-EHOje eAyCmf"><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_facebook_RedBG_v2.svg" data-socialplatform="facebook" class="social-icon-share sc-bXGyLb csWHwW"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_twitter_RedBG_v2.svg" data-socialplatform="twitter" class="social-icon-share sc-bXGyLb csWHwW"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_linkedin_RedBG_v2.svg" data-socialplatform="linkedin" class="social-icon-share sc-bXGyLb csWHwW"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_whatsapp_v2.svg" data-socialplatform="whatsapp" class="social-icon-share sc-bXGyLb csWHwW"/></div></div></div><div class="sc-gqjmRU hazUEr"></div></div></div></div></div></div></div></div></div><div></div><div class="sc-ifAKCX sc-jKJlTe iondQJ"><div class="sc-htoDjs bDJjtj"></div><div id="article-start-row-167962-0" class="sc-EHOje sc-gzVnrw gfcqiv"><div class="sc-bZQynM dNvKWK"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM emywdv"></div><div class="sc-bZQynM cnDQbC"><div class="sc-hkaZBZ cDDIeK"><div class="quill-content"><p class="ql-align-justify">Ever since the <strong>outbreak </strong>of the <strong>novel coronavirus, police forces</strong> across India have been working hard on the frontline to <strong>maintain law and order.</strong> We have also come across situations where police officials<strong> have helped citizens </strong>celebrate their birthdays, provided essentials, and more,&#xA0;</p><p class="ql-align-justify"><br></p><p class="ql-align-justify">However, the police officials part of the <strong>Vithura police station</strong> in <strong>Kerala&apos;s Thiruvananthapuram district</strong>, are going beyond their call of duty<em> </em>to <strong>teach children at a tribal hamlet</strong> in a nearby forest.&#xA0;</p><div class="in-article-ad"><div id="in-article-ad-1-167962"></div></div><p class="ql-align-justify"><br></p><figure class="image embed" contenteditable="false" data-id="332039" data-url="https://images.yourstory.com/cs/5/803961002d6d11e9aa979329348d4c3e/TheNewsMinute-1596719398691.png" data-alt="Police in Kerala" data-caption="&lt;p&gt;Police officers part of the Vithura station teaching children. &lt;/p&gt;" align="center"><img class="disableEmbedPointerEvents lazyimg" id="332039" src="https://images.yourstory.com/cs/5/803961002d6d11e9aa979329348d4c3e/TheNewsMinute-1596719398691.png?fm=png&amp;auto=format&amp;blur=500" alt="Police in Kerala" height="auto" width="100%" data-src="https://images.yourstory.com/cs/5/803961002d6d11e9aa979329348d4c3e/TheNewsMinute-1596719398691.png?fm=png&amp;auto=format"><figcaption class="disableEmbedPointerEvents" align="center" style="font-size: 0.9rem; line-height: 1.2rem; color: #aaa; padding-top: 5px; padding-bottom: 5px;"><p>Police officers part of the Vithura station teaching children. </p></figcaption></figure><hr><div class="alsoread disableEmbedPointerEvents" data-title="Coronavirus: Policemen in Delhi, Punjab deliver cake amid lockdown to celebrate children&#x2019;s birthdays
" data-thumbnail="https://images.yourstory.com/cs/5/78643af05de511eab2dd91733197b980/Imagetwxq-1587467887235.jpg?fm=png&amp;auto=format&amp;h=100&amp;w=100&amp;crop=entropy&amp;fit=crop" data-published-url="https://yourstory.com/socialstory/2020/04/delhi-punjab-police-birthday-cake-lockdown-coronavirus" contenteditable="false"><a style="
    text-decoration: none;
    color: inherit;
" href="https://yourstory.com/socialstory/2020/04/delhi-punjab-police-birthday-cake-lockdown-coronavirus"><div style="
    display: flex;
    margin: 0;
    align-items: center;
"><div style="
    text-align: center;
    margin: 0;
"><img style="
    width: 100%;
    height: 100%;
    min-width: 100px;
    min-height: 100px;
" src="https://images.yourstory.com/cs/5/78643af05de511eab2dd91733197b980/Imagetwxq-1587467887235.jpg?fm=png&amp;auto=format&amp;h=100&amp;w=100&amp;crop=entropy&amp;fit=crop&amp;blur=500" data-src="https://images.yourstory.com/cs/5/78643af05de511eab2dd91733197b980/Imagetwxq-1587467887235.jpg?fm=png&amp;auto=format&amp;h=100&amp;w=100&amp;crop=entropy&amp;fit=crop" class="lazyimg"></div><div style="
    padding: 0.25rem 0.5rem;
    position: relative;
    margin: 0;
"><span>Also Read</span><h3>Coronavirus: Policemen in Delhi, Punjab deliver cake amid lockdown to celebrate children&#x2019;s birthdays
</h3></div></div></a></div><hr><p class="ql-align-justify"><br></p><p class="ql-align-justify">According to <a class="link" href="https://www.thenewsminute.com/article/kerala-cops-turn-teachers-children-tribal-hamlet-130101" target="_blank" rel="noopener nofollow"><em>The News Minute</em></a>, the personnel traverse <strong>through tough terrains</strong> and hills to <strong>impart education </strong>to the students in the area.&#xA0;</p><p class="ql-align-justify"><br></p><p class="ql-align-justify">A few days ago, one of the police stations in Vithura was <strong>remodelled into a child-friendly space</strong> and inaugurated by Loknath Behara, the Kerala Director General of Police. The station has all the amenities required for <strong>e-learning</strong> and <strong>online education, </strong>especially for the kids hailing from <strong>the Kallooppara tribal hamlet</strong>.</p><p class="ql-align-justify"><br></p><p class="ql-align-justify">Despite the arrangement, the <strong>nine students </strong>who had signed up for classes, were not able to reach the place as it was six kilometres away.&#xA0;</p><p class="ql-align-justify"><br></p><p class="ql-align-justify">It was then the police officials decided to connect with these children directly, closer to their homes. According to <a class="link" href="https://thelogicalindian.com/adivasirights/vithura-police-officers-turn-teachers-22805" target="_blank" rel="noopener nofollow"><em>The Logical Indian</em></a>, Sub-Inspector SL Sudheesh, tribal activist Dhanya Raman, and the Additional Director General of Police Manoj Abraham <strong>sponsored a study centre </strong>at the hamlet itself.&#xA0;</p><p class="ql-align-justify"><br></p><p class="ql-align-justify">All the resources required to conduct classes such as <strong>projector, television, tablets, </strong>chairs, and boards were procured with assistance from DGP Loknath Behera. The student police cadets (SPC), as well as teachers working with the government higher secondary school, also helped.&#xA0;</p><p class="ql-align-justify"><br></p><blockquote class="ql-align-justify">&#x201C;With all their support, we arranged the equipment, and the locals built a 300 square feet classroom with reeds and bamboo in a limited time. Then, we arranged the study centre,&#x201D; <strong>Vithura Station House Officer </strong>S Sreejith said.</blockquote><p class="ql-align-justify"><br></p><p class="ql-align-justify">&#x201C;A few officers from the station and a<strong> few teachers</strong> of HSS <strong>regularly conduct classes. </strong>Even we enjoy being with the children and they enjoy spending time with us,&#x201D; he added.</p><div class="in-article-ad"><div id="in-article-ad-2-167962"></div></div><p class="ql-align-justify"><br></p><hr><p><em>Do you have an interesting story to share? Please write to us at </em><a class="link" href="mailto:tci@yourstory.com" target="_blank" rel="noopener nofollow"><em>tci@yourstory.com</em></a><em>. To stay updated with more positive news, please connect with us on </em><a class="link" href="https://www.facebook.com/thinkchangeindiaSS/" target="_blank" rel="noopener nofollow"><em>Facebook </em></a><em>and </em><a class="link" href="https://twitter.com/ThinkChangeIND/" target="_blank" rel="noopener nofollow"><em>Twitter</em></a><em>.</em></p><hr></div><p><b><em>(Edited by Suman Singh )</em></b></p><p><b>Want to make your startup journey smooth? YS Education brings a comprehensive Funding Course, where you also get a chance to pitch your business plan to top investors. Click <a href="https://funding-course.yourstory.com/articlecta" target="_blank">here</a> to know more.</b></p></div><div id="default-article-end-167962-0"></div><div class="sc-htoDjs bDJjtj"></div><div class="sc-eqPNPO xspIC"><div id="article-cta-167962-0-story-def" class="sc-eMRERa dCVfvb"></div></div><ul class="sc-iAyFgw dRvPux"><li class="sc-hSdWYo gGXuec"><a class="sc-VigVT sc-jTzLTM YoCCt" href="/search?tag=Kerala">Kerala</a></li><li class="sc-hSdWYo gGXuec"><a class="sc-VigVT sc-jTzLTM YoCCt" href="/search?tag=Education">Education</a></li><li class="sc-hSdWYo gGXuec"><a class="sc-VigVT sc-jTzLTM YoCCt" href="/search?tag=police">police</a></li><li class="sc-hSdWYo gGXuec"><a class="sc-VigVT sc-jTzLTM YoCCt" href="/search?tag=teach">teach</a></li><li class="sc-hSdWYo gGXuec"><a class="sc-VigVT sc-jTzLTM YoCCt" href="/search?tag=tribal">tribal</a></li></ul><div></div><div class="sc-EHOje sc-cpmLhU dRjOCm"><div class="sc-bZQynM sc-jWBwVP fEyckp"><div class="sc-gqjmRU hazUEr"></div><div class="sc-emmjRN jfwuFk"><div color="#f23f2d" class="sc-CtfFt dnYqCz"></div><div class="sc-dymIpo gHPNjm"><ul class="sc-rBLzX eOJZfQ"><li class="sc-bMvGRv jAgFzP"><div><div class="sc-laTMn keflVo"><div class="sc-fjmCvl flPQDH">+0 </div></div><div class="sc-hGoxap eFmkhP"><div aria-label="Clap for this story" title="Clap for this story" class="sc-jzgbtB dPCVPP"><img src="/icons/ic_clap.svg" class="sc-fhYwyz eYcxZP"/></div></div></div></li><li class="sc-bMvGRv jAgFzP"><div class="sc-jzgbtB dPCVPP"><img src="/icons/ic_bookmark.svg" aria-label="Bookmark this story" title="Bookmark this story" class="sc-fhYwyz eYcxZP"/></div></li></ul><img src="/icons/ic_share_whiteBG.svg" class="sc-cbkKFq share-button sc-eilVRo fewnvn sc-chPdSV fverVn"/><div class="sc-daURTG bDTiMw"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bZovIi"><span class="sc-jDwBTQ gnnLnQ">Share on</span></div><div class="sc-bZQynM bZovIi"><div class="sc-lkqHmb gCASAm"><img src="/icons/ic_cross.svg" alt="close" class="sc-eLExRp cOsGNw"/></div></div></div><div style="margin-top:10px" class="sc-EHOje eAyCmf"><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_facebook_RedBG_v2.svg" data-socialplatform="facebook" class="social-icon-share sc-bXGyLb csWHwW"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_twitter_RedBG_v2.svg" data-socialplatform="twitter" class="social-icon-share sc-bXGyLb csWHwW"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_linkedin_RedBG_v2.svg" data-socialplatform="linkedin" class="social-icon-share sc-bXGyLb csWHwW"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_whatsapp_v2.svg" data-socialplatform="whatsapp" class="social-icon-share sc-bXGyLb csWHwW"/></div></div></div><span class="sc-fYiAbW hvHLHh"><img src="/icons/ic_share_whiteBG.svg" class="share-button sc-eerKOB fuEKRQ"/><div class="sc-krvtoX pegmC"><ul class="sc-dUjcNx lceaYS"><li class="sc-gHboQg cFGDDA"><img src="/icons/ic_facebook_RedBG_v2.svg" data-socialplatform="facebook" class="social-icon-share sc-fOKMvo gfDorj"/></li><li class="sc-gHboQg cFGDDA"><img src="/icons/ic_twitter_RedBG_v2.svg" data-socialplatform="twitter" class="social-icon-share sc-fOKMvo gfDorj"/></li><li class="sc-gHboQg cFGDDA"><img src="/icons/ic_linkedin_RedBG_v2.svg" data-socialplatform="linkedin" class="social-icon-share sc-fOKMvo gfDorj"/></li><li class="sc-gHboQg cFGDDA"><img src="/icons/ic_whatsapp_v2.svg" data-socialplatform="whatsapp" class="social-icon-share sc-fOKMvo gfDorj"/></li></ul></div></span></div></div><div class="sc-gqjmRU hazUEr"></div></div><div class="sc-bZQynM kHpvbn"><div class="sc-gqjmRU hazUEr"></div><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-jWBwVP irdlcY"><div color="#f23f2d" class="sc-CtfFt dnYqCz"></div></div><div class="sc-bZQynM dzmboY"><div class="sc-dymIpo gHPNjm"><ul class="sc-rBLzX eOJZfQ"><li class="sc-bMvGRv jAgFzP"><div><div class="sc-laTMn keflVo"><div class="sc-fjmCvl flPQDH">+0 </div></div><div class="sc-hGoxap eFmkhP"><div aria-label="Clap for this story" title="Clap for this story" class="sc-jzgbtB dPCVPP"><img src="/icons/ic_clap.svg" class="sc-fhYwyz eYcxZP"/></div></div></div></li><li class="sc-bMvGRv jAgFzP"><div class="sc-jzgbtB dPCVPP"><img src="/icons/ic_bookmark.svg" aria-label="Bookmark this story" title="Bookmark this story" class="sc-fhYwyz eYcxZP"/></div></li></ul><img src="/icons/ic_share_whiteBG.svg" class="sc-cbkKFq share-button sc-eilVRo fewnvn sc-chPdSV fverVn"/><div class="sc-daURTG bDTiMw"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bZovIi"><span class="sc-jDwBTQ gnnLnQ">Share on</span></div><div class="sc-bZQynM bZovIi"><div class="sc-lkqHmb gCASAm"><img src="/icons/ic_cross.svg" alt="close" class="sc-eLExRp cOsGNw"/></div></div></div><div style="margin-top:10px" class="sc-EHOje eAyCmf"><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_facebook_RedBG_v2.svg" data-socialplatform="facebook" class="social-icon-share sc-bXGyLb csWHwW"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_twitter_RedBG_v2.svg" data-socialplatform="twitter" class="social-icon-share sc-bXGyLb csWHwW"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_linkedin_RedBG_v2.svg" data-socialplatform="linkedin" class="social-icon-share sc-bXGyLb csWHwW"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_whatsapp_v2.svg" data-socialplatform="whatsapp" class="social-icon-share sc-bXGyLb csWHwW"/></div></div></div><span class="sc-fYiAbW hvHLHh"><img src="/icons/ic_share_whiteBG.svg" class="share-button sc-eerKOB fuEKRQ"/><div class="sc-krvtoX pegmC"><ul class="sc-dUjcNx lceaYS"><li class="sc-gHboQg cFGDDA"><img src="/icons/ic_facebook_RedBG_v2.svg" data-socialplatform="facebook" class="social-icon-share sc-fOKMvo gfDorj"/></li><li class="sc-gHboQg cFGDDA"><img src="/icons/ic_twitter_RedBG_v2.svg" data-socialplatform="twitter" class="social-icon-share sc-fOKMvo gfDorj"/></li><li class="sc-gHboQg cFGDDA"><img src="/icons/ic_linkedin_RedBG_v2.svg" data-socialplatform="linkedin" class="social-icon-share sc-fOKMvo gfDorj"/></li><li class="sc-gHboQg cFGDDA"><img src="/icons/ic_whatsapp_v2.svg" data-socialplatform="whatsapp" class="social-icon-share sc-fOKMvo gfDorj"/></li></ul></div></span></div></div></div><div class="sc-daURTG bDTiMw"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bZovIi"><span class="sc-jDwBTQ gnnLnQ">Share on</span></div><div class="sc-bZQynM bZovIi"><div class="sc-lkqHmb gCASAm"><img src="/icons/ic_cross.svg" alt="close" class="sc-eLExRp cOsGNw"/></div></div></div><div style="margin-top:10px" class="sc-EHOje eAyCmf"><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_facebook_RedBG_v2.svg" data-socialplatform="facebook" class="social-icon-share sc-bXGyLb csWHwW"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_twitter_RedBG_v2.svg" data-socialplatform="twitter" class="social-icon-share sc-bXGyLb csWHwW"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_linkedin_RedBG_v2.svg" data-socialplatform="linkedin" class="social-icon-share sc-bXGyLb csWHwW"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_whatsapp_v2.svg" data-socialplatform="whatsapp" class="social-icon-share sc-bXGyLb csWHwW"/></div></div></div><div class="sc-gqjmRU hazUEr"></div></div></div><div class="sc-htoDjs bDJjtj"></div></div><div class="sc-bZQynM cUrscb"><div class="sc-htoDjs bDJjtj"></div><div class="sc-eNQAEJ bkxihC"><div class="sc-cNQqM duvTKA"><div id="page-style-1-multisize-1-167962-0-story-def" class="sc-eMRERa dCVfvb"></div></div></div><div class="sc-htoDjs bDJjtj"></div><div class="sc-jRnjsG bcAeRj"><div class="sc-jhAzac eSEbpw"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bNGQBb"><div class="sc-fMiknA HfQxl"><img src="https://images.yourstory.com/assets/icons/indepth_icon.svg" class="sc-cvbbAY jwicHx"/></div></div><div class="sc-bZQynM sc-jWBwVP iRtcWe"><h3 class="sc-bRBYWo cicVhY">Trending Now</h3><div class="truncate sc-csuQGl kYFaGo">Trending Stories</div></div></div></div><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bLJIDi"><div class="sc-tilXH OODPM"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-kafWEX jsIxyn"><a data-sectiontype="section-trending" class="sc-VigVT fMneAT" href="/2017/09/river-dispute-haryana-punjab"><div class="sc-feJyhm ixoiYh"><img src="https://images.yourstory.com/cs/wordpress/2017/09/syl.jpg?fm=png&amp;auto=format&amp;ar=1:1&amp;mode=crop&amp;crop=faces&amp;blur=50" data-uri="https://images.yourstory.com/cs/wordpress/2017/09/syl.jpg?fm=png&amp;auto=format&amp;ar=1:1&amp;mode=crop&amp;crop=faces" class="sc-ktHwxA bySwiw"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-cIShpX dyvRVu"><a data-sectiontype="section-trending" class="sc-VigVT fMneAT" href="/2017/09/river-dispute-haryana-punjab"><div style="overflow:hidden"><span>River dispute: Haryana manages water far better than Punjab</span></div></a></h3><span class="sc-jlyJG CqDjn"><a data-sectiontype="section-trending" class="sc-VigVT fMneAT" href="/author/manu-moudgil">Manu Moudgil</a></span></div></div></div></div></div><div class="sc-bZQynM bLJIDi"><div class="sc-tilXH OODPM"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-kafWEX jsIxyn"><a data-sectiontype="section-trending" class="sc-VigVT fMneAT" href="/socialstory/2020/03/iit-madras-programme-women-career-digital-skills-academy"><div class="sc-feJyhm ixoiYh"><img src="https://images.yourstory.com/cs/5/98c65090592f11ea9f62339ce853ca75/Imagelzxy-1584434931912.jpg?fm=png&amp;auto=format&amp;ar=1:1&amp;mode=crop&amp;crop=faces&amp;blur=50" data-uri="https://images.yourstory.com/cs/5/98c65090592f11ea9f62339ce853ca75/Imagelzxy-1584434931912.jpg?fm=png&amp;auto=format&amp;ar=1:1&amp;mode=crop&amp;crop=faces" class="sc-ktHwxA bySwiw"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-cIShpX dyvRVu"><a data-sectiontype="section-trending" class="sc-VigVT fMneAT" href="/socialstory/2020/03/iit-madras-programme-women-career-digital-skills-academy"><div style="overflow:hidden"><span>IIT Madras launches programme to help women return to work after career break</span></div></a></h3><span class="sc-jlyJG CqDjn"><a data-sectiontype="section-trending" class="sc-VigVT fMneAT" href="/author/think-change">Think Change India</a></span></div></div></div></div></div><div class="sc-bZQynM bLJIDi"><div class="sc-tilXH OODPM"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-kafWEX jsIxyn"><a data-sectiontype="section-trending" class="sc-VigVT fMneAT" href="/2018/04/organic-food-business-india"><div class="sc-feJyhm ixoiYh"><img src="https://images.yourstory.com/cs/wordpress/2018/04/feature-1.png?fm=png&amp;auto=format&amp;ar=1:1&amp;mode=crop&amp;crop=faces&amp;blur=50" data-uri="https://images.yourstory.com/cs/wordpress/2018/04/feature-1.png?fm=png&amp;auto=format&amp;ar=1:1&amp;mode=crop&amp;crop=faces" class="sc-ktHwxA bySwiw"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-cIShpX dyvRVu"><a data-sectiontype="section-trending" class="sc-VigVT fMneAT" href="/2018/04/organic-food-business-india"><div style="overflow:hidden"><span>5 things to keep in mind while venturing into organic food business in India</span></div></a></h3><span class="sc-jlyJG CqDjn"><a data-sectiontype="section-trending" class="sc-VigVT fMneAT" href="/author/pooja-mehta">Pooja Mehta</a></span></div></div></div></div></div><div class="sc-bZQynM bLJIDi"><div class="sc-tilXH OODPM"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-kafWEX jsIxyn"><a data-sectiontype="section-trending" class="sc-VigVT fMneAT" href="/2015/12/kalyanasundaram"><div class="sc-feJyhm ixoiYh"><img src="https://images.yourstory.com/cs/wordpress/2015/12/yourstory-kalyanasundaram.png?fm=png&amp;auto=format&amp;ar=1:1&amp;mode=crop&amp;crop=faces&amp;blur=50" data-uri="https://images.yourstory.com/cs/wordpress/2015/12/yourstory-kalyanasundaram.png?fm=png&amp;auto=format&amp;ar=1:1&amp;mode=crop&amp;crop=faces" class="sc-ktHwxA bySwiw"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-cIShpX dyvRVu"><a data-sectiontype="section-trending" class="sc-VigVT fMneAT" href="/2015/12/kalyanasundaram"><div style="overflow:hidden"><span>This retired librarian has given away all his earnings to the poor over the past 36 years</span></div></a></h3><span class="sc-jlyJG CqDjn"><a data-sectiontype="section-trending" class="sc-VigVT fMneAT" href="/author/think-change">Think Change India</a></span></div></div></div></div></div></div></div><div class="sc-kPVwWT fwfmbD"><a data-sectiontype="section-capsule" class="sc-VigVT fMneAT" href="/daily-capsule"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-jWBwVP jLzafv"><div class="sc-esjQYD hIHkwi"><img src="/icons/dailycapsule_icon.png" class="sc-cvbbAY jwicHx"/></div></div><div class="sc-bZQynM sc-jWBwVP eRtQLl"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM dNvKWK"><div class="sc-eXEjpC iPVAtg">Daily Capsule</div><div class="sc-kIPQKe dJBTzv"><div style="overflow:hidden"><span>YourStory Leadership Talk with Apollo Founder Dr Prathap Reddy; Top 2020 startup trends to watch</span></div></div></div><div class="sc-bZQynM sc-jWBwVP fqpeEi"><div class="sc-esjQYD hIHkwi"><span class="sc-kfGgVZ jwfqpo">Read Here</span></div></div></div></div></div></a></div><div class="sc-htoDjs bDJjtj"></div><div class="sc-jRnjsG bcAeRj"><div class="sc-jhAzac eSEbpw"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bNGQBb"><div class="sc-fMiknA HfQxl"><img src="https://images.yourstory.com/assets/icons/ic_new.svg" class="sc-cvbbAY jwicHx"/></div></div><div class="sc-bZQynM sc-jWBwVP iRtcWe"><h3 class="sc-bRBYWo cicVhY">Latest</h3><div class="truncate sc-csuQGl kYFaGo">Updates from around the world</div></div></div></div><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bLJIDi"><div class="sc-tilXH OODPM"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-kafWEX jsIxyn"><a data-sectiontype="section-latest" class="sc-VigVT fMneAT" href="/socialstory/2020/08/actor-sonu-sood-arranges-flight-medical-students-russia"><div class="sc-feJyhm ixoiYh"><img src="https://images.yourstory.com/cs/5/98c65090592f11ea9f62339ce853ca75/SonuSoodSpice-1596789304848-1596793816028.png?fm=png&amp;auto=format&amp;ar=1:1&amp;mode=crop&amp;crop=faces&amp;blur=50" data-uri="https://images.yourstory.com/cs/5/98c65090592f11ea9f62339ce853ca75/SonuSoodSpice-1596789304848-1596793816028.png?fm=png&amp;auto=format&amp;ar=1:1&amp;mode=crop&amp;crop=faces" class="sc-ktHwxA bySwiw"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-cIShpX dyvRVu"><a data-sectiontype="section-latest" class="sc-VigVT fMneAT" href="/socialstory/2020/08/actor-sonu-sood-arranges-flight-medical-students-russia"><div style="overflow:hidden"><span>Actor Sonu Sood arranges flight for 101 medical students in Russia to return to India</span></div></a></h3><span class="sc-jlyJG CqDjn"><a data-sectiontype="section-latest" class="sc-VigVT fMneAT" href="/author/think-change">Think Change India</a></span></div></div></div></div></div><div class="sc-bZQynM bLJIDi"><div class="sc-tilXH OODPM"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-kafWEX jsIxyn"><a data-sectiontype="section-latest" class="sc-VigVT fMneAT" href="/socialstory/2020/08/graduates-online-platform-talk-mental-health"><div class="sc-feJyhm ixoiYh"><img src="https://images.yourstory.com/cs/5/803961002d6d11e9aa979329348d4c3e/NM2-1596700347418.png?fm=png&amp;auto=format&amp;ar=1:1&amp;mode=crop&amp;crop=faces&amp;blur=50" data-uri="https://images.yourstory.com/cs/5/803961002d6d11e9aa979329348d4c3e/NM2-1596700347418.png?fm=png&amp;auto=format&amp;ar=1:1&amp;mode=crop&amp;crop=faces" class="sc-ktHwxA bySwiw"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-cIShpX dyvRVu"><a data-sectiontype="section-latest" class="sc-VigVT fMneAT" href="/socialstory/2020/08/graduates-online-platform-talk-mental-health"><div style="overflow:hidden"><span>These two graduates are enabling people to talk about mental health through their online platform </span></div></a></h3><span class="sc-jlyJG CqDjn"><a data-sectiontype="section-latest" class="sc-VigVT fMneAT" href="/author/roshni-balaji">Roshni Balaji</a></span></div></div></div></div></div><div class="sc-bZQynM bLJIDi"><div class="sc-tilXH OODPM"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-kafWEX jsIxyn"><a data-sectiontype="section-latest" class="sc-VigVT fMneAT" href="/socialstory/2020/08/eco-innovator-kerala-making-disposable-bedrolls-ppe-cloth"><div class="sc-feJyhm ixoiYh"><img src="https://images.yourstory.com/cs/5/98c65090592f11ea9f62339ce853ca75/Imagepe9q-1596712941052.jpg?fm=png&amp;auto=format&amp;ar=1:1&amp;mode=crop&amp;crop=faces&amp;blur=50" data-uri="https://images.yourstory.com/cs/5/98c65090592f11ea9f62339ce853ca75/Imagepe9q-1596712941052.jpg?fm=png&amp;auto=format&amp;ar=1:1&amp;mode=crop&amp;crop=faces" class="sc-ktHwxA bySwiw"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-cIShpX dyvRVu"><a data-sectiontype="section-latest" class="sc-VigVT fMneAT" href="/socialstory/2020/08/eco-innovator-kerala-making-disposable-bedrolls-ppe-cloth"><div style="overflow:hidden"><span>This eco-innovator from Ernakulam is making disposable bedrolls from leftover PPE cloth</span></div></a></h3><span class="sc-jlyJG CqDjn"><a data-sectiontype="section-latest" class="sc-VigVT fMneAT" href="/author/think-change">Think Change India</a></span></div></div></div></div></div><div class="sc-bZQynM bLJIDi"><div class="sc-tilXH OODPM"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-kafWEX jsIxyn"><a data-sectiontype="section-latest" class="sc-VigVT fMneAT" href="/socialstory/2020/08/indian-boy-uk-raise-37-lakh-covid19-relief-ppe-kits"><div class="sc-feJyhm ixoiYh"><img src="https://images.yourstory.com/cs/5/803961002d6d11e9aa979329348d4c3e/AK2-1596687398199.png?fm=png&amp;auto=format&amp;ar=1:1&amp;mode=crop&amp;crop=faces&amp;blur=50" data-uri="https://images.yourstory.com/cs/5/803961002d6d11e9aa979329348d4c3e/AK2-1596687398199.png?fm=png&amp;auto=format&amp;ar=1:1&amp;mode=crop&amp;crop=faces" class="sc-ktHwxA bySwiw"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-cIShpX dyvRVu"><a data-sectiontype="section-latest" class="sc-VigVT fMneAT" href="/socialstory/2020/08/indian-boy-uk-raise-37-lakh-covid19-relief-ppe-kits"><div style="overflow:hidden"><span>This Indian boy raised Rs 3.7 lakh in the UK to provide PPE kits to health workers in India
</span></div></a></h3><span class="sc-jlyJG CqDjn"><a data-sectiontype="section-latest" class="sc-VigVT fMneAT" href="/author/think-change">Think Change India</a></span></div></div></div></div></div><div class="sc-bZQynM bLJIDi"><div class="sc-tilXH OODPM"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-kafWEX jsIxyn"><a data-sectiontype="section-latest" class="sc-VigVT fMneAT" href="/socialstory/2020/08/students-teachers-national-education-policy-nep"><div class="sc-feJyhm ixoiYh"><img src="https://images.yourstory.com/cs/5/803961002d6d11e9aa979329348d4c3e/Edu2-1596633212501.png?fm=png&amp;auto=format&amp;ar=1:1&amp;mode=crop&amp;crop=faces&amp;blur=50" data-uri="https://images.yourstory.com/cs/5/803961002d6d11e9aa979329348d4c3e/Edu2-1596633212501.png?fm=png&amp;auto=format&amp;ar=1:1&amp;mode=crop&amp;crop=faces" class="sc-ktHwxA bySwiw"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-cIShpX dyvRVu"><a data-sectiontype="section-latest" class="sc-VigVT fMneAT" href="/socialstory/2020/08/students-teachers-national-education-policy-nep"><div style="overflow:hidden"><span>A for effort: What students, teachers and academicians have to say about National Education Policy  
</span></div></a></h3><span class="sc-jlyJG CqDjn"><a data-sectiontype="section-latest" class="sc-VigVT fMneAT" href="/author/roshni-balaji">Roshni Balaji</a></span></div></div></div></div></div><div class="sc-bZQynM bLJIDi"><div class="sc-tilXH OODPM"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-kafWEX jsIxyn"><a data-sectiontype="section-latest" class="sc-VigVT fMneAT" href="/socialstory/2020/08/doctors-one-health-initiative-fight-coronavirus-pandemic"><div class="sc-feJyhm ixoiYh"><img src="https://images.yourstory.com/cs/5/98c65090592f11ea9f62339ce853ca75/Image93z3-1596637210966.jpg?fm=png&amp;auto=format&amp;ar=1:1&amp;mode=crop&amp;crop=faces&amp;blur=50" data-uri="https://images.yourstory.com/cs/5/98c65090592f11ea9f62339ce853ca75/Image93z3-1596637210966.jpg?fm=png&amp;auto=format&amp;ar=1:1&amp;mode=crop&amp;crop=faces" class="sc-ktHwxA bySwiw"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-cIShpX dyvRVu"><a data-sectiontype="section-latest" class="sc-VigVT fMneAT" href="/socialstory/2020/08/doctors-one-health-initiative-fight-coronavirus-pandemic"><div style="overflow:hidden"><span>More than 100 Indian healthcare professionals unite to fight the pandemic and its causes</span></div></a></h3><span class="sc-jlyJG CqDjn"><a data-sectiontype="section-latest" class="sc-VigVT fMneAT" href="/author/anjuannmathew">Anju Ann Mathew</a></span></div></div></div></div></div></div></div><div class="sc-htoDjs bDJjtj"></div><div id="subscription-box"><div class="sc-ileJJU gGplyu"><div class="sc-jotlie bjZxfW"><div id="div-gpt-ad-1556018785865-0-167962-0-story-def" class="sc-eMRERa dCVfvb"></div></div></div></div><div class="sc-htoDjs bDJjtj"></div><div class="sc-jhAzac eSEbpw"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bNGQBb"><div class="sc-fMiknA HfQxl"><img src="https://images.yourstory.com/assets/icons/ic_events.svg" class="sc-cvbbAY jwicHx"/></div></div><div class="sc-bZQynM sc-jWBwVP iRtcWe"><h3 class="sc-bRBYWo cicVhY">Our Partner Events</h3><div class="truncate sc-csuQGl kYFaGo">Hustle across India</div></div></div></div><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bLJIDi"><div class="sc-bbmXgH bGqPYs"><a href="https://events.yourstory.com/partners/accelerateability-disability-innovations-pre-accelerator-lab?utm_source=homepage&amp;utm_medium=web&amp;utm_campaign=integration" target="_blank" rel="noopener" data-sectiontype="section-events" class="sc-uJMKN jtZWwz"><span color="#f23f2d" class="sc-jDwBTQ dDiSlh">Mon Aug 10 2020</span><h3 class="event-card-title sc-fjdhpX kujfWf">AccelerateAbility - Disability Innovations Pre-Accelerator Lab</h3><div class="sc-gGBfsJ PMRrL"><span class="sc-jnlKLf cfrWhE"><img src="/icons/ic_location_icon.svg" class="sc-fYxtnH bTnXKV"/></span><span color="#f23f2d" class="sc-jDwBTQ dDiSlh">Zoom</span></div></a></div></div><div class="sc-bZQynM bLJIDi"><div class="sc-bbmXgH bGqPYs"><a href="https://events.yourstory.com/partners/emerge-2020-martech-summit?utm_source=homepage&amp;utm_medium=web&amp;utm_campaign=integration" target="_blank" rel="noopener" data-sectiontype="section-events" class="sc-uJMKN jtZWwz"><span color="#f23f2d" class="sc-jDwBTQ dDiSlh">Sat Sep 05 2020</span><h3 class="event-card-title sc-fjdhpX kujfWf">EMERGE 2020 MARTECH SUMMIT</h3><div class="sc-gGBfsJ PMRrL"><span class="sc-jnlKLf cfrWhE"><img src="/icons/ic_location_icon.svg" class="sc-fYxtnH bTnXKV"/></span><span color="#f23f2d" class="sc-jDwBTQ dDiSlh">Virtual Event</span></div></a></div></div><div class="sc-bZQynM bLJIDi"><div class="sc-bbmXgH bGqPYs"><a href="https://events.yourstory.com/partners/smartecindia2020?utm_source=homepage&amp;utm_medium=web&amp;utm_campaign=integration" target="_blank" rel="noopener" data-sectiontype="section-events" class="sc-uJMKN jtZWwz"><span color="#f23f2d" class="sc-jDwBTQ dDiSlh">Fri Sep 25 2020</span><h3 class="event-card-title sc-fjdhpX kujfWf">SMARTecIndia2020</h3><div class="sc-gGBfsJ PMRrL"><span class="sc-jnlKLf cfrWhE"><img src="/icons/ic_location_icon.svg" class="sc-fYxtnH bTnXKV"/></span><span color="#f23f2d" class="sc-jDwBTQ dDiSlh">Virtual Platform</span></div></a></div></div></div><a href="https://events.yourstory.com/partners" class="sc-ckVGcZ YdOYR"><button class="sc-cmthru emOaaF">See all Partner Events</button></a><div class="sc-htoDjs bDJjtj"></div><div class="sc-eNQAEJ bkxihC"><div class="sc-cNQqM duvTKA"><div id="page-style-1-multisize-2-167962-0-story-def" class="sc-eMRERa dCVfvb"></div></div></div><div height="2" class="sc-htoDjs gWkvC"></div></div></div></div></div></div></div></main><footer><div><div class="sc-cnTzU lcbNMv"><ul class="sc-cSYcjD hSPPTv"><li class="sc-gjAXCV gIKbWP"><a href="https://twitter.com/_SocialStory" target="_blank" rel="noopener noreferrer"><img src="https://images.yourstory.com/assets/images/social_icons/twitter2x.png" class="sc-dAOnuy dJdSRo"/></a></li><li class="sc-gjAXCV gIKbWP"><a href="https://www.instagram.com/socialstory_/" target="_blank" rel="noopener noreferrer"><img src="https://images.yourstory.com/assets/images/social_icons/instagram2x.png" class="sc-dAOnuy dJdSRo"/></a></li><li class="sc-gjAXCV gIKbWP"><a href="https://facebook.com/SocialStoryYS" target="_blank" rel="noopener noreferrer"><img src="https://images.yourstory.com/assets/images/social_icons/facebook2x.png" class="sc-dAOnuy dJdSRo"/></a></li><li class="sc-gjAXCV gIKbWP"><a href="https://www.linkedin.com/showcase/socialstory-" target="_blank" rel="noopener noreferrer"><img src="https://images.yourstory.com/assets/images/social_icons/linkedin2x.png" class="sc-dAOnuy dJdSRo"/></a></li><li class="sc-gjAXCV gIKbWP"><a href="https://www.youtube.com/yourstorytv" target="_blank" rel="noopener noreferrer"><img src="https://images.yourstory.com/assets/images/social_icons/youtube2x.png" class="sc-dAOnuy dJdSRo"/></a></li></ul><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM hkZEVf"><h3 class="sc-fjdhpX jcGquD"><span>Didn&#x27;t find what you were looking for?</span></h3><div class="sc-htoDjs bDJjtj"></div><div class="sc-iRbamj eqhAGO">Search for what you want, categories, tags, keywords, authors, events, anything under YourStory<div class="sc-htoDjs bDJjtj"></div></div><a disable="0" class="sc-VigVT duViur" href="/search"><button width="10" class="sc-cmthru blhvKE"><span>SEARCH</span></button></a><div class="sc-htoDjs bDJjtj"></div></div><div class="sc-bZQynM jJhcgF"><h4 class="sc-jGFFOr dlstaX"><span>Topics</span></h4><div class="sc-hZeNU fADmD"><div class="sc-dXLFzO kfcHme"><a disable="0" class="sc-VigVT duViur" href="/category/think-change-india"><span class="sc-jDwBTQ kPJsKT">Think Change India</span></a></div><div class="sc-dXLFzO kfcHme"><a disable="0" class="sc-VigVT duViur" href="/category/social-green-entrepreneurs"><span class="sc-jDwBTQ kPJsKT">Social &amp; Green Entrepreneurs</span></a></div><div class="sc-dXLFzO kfcHme"><a disable="0" class="sc-VigVT duViur" href="/category/activism"><span class="sc-jDwBTQ kPJsKT">Activism</span></a></div></div><div class="sc-htoDjs bDJjtj"></div></div><div class="sc-bZQynM idvZhz"><h4 class="sc-jGFFOr dlstaX"><span>About</span></h4><div class="sc-hZeNU fADmD"><div class="sc-dXLFzO kfcHme"><a href="https://brands.yourstory.com/" target="_blank" rel="noopener noreferrer"><span>Advertise with us</span></a></div><div class="sc-dXLFzO kfcHme"><a disable="0" class="sc-VigVT duViur" href="/about-us"><span>About</span></a></div><div class="sc-dXLFzO kfcHme"><a disable="0" class="sc-VigVT duViur" href="/team"><span>Meet the team</span></a></div><div class="sc-dXLFzO kfcHme"><a disable="0" class="sc-VigVT duViur" href="/report-an-issue"><span>Report an issue</span></a></div><div class="sc-dXLFzO kfcHme"><a href="https://support.yourstory.com/" target="_blank" rel="noopener noreferrer"><span>Support Center</span></a></div><div class="sc-dXLFzO kfcHme"><a disable="0" class="sc-VigVT duViur" href="/contact-us"><span>Contact Us</span></a></div><div class="sc-dXLFzO kfcHme"><a href="https://yourstory.com/jobs" target="_blank" rel="noopener noreferrer"><span>Work with us</span></a></div><div class="sc-dXLFzO kfcHme"><a href="https://events.yourstory.com/" target="_blank" rel="noopener noreferrer"><span>Events</span></a></div></div><div class="sc-htoDjs bDJjtj"></div></div></div></div><div class="sc-eQGPmX bLxdMo"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bNGQBb">© 2020 </div><div class="sc-bZQynM bNGQBb"> YourStory Media Pvt. Ltd.</div><div class="sc-bZQynM bNGQBb"><div class="sc-eNQAEJ bkxihC"><a color="#ef4136" href="https://support.yourstory.com/article/11-privacy-policy-latest" class="sc-ckVGcZ ktYgJL"><span>Privacy Policy</span></a></div></div><div class="sc-bZQynM bNGQBb"><div class="sc-eNQAEJ bkxihC"><span class="sc-dOkuiw dPvMGp">v<!-- -->2.2.618</span></div></div></div><div class="sc-eNQAEJ bkxihC">Built with <span class="sc-dOkuiw dPvMGp"> ♥ </span> in India</div></div></div><div class="sc-enfXDO flisDl"></div><div class="sc-eAudoH cvdFMP"><div class="sc-hCbubC RMwTv"><div class="sc-kMBllD gIuinF"><a class="footer-navbar-item sc-VigVT fMneAT" href="/"><div class="sc-bLJvFH aSobG"><img src="/icons/footer_options/home_inactive.svg" class="sc-hMjcWo gSeYAQ"/></div></a></div><div class="sc-kMBllD gIuinF"><a class="footer-navbar-item sc-VigVT fMneAT" href="/companies"><div class="sc-bLJvFH aSobG"><img src="/icons/footer_options/companies_inactive.svg" class="sc-hMjcWo gSeYAQ"/></div></a></div><div class="sc-kMBllD epEwNm"><a class="footer-navbar-item sc-VigVT fMneAT" href="/videos"><div class="sc-bLJvFH aSobG"><img src="/icons/footer_options/ystv_inactive.svg" class="sc-hMjcWo dFuHJo"/></div></a></div><div class="sc-kMBllD gIuinF"><a href="https://funding-course.yourstory.com/bottompane" target="_blank" class="footer-navbar-item sc-ckVGcZ YdOYR"><div class="sc-bLJvFH aSobG"><img src="/icons/footer_options/education_inactive.svg" class="sc-hMjcWo gSeYAQ"/></div></a></div><div class="sc-kMBllD gIuinF"><a href="https://myaccount.yourstory.com" target="_blank" class="footer-navbar-item sc-ckVGcZ YdOYR"><div class="sc-bLJvFH aSobG"><img src="/icons/footer_options/profile_inactive.svg" class="sc-hMjcWo gSeYAQ"/></div></a></div></div></div></footer></div><script type="text/javascript">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</script><script>!function(e,t,n,o,c,a,s){e.fbq||(c=e.fbq=function(){c.callMethod?c.callMethod.apply(c,arguments):c.queue.push(arguments)},e._fbq||(e._fbq=c),(c.push=c).loaded=!0,c.version="2.0",c.queue=[],(a=t.createElement(n)).async=!0,a.src="//connect.facebook.net/en_US/fbevents.js",(s=t.getElementsByTagName(n)[0]).parentNode.insertBefore(a,s))}(window,document,"script"),fbq("init","536691223168677"),fbq("track","PageView"),function(e,t,n){var o,c=e.getElementsByTagName(t)[0];e.getElementById(n)||((o=e.createElement(t)).id=n,o.src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.11&appId=252967394737645",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk")</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=536691223168677&ev=PageView&noscript=1"/></noscript><script type="text/javascript">var googletag=googletag||{};googletag.cmd=googletag.cmd||[],function(){var t=document.createElement("script");t.async=!0,t.type="text/javascript";var e="https:"==document.location.protocol;t.src=(e?"https:":"http:")+"//www.googletagservices.com/tag/js/gpt.js";var g=document.getElementsByTagName("script")[0];g.parentNode.insertBefore(t,g)}(),googletag.cmd.push(function(){googletag.pubads().enableSingleRequest(),googletag.pubads().collapseEmptyDivs(),googletag.pubads().setTargeting("staging",window.location.host.startsWith("preprod")?"true":"false"),googletag.pubads().disableInitialLoad(),googletag.enableServices()})</script><script>!function(e,a,t,n,c,g,o){e.GoogleAnalyticsObject=c,e.ga=e.ga||function(){(e.ga.q=e.ga.q||[]).push(arguments)},e.ga.l=1*new Date,g=a.createElement(t),o=a.getElementsByTagName(t)[0],g.async=1,g.src="https://www.google-analytics.com/analytics.js",o.parentNode.insertBefore(g,o)}(window,document,"script",0,"ga"),ga("create","UA-18111131-5","auto")</script><script type="text/javascript">if(window){
          window.addEventListener('beforeinstallprompt', e => {
              e.userChoice.then(choiceResult => {
                  ga('send', 'event', 'A2H', choiceResult.outcome);
              });
          });
      }</script><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script><script src="/ads.js" type="text/javascript"></script><script>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</script><script src="/static/js/43.9ff29aa3.chunk.js"></script><script src="/static/js/main.321be3d6.chunk.js"></script><script type="text/javascript" src="/static/js/story.2429b3af.chunk.js"></script></body></html>