<!doctype html><html lang="en"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no"><meta name="theme-color" content="#ef4136"><meta name="mobile-web-app-capable" content="yes"><meta http-equiv="X-UA-Compatible" content="IE=edge"><link rel="dns-prefetch" href="https://images.yourstory.com/"><link rel="dns-prefetch" href="https://connect.facebook.net"/><link rel="dns-prefetch" href="https://staticxx.facebook.com"/><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net/"/><link rel="manifest" href="/manifest.json"><link rel="shortcut icon" href="/favicon.ico"><style data-styled="dmkkSN jaaVFR fBnhGy fHhLgY fHRDXO kVvIHO irSudq faodYN fMneAT duViur gBrwKM eVTxqG dVOWCv yfoos dQalpx jsMRIt crnHbo kHcfqS jrGBXp fverVn kNUkIy ijTkSc fJcrcf izLleK fVLPEp kRZLXf iwzbAS hmXuEV gEUIwz eKGVBJ fWDXN jeuADx egPbtX ktYgJL YdOYR FMyJg dAzeoe iloMyq cNZdeY jNKVXF iTjOSM eXSCJV haXtYe cMpfsk NCARJ haquKb byvWEx dNvKWK emywdv cnDQbC bZovIi bvvzmh caWPVY dzmboY kHpvbn bNGQBb bLJIDi boZCtX hkZEVf jJhcgF idvZhz dpJgUH eAyCmf hpbAFo bDJjtj cEqxjo gWkvC kkMgak heCmEw cioSA dCiOBf hcUZkg lgDKuw hOcaCc bNjzXi jOFpFc poQAg jAfykn dpvTCU dRjOCm fqpeEi irdlcY fEyckp iRtcWe gMeqA dLDGVS hxzLex fDzcMc gKWgOU htMLiU dIAqLg keflVo flPQDH eFmkhP gRYmDT dbTWyc dlQenq SCOBz bDTiMw gnnLnQ kPJsKT gCASAm cOsGNw csWHwW hvHLHh igdfE pegmC lceaYS cFGDDA gfDorj iGlmsh hazUEr bykgnq yPLrG idyPBT utTiD dRvPux gGXuec iEvxSH bkxihC jKceMQ wSWIb gZCxoN bbuuYV jNMQtM cUbHXs hIsZUA dwAcdb czwoTL jsIxyn ixoiYh bVuXZL gDyond faFjPU TCIcJ bqKJEo byzjdL jAIWvv bKKcje iUZZuQ frpbHU cUGCwu gUvfwA gCzSPa gAHjkn kWiNxi icJQSN bpwaxf iWGTdC cDrNtu jcGquD eqhAGO blhvKE hLwwum dvbSA gBXCPf iUikFE jmySrm Huunc jxFJxu fkocHI dJDoxa bVGzjq EvJPd" data-styled-version="4.1.3">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</style><title data-react-helmet="true" itemprop="name" lang="en">[TechSparks 2020] India is headed towards its own domain destination, says NIXI CEO Anil Kumar Jain</title><meta data-react-helmet="true" name="description" content="Speaking on the last day of the 11th edition of TechSparks, NIXI CEO Anil Kumar Jain spoke about India emerging with its own Internet ecosystem, leading the march towards Ipv6, and enabling 5G even at the grass-root levels. "/><meta data-react-helmet="true" name="author" content="Rashi Varshney"/><meta data-react-helmet="true" name="news_keywords" content="internet, 5G technology, TechSparks 2020, TechSparks"/><meta data-react-helmet="true" name="keywords" content="internet, 5G technology, TechSparks 2020, TechSparks"/><meta data-react-helmet="true" name="atdlayout" content="articlepage"/><meta data-react-helmet="true" property="fb:app_id" content="252967394737645"/><meta data-react-helmet="true" property="fb:pages" content="467687645161,111847538978830,321018914709839"/><meta data-react-helmet="true" property="og:locale" content="en"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:title" content="[TechSparks 2020] India is headed towards its own domain destination, says NIXI CEO Anil Kumar Jain"/><meta data-react-helmet="true" property="og:description" content="Speaking on the last day of the 11th edition of TechSparks, NIXI CEO Anil Kumar Jain spoke about India emerging with its own Internet ecosystem, leading the march towards Ipv6, and enabling 5G even at the grass-root levels. "/><meta data-react-helmet="true" property="og:url" content="https://yourstory.com/2020/10/techsparks-2020-india-nixi-internet-ecosystem-anil-jain-5g"/><meta data-react-helmet="true" property="og:site_name" content="YourStory.com"/><meta data-react-helmet="true" property="og:image" content="https://images.yourstory.com/cs/2/70651a302d6d11e9aa979329348d4c3e/Imageii12-1604060432809.jpg?fm=png&amp;auto=format"/><meta data-react-helmet="true" property="og:image:width" content="800"/><meta data-react-helmet="true" property="og:image:height" content="400"/><meta data-react-helmet="true" property="og:image:alt" content="https://images.yourstory.com/cs/static/placeholder-200x100.png"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/yourstorycom"/><meta data-react-helmet="true" property="article:section" content="TechSparks"/><meta data-react-helmet="true" property="article:published_time" content="2020-10-31T01:55:00.000Z"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:description" content="Speaking on the last day of the 11th edition of TechSparks, NIXI CEO Anil Kumar Jain spoke about India emerging with its own Internet ecosystem, leading the march towards Ipv6, and enabling 5G even at the grass-root levels. "/><meta data-react-helmet="true" name="twitter:title" content="[TechSparks 2020] India is headed towards its own domain destination, says NIXI CEO Anil Kumar Jain"/><meta data-react-helmet="true" name="twitter:site" content="@YourStoryCo"/><meta data-react-helmet="true" name="twitter:image" content="https://images.yourstory.com/cs/2/70651a302d6d11e9aa979329348d4c3e/Imageii12-1604060432809.jpg?fm=png&amp;auto=format"/><meta data-react-helmet="true" name="twitter:creator" content="@YourStoryCo"/><link data-react-helmet="true" rel="dns-prefetch" href="https://images.yourstory.com"/><link data-react-helmet="true" rel="original-source" href="https://yourstory.com/2020/10/techsparks-2020-india-nixi-internet-ecosystem-anil-jain-5g"/><link data-react-helmet="true" rel="canonical" href="https://yourstory.com/2020/10/techsparks-2020-india-nixi-internet-ecosystem-anil-jain-5g"/><link data-react-helmet="true" rel="amphtml" href="https://yourstory.com/2020/10/techsparks-2020-india-nixi-internet-ecosystem-anil-jain-5g/amp"/><link data-react-helmet="true" rel="publisher" href="https://plus.google.com/111272339013288238153"/><script data-react-helmet="true" type="text/javascript">
                        window.dataLayer = window.dataLayer || [];
                        window.dataLayer.push({
                            "event": "pageview",
                            "brandName": "YourStory",
                            "authorName": "Rashi Varshney",
                            "articleCategory":"TechSparks",
                            "articleTitle":"[TechSparks 2020] India is headed towards its own domain destination, says NIXI CEO Anil Kumar Jain",
                            "publicationYear":"2020",
                            "publicationMonth":"10",
                            "publicationDate":"2020-10-31T01:55:00.000Z",
                            "articleId":"178290",
                            "authorId":"56ad7a70-285d-11e9-8e2d-4fd9661cbaab",
                            "canonicalUrl":"https://yourstory.com/2020/10/techsparks-2020-india-nixi-internet-ecosystem-anil-jain-5g",
                            "articleLength":"940",
                            "tags":"internet|5G technology|TechSparks 2020|TechSparks",
                            "authors":"Rashi Varshney",
                            "language": "en",
                            "internalTeam": "NA",
                            "videoUrl": "undefined",
                            "tvc_cg_active_menu": "YOURSTORY",
                            "articleViewType": "landing",
                            "articleViewPosition": "1"
                        });
                    </script><script data-react-helmet="true" type="application/ld+json">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</script><script data-react-helmet="true" type="application/ld+json">
                            {
                                "@context": "http://schema.org/",
                                "@type": "BreadcrumbList",
                                "itemListElement": [
                                {
                                    "@type": "ListItem",
                                    "position": 1,
                                    "item": {
                                        "@id": "https://yourstory.com",
                                        "name": "YourStory",
                                        "image": {
                                            "@type": "ImageObject",
                                            "url": "https://images.yourstory.com/cs/static/logos/publisher-logo.png",
                                            "width": 292,
                                            "height": 60
                                        }
                                    }
                                },
                                {
                                    "@type": "ListItem",
                                    "position": 2,
                                    "item": {
                                        "@id": "https://yourstory.com/2020/10/techsparks-2020-india-nixi-internet-ecosystem-anil-jain-5g",
                                        "name": "[TechSparks 2020] India is headed towards its own domain destination, says NIXI CEO Anil Kumar Jain",
                                        "image": {
                                            "@type": "ImageObject",
                                            "url": "https://images.yourstory.com/cs/2/70651a302d6d11e9aa979329348d4c3e/Imageii12-1604060432809.jpg",
                                            "height": 400,
                                            "width": 800
                                        }
                                    }
                                }]
                            }
                        </script><script data-react-helmet="true" type="application/ld+json">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</script><link rel="search" type="application/opensearchdescription+xml" title="YourStory: Indian Startup Stories" href="/opensearch.xml"/><link rel="stylesheet" href="https://use.typekit.net/zfo0bfh.css"/><meta name="google-site-verification" content="urHg_5QjpSoaqMCCR5Wdj1uai8Py7dF_5e-VqIqWi6o"/><meta name="google-site-verification" content="9kUe9PcCR1xzMArTvUHLw2zCkeNVAC-jTy54biMd3JM"/><meta name="google-site-verification" content="yxVLIvWCJcrWayuB9P_2mdpDem_-fdbEPg_h4DMK5mQ"/><meta name="pocket-site-verification" content="d4e0be7a606bbbb45af6921c86510b"/><script src="https://accounts.google.com/gsi/client" async defer="defer"></script><script>!function(e,t,a,n,g){e[n]=e[n]||[],e[n].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var m=t.getElementsByTagName(a)[0],r=t.createElement(a);r.async=!0,r.src="https://www.googletagmanager.com/gtm.js?id=GTM-T276MZ",m.parentNode.insertBefore(r,m)}(window,document,"script","dataLayer")</script><script type="text/javascript">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</script><script type="text/javascript">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</script><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"18173739"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}()</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=18173739&cv=2.0&cj=1"/></noscript><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T276MZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript">Object.keys||(Object.keys=function(){"use strict";var n=Object.prototype.hasOwnProperty,c=!{toString:null}.propertyIsEnumerable("toString"),l=["toString","toLocaleString","valueOf","hasOwnProperty","isPrototypeOf","propertyIsEnumerable","constructor"],p=l.length;return function(t){if("object"!=typeof t&&("function"!=typeof t||null===t))throw new TypeError("Object.keys called on non-object");var r,e,o=[];for(r in t)n.call(t,r)&&o.push(r);if(c)for(e=0;e<p;e++)n.call(t,l[e])&&o.push(l[e]);return o}}())</script><link href="/static/css/42.c518f64c.chunk.css" rel="stylesheet"><link href="/static/css/main.d839b5ce.chunk.css" rel="stylesheet"></head><body><div id="root"><div class="notification-list"></div><div class="active sc-hqGPoI dmkkSN"><header><div class="sc-gFXMyG jaaVFR"><div style="margin-left:1rem" class="sc-gMcBNU fBnhGy"><div class="sc-gQNndl kVvIHO"><div class="sc-iLVFha irSudq"><div id="header-ad-unit-1-default" class="sc-bYTsla faodYN"></div></div><div class="sc-iLVFha irSudq"><div id="header-ad-unit-2-default" class="sc-bYTsla faodYN"></div></div></div></div><a class="sc-VigVT fMneAT" href="/"><img src="/logos/logo_yourstory.svg" class="sc-dYzWWc eVTxqG"/></a><div class="sc-gMcBNU fHhLgY"><a disable="0" title="Search" class="sc-VigVT duViur" href="/search"><img src="/icons/ic_search_new.svg" class="sc-kgoBCf yfoos"/></a></div><div class="sc-gMcBNU fHhLgY"><a title="Notifications" disable="0" class="sc-VigVT duViur" href="/notifications"><img src="/icons/ic_notification_new.svg" class="sc-chPdSV fverVn"/></a></div><div class="sc-gMcBNU fHhLgY"><a title="Bookmarks" disable="0" class="sc-VigVT duViur" href="/me/bookmarks"><img src="/icons/ic_bookmark_new.svg" class="sc-chPdSV fverVn"/></a></div></div><div class="sc-MYvYT kNUkIy"><a class="sc-VigVT fMneAT" href="/"><img src="/logos/logo_yourstory.svg" class="sc-dYzWWc dVOWCv"/></a><div class="sc-gMcBNU fHhLgY"><img src="/icons/ic_overflow_menu.svg" class="sc-kgoBCf dQalpx"/></div><a class="sc-VigVT fMneAT" href="/search/"><div class="sc-gMcBNU fHhLgY"><img src="/icons/ic_search_icon.svg" class="sc-kgoBCf dQalpx"/></div></a><div class="sc-gMcBNU fHRDXO"><button class="sc-dNoQZL ijTkSc">LOGIN</button></div></div><div class="sc-jbWsrJ fJcrcf"></div></header><nav><div class="sc-gjAXCV izLleK"><div class="sc-hZeNU fVLPEp"><div class="sc-bLJvFH kRZLXf"><a fitcontent="1" class="navbar-tab sc-VigVT gBrwKM" href="/"><div class="sc-eAudoH hmXuEV"><span class="sc-hCbubC jeuADx">YourStory</span></div></a><a href="https://techsparks.yourstory.com/" target="_blank" class="navbar-tab sc-ckVGcZ egPbtX"><div class="sc-eAudoH gEUIwz"><span class="sc-hCbubC jeuADx">TechSparks</span></div></a><a fitcontent="1" class="navbar-tab sc-VigVT gBrwKM" href="/awards/tech-30-2020"><div class="sc-eAudoH gEUIwz"><span class="sc-hCbubC jeuADx">Tech30 Connect</span></div></a><a fitcontent="1" class="navbar-tab sc-VigVT gBrwKM" href="/herstory"><div class="sc-eAudoH gEUIwz"><span class="sc-hCbubC jeuADx">HerStory</span></div></a><a fitcontent="1" class="navbar-tab sc-VigVT gBrwKM" href="/socialstory"><div class="sc-eAudoH gEUIwz"><span class="sc-hCbubC jeuADx">SocialStory</span></div></a><a fitcontent="1" class="navbar-tab sc-VigVT gBrwKM" href="/smbstory"><div class="sc-eAudoH gEUIwz"><span class="sc-hCbubC jeuADx">SMBStory</span></div></a><div class="sc-hgzKov FMyJg"><div class="sc-eAudoH eKGVBJ"><span class="sc-hCbubC jeuADx">More</span><img src="/icons/ic_dropdown_icon.svg" class="sc-kgoBCf jsMRIt"/></div><div class="sc-enfXDO dAzeoe"><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/videos"><div class="sc-eAudoH gEUIwz"><span class="sc-hCbubC jeuADx">YourStoryTV</span></div></a><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/companies"><div class="sc-eAudoH gEUIwz"><span class="sc-hCbubC jeuADx">Companies</span></div></a><a href="https://docs.google.com/forms/d/e/1FAIpQLSexu3FXIRCPs2qznUdbupoR21MOR0iMibGmuF3f_INm5A6u_w/viewform?usp=sf_link" target="_blank" class="navbar-dropdown sc-ckVGcZ egPbtX"><div class="sc-eAudoH gEUIwz"><span class="sc-hCbubC jeuADx">Advertise With Us</span></div></a><a href="https://in.makers.yahoo.com/?ncid=other_inmakersyo_kymwypby5fw" target="_blank" class="navbar-dropdown sc-ckVGcZ egPbtX"><div class="sc-eAudoH gEUIwz"><span class="sc-hCbubC jeuADx">Makers-India</span></div></a><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/automotive"><div class="sc-eAudoH gEUIwz"><span class="sc-hCbubC jeuADx">AutoStory</span></div></a><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/mystory"><div class="sc-eAudoH gEUIwz"><span class="sc-hCbubC jeuADx">MyStory</span></div></a><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/weekender"><div class="sc-eAudoH gEUIwz"><span class="sc-hCbubC jeuADx">Weekender</span></div></a><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/journal"><div class="sc-eAudoH gEUIwz"><span class="sc-hCbubC jeuADx">Journal</span></div></a><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/korea"><div class="sc-eAudoH gEUIwz"><span class="sc-hCbubC jeuADx">YS Korea</span></div></a><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/deutschland"><div class="sc-eAudoH gEUIwz"><span class="sc-hCbubC jeuADx">Deutschland</span></div></a><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/germany"><div class="sc-eAudoH gEUIwz"><span class="sc-hCbubC jeuADx">Germany</span></div></a><a href="https://events.yourstory.com" target="_blank" class="navbar-dropdown sc-ckVGcZ egPbtX"><div class="sc-eAudoH gEUIwz"><span class="sc-hCbubC jeuADx">Events</span></div></a><a href="https://visual.yourstory.com" target="_blank" class="navbar-dropdown sc-ckVGcZ egPbtX"><div class="sc-eAudoH gEUIwz"><span class="sc-hCbubC jeuADx">Visual</span></div></a></div></div><div class="sc-dOkuiw cNZdeY"><div class="sc-hgzKov FMyJg"><div class="sc-eAudoH eKGVBJ"><div class="sc-kMBllD jNKVXF"><span class="sc-hCbubC jeuADx">English</span><img src="/icons/ic_dropdown_icon.svg" class="sc-kgoBCf jsMRIt"/></div></div><div class="sc-enfXDO iloMyq"><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/kannada"><div class="sc-eAudoH gEUIwz"><span class="sc-hCbubC jeuADx">Kannada</span></div></a><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/hindi"><div class="sc-eAudoH gEUIwz"><span class="sc-hCbubC jeuADx">Hindi</span></div></a><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/tamil"><div class="sc-eAudoH gEUIwz"><span class="sc-hCbubC jeuADx">Tamil</span></div></a><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/asamiya"><div class="sc-eAudoH gEUIwz"><span class="sc-hCbubC jeuADx">Asamiya</span></div></a><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/bangla"><div class="sc-eAudoH gEUIwz"><span class="sc-hCbubC jeuADx">Bangla</span></div></a><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/gujarati"><div class="sc-eAudoH gEUIwz"><span class="sc-hCbubC jeuADx">Gujarati</span></div></a><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/malayalam"><div class="sc-eAudoH gEUIwz"><span class="sc-hCbubC jeuADx">Malayalam</span></div></a><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/marathi"><div class="sc-eAudoH gEUIwz"><span class="sc-hCbubC jeuADx">Marathi</span></div></a><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/odia"><div class="sc-eAudoH gEUIwz"><span class="sc-hCbubC jeuADx">Odia</span></div></a><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/punjabi"><div class="sc-eAudoH gEUIwz"><span class="sc-hCbubC jeuADx">Punjabi</span></div></a><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/telugu"><div class="sc-eAudoH gEUIwz"><span class="sc-hCbubC jeuADx">Telugu</span></div></a><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/urdu"><div class="sc-eAudoH gEUIwz"><span class="sc-hCbubC jeuADx">Urdu</span></div></a></div></div><div class="sc-jGFFOr iTjOSM"><a fitcontent="1" title="Tamil" class="navbar-locale sc-VigVT gBrwKM" href="/tamil"><div style="padding:0 0.2rem" class="sc-eAudoH fWDXN"><div color="#f23f2d" class="sc-gipzik eXSCJV">அ</div></div></a><a fitcontent="1" title="Hindi" class="navbar-locale sc-VigVT gBrwKM" href="/hindi"><div style="padding:0 0.2rem" class="sc-eAudoH fWDXN"><div color="#f23f2d" class="sc-gipzik eXSCJV">अ</div></div></a><a fitcontent="1" title="Kannada" class="navbar-locale sc-VigVT gBrwKM" href="/kannada"><div style="padding:0 0.2rem" class="sc-eAudoH fWDXN"><div color="#f23f2d" class="sc-gipzik eXSCJV">ಅ</div></div></a><div class="sc-hMjcWo haXtYe"></div><div class="sc-eAudoH fWDXN"><button class="sc-fUdGnz cMpfsk"><span>Login</span><img src="/icons/ic_profile.svg" alt="profile_placeholder" class="sc-kgoBCf crnHbo"/></button></div></div></div></div><div class="sc-jGFFOr iTjOSM"><div class="sc-bLJvFH iwzbAS"><div class="sc-hgzKov FMyJg"><div class="sc-eAudoH eKGVBJ"><div class="sc-kMBllD jNKVXF"><span class="sc-hCbubC jeuADx">English</span><img src="/icons/ic_dropdown_icon.svg" class="sc-kgoBCf jsMRIt"/></div></div><div class="sc-enfXDO iloMyq"><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/kannada"><div class="sc-eAudoH gEUIwz"><span class="sc-hCbubC jeuADx">Kannada</span></div></a><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/hindi"><div class="sc-eAudoH gEUIwz"><span class="sc-hCbubC jeuADx">Hindi</span></div></a><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/tamil"><div class="sc-eAudoH gEUIwz"><span class="sc-hCbubC jeuADx">Tamil</span></div></a><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/asamiya"><div class="sc-eAudoH gEUIwz"><span class="sc-hCbubC jeuADx">Asamiya</span></div></a><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/bangla"><div class="sc-eAudoH gEUIwz"><span class="sc-hCbubC jeuADx">Bangla</span></div></a><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/gujarati"><div class="sc-eAudoH gEUIwz"><span class="sc-hCbubC jeuADx">Gujarati</span></div></a><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/malayalam"><div class="sc-eAudoH gEUIwz"><span class="sc-hCbubC jeuADx">Malayalam</span></div></a><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/marathi"><div class="sc-eAudoH gEUIwz"><span class="sc-hCbubC jeuADx">Marathi</span></div></a><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/odia"><div class="sc-eAudoH gEUIwz"><span class="sc-hCbubC jeuADx">Odia</span></div></a><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/punjabi"><div class="sc-eAudoH gEUIwz"><span class="sc-hCbubC jeuADx">Punjabi</span></div></a><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/telugu"><div class="sc-eAudoH gEUIwz"><span class="sc-hCbubC jeuADx">Telugu</span></div></a><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/urdu"><div class="sc-eAudoH gEUIwz"><span class="sc-hCbubC jeuADx">Urdu</span></div></a></div></div><div class="sc-jGFFOr iTjOSM"><a fitcontent="1" title="Tamil" class="navbar-locale sc-VigVT gBrwKM" href="/tamil"><div style="padding:0 0.2rem" class="sc-eAudoH fWDXN"><div color="#f23f2d" class="sc-gipzik eXSCJV">அ</div></div></a><a fitcontent="1" title="Hindi" class="navbar-locale sc-VigVT gBrwKM" href="/hindi"><div style="padding:0 0.2rem" class="sc-eAudoH fWDXN"><div color="#f23f2d" class="sc-gipzik eXSCJV">अ</div></div></a><a fitcontent="1" title="Kannada" class="navbar-locale sc-VigVT gBrwKM" href="/kannada"><div style="padding:0 0.2rem" class="sc-eAudoH fWDXN"><div color="#f23f2d" class="sc-gipzik eXSCJV">ಅ</div></div></a><div class="sc-hMjcWo haXtYe"></div><div class="sc-eAudoH fWDXN"><button class="sc-fUdGnz cMpfsk"><span>Login</span><img src="/icons/ic_profile.svg" alt="profile_placeholder" class="sc-kgoBCf crnHbo"/></button></div></div></div></div></div></div><div class="sc-giOsra NCARJ"></div></nav></div><div id="g_id_onload" class="active"></div><main><div id="page-style-default-178290-0"><div id="default-article-start-178290-0"></div><div class="sc-ifAKCX sc-jKJlTe haquKb"><div id="article-start-row-178290-0" class="sc-EHOje sc-gzVnrw byvWEx"><div class="sc-bZQynM dNvKWK"><div class="sc-EHOje dpJgUH"><div height="1.5" class="sc-htoDjs hpbAFo"></div><div class="sc-bZQynM emywdv"></div><div class="sc-bZQynM cnDQbC"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-eqIVtm kkMgak"><ul class="sc-kQZOhr dCiOBf"><li class="sc-kSpkgE hcUZkg"><a class="sc-VigVT pt-1 pb-1 sc-jTzLTM lgDKuw" href="/search?category=TechSparks">TechSparks</a></li></ul><div height="1" class="sc-htoDjs bDJjtj"></div><h1 class="sc-bwzfXH bNjzXi">[TechSparks 2020] India is headed towards its own domain destination, says NIXI CEO Anil Kumar Jain</h1></div><div class="sc-bZQynM sc-eqIVtm heCmEw"><span class="sc-bQmweE jOFpFc">By <span><a class="sc-VigVT fMneAT" href="/author/rashi-varshney">Rashi Varshney</a></span><span class="ml-2 mr-2">|</span><span>31st Oct 2020</span></span></div></div><div height="0.5" class="sc-htoDjs cEqxjo"></div><div class="sc-cbMPqi poQAg"><img src="https://images.yourstory.com/cs/2/70651a302d6d11e9aa979329348d4c3e/Imageii12-1604060432809.jpg?fm=png&amp;auto=format&amp;ar=2:1&amp;mode=crop&amp;crop=face&amp;blur=50" data-uri="https://images.yourstory.com/cs/2/70651a302d6d11e9aa979329348d4c3e/Imageii12-1604060432809.jpg?fm=png&amp;auto=format&amp;ar=2:1&amp;mode=crop&amp;crop=face" class="sc-bvODop jAfykn"/></div><div class="sc-cbMPqi poQAg"><div class="sc-htoDjs bDJjtj"></div><div class="sc-kkwfeq dpvTCU">Speaking on the last day of the 11th edition of TechSparks, NIXI CEO Anil Kumar Jain spoke about India emerging with its own Internet ecosystem, leading the march towards Ipv6, and enabling 5G even at the grass-root levels. </div></div><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-eqIVtm cioSA"><div class="sc-EHOje sc-cpmLhU dRjOCm"><div class="sc-bZQynM sc-jWBwVP fqpeEi"><div class="sc-emmjRN gMeqA"><div color="#f23f2d" class="sc-CtfFt hxzLex"><img src="/icons/ic_clap_grey.svg" alt="Clap Icon" class="sc-kgoBCf kHcfqS"/>0 claps</div><div class="sc-dymIpo gKWgOU"><ul class="sc-rBLzX htMLiU"><li class="sc-bMvGRv dIAqLg"><div><div class="sc-laTMn keflVo"><div class="sc-fjmCvl flPQDH">+0 </div></div><div class="sc-hGoxap eFmkhP"><div aria-label="Clap for this story" title="Clap for this story" class="sc-jzgbtB gRYmDT"><img src="/icons/ic_clap_323232.svg" alt="Clap Icon" class="sc-fhYwyz dlQenq"/></div></div></div></li><li class="sc-bMvGRv dIAqLg"><div class="sc-jzgbtB dbTWyc"><img src="/icons/ic_bookmark_323232.svg" aria-label="Bookmark this story" title="Bookmark this story" class="sc-fhYwyz dlQenq"/></div></li></ul><img src="/icons/ic_share_red_border_323232.svg" class="sc-cbkKFq share-button sc-eilVRo SCOBz sc-chPdSV fverVn"/><div class="sc-daURTG bDTiMw"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bZovIi"><span class="sc-jDwBTQ gnnLnQ">Share on</span></div><div class="sc-bZQynM bZovIi"><div class="sc-lkqHmb gCASAm"><img src="/icons/ic_cross.svg" alt="close" class="sc-eLExRp cOsGNw"/></div></div></div><div style="margin-top:10px" class="sc-EHOje eAyCmf"><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_facebook_RedBG_v2_323232.svg" data-socialplatform="facebook" class="social-icon-share sc-bXGyLb csWHwW"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_twitter_RedBG_v2_323232.svg" data-socialplatform="twitter" class="social-icon-share sc-bXGyLb csWHwW"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_linkedin_RedBG_v2_323232.svg" data-socialplatform="linkedin" class="social-icon-share sc-bXGyLb csWHwW"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_whatsapp_v2_323232.svg" data-socialplatform="whatsapp" class="social-icon-share sc-bXGyLb csWHwW"/></div></div></div><div class="sc-fYiAbW hvHLHh"><img src="/icons/ic_share_red_border_323232.svg" class="share-button sc-eerKOB igdfE"/><div class="sc-krvtoX pegmC"><ul class="sc-dUjcNx lceaYS"><li class="sc-gHboQg cFGDDA"><img src="/icons/ic_facebook_RedBG_v2_323232.svg" data-socialplatform="facebook" class="social-icon-share sc-fOKMvo gfDorj"/></li><li class="sc-gHboQg cFGDDA"><img src="/icons/ic_twitter_RedBG_v2_323232.svg" data-socialplatform="twitter" class="social-icon-share sc-fOKMvo gfDorj"/></li><li class="sc-gHboQg cFGDDA"><img src="/icons/ic_linkedin_RedBG_v2_323232.svg" data-socialplatform="linkedin" class="social-icon-share sc-fOKMvo gfDorj"/></li><li class="sc-gHboQg cFGDDA"><img src="/icons/ic_whatsapp_v2_323232.svg" data-socialplatform="whatsapp" class="social-icon-share sc-fOKMvo gfDorj"/></li></ul></div></div></div></div></div><div class="sc-bZQynM caWPVY"><div color="#969696" class="sc-gqjmRU iGlmsh"></div><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-jWBwVP irdlcY"><div color="#f23f2d" class="sc-CtfFt hxzLex"><img src="/icons/ic_clap_grey.svg" alt="Clap Icon" class="sc-kgoBCf jrGBXp"/>0 claps</div></div><div class="sc-bZQynM dzmboY"><div class="sc-dymIpo gKWgOU"><ul class="sc-rBLzX htMLiU"><li class="sc-bMvGRv dIAqLg"><div><div class="sc-laTMn keflVo"><div class="sc-fjmCvl flPQDH">+0 </div></div><div class="sc-hGoxap eFmkhP"><div aria-label="Clap for this story" title="Clap for this story" class="sc-jzgbtB gRYmDT"><img src="/icons/ic_clap_323232.svg" alt="Clap Icon" class="sc-fhYwyz dlQenq"/></div></div></div></li><li class="sc-bMvGRv dIAqLg"><div class="sc-jzgbtB dbTWyc"><img src="/icons/ic_bookmark_323232.svg" aria-label="Bookmark this story" title="Bookmark this story" class="sc-fhYwyz dlQenq"/></div></li></ul><img src="/icons/ic_share_red_border_323232.svg" class="sc-cbkKFq share-button sc-eilVRo SCOBz sc-chPdSV fverVn"/><div class="sc-daURTG bDTiMw"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bZovIi"><span class="sc-jDwBTQ gnnLnQ">Share on</span></div><div class="sc-bZQynM bZovIi"><div class="sc-lkqHmb gCASAm"><img src="/icons/ic_cross.svg" alt="close" class="sc-eLExRp cOsGNw"/></div></div></div><div style="margin-top:10px" class="sc-EHOje eAyCmf"><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_facebook_RedBG_v2_323232.svg" data-socialplatform="facebook" class="social-icon-share sc-bXGyLb csWHwW"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_twitter_RedBG_v2_323232.svg" data-socialplatform="twitter" class="social-icon-share sc-bXGyLb csWHwW"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_linkedin_RedBG_v2_323232.svg" data-socialplatform="linkedin" class="social-icon-share sc-bXGyLb csWHwW"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_whatsapp_v2_323232.svg" data-socialplatform="whatsapp" class="social-icon-share sc-bXGyLb csWHwW"/></div></div></div><div class="sc-fYiAbW hvHLHh"><img src="/icons/ic_share_red_border_323232.svg" class="share-button sc-eerKOB igdfE"/><div class="sc-krvtoX pegmC"><ul class="sc-dUjcNx lceaYS"><li class="sc-gHboQg cFGDDA"><img src="/icons/ic_facebook_RedBG_v2_323232.svg" data-socialplatform="facebook" class="social-icon-share sc-fOKMvo gfDorj"/></li><li class="sc-gHboQg cFGDDA"><img src="/icons/ic_twitter_RedBG_v2_323232.svg" data-socialplatform="twitter" class="social-icon-share sc-fOKMvo gfDorj"/></li><li class="sc-gHboQg cFGDDA"><img src="/icons/ic_linkedin_RedBG_v2_323232.svg" data-socialplatform="linkedin" class="social-icon-share sc-fOKMvo gfDorj"/></li><li class="sc-gHboQg cFGDDA"><img src="/icons/ic_whatsapp_v2_323232.svg" data-socialplatform="whatsapp" class="social-icon-share sc-fOKMvo gfDorj"/></li></ul></div></div></div></div></div><div class="sc-daURTG bDTiMw"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bZovIi"><span class="sc-jDwBTQ gnnLnQ">Share on</span></div><div class="sc-bZQynM bZovIi"><div class="sc-lkqHmb gCASAm"><img src="/icons/ic_cross.svg" alt="close" class="sc-eLExRp cOsGNw"/></div></div></div><div style="margin-top:10px" class="sc-EHOje eAyCmf"><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_facebook_RedBG_v2_323232.svg" data-socialplatform="facebook" class="social-icon-share sc-bXGyLb csWHwW"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_twitter_RedBG_v2_323232.svg" data-socialplatform="twitter" class="social-icon-share sc-bXGyLb csWHwW"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_linkedin_RedBG_v2_323232.svg" data-socialplatform="linkedin" class="social-icon-share sc-bXGyLb csWHwW"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_whatsapp_v2_323232.svg" data-socialplatform="whatsapp" class="social-icon-share sc-bXGyLb csWHwW"/></div></div></div><div class="sc-gqjmRU hazUEr"></div></div></div></div></div><div></div><div color="#EAEAEA" class="sc-gqjmRU bykgnq"></div><div class="sc-cbMPqi poQAg"><div class="sc-gtXRHa idyPBT"><div class="quill-content"><p>The Internet has become as important as oxygen, and the Government of India and organisations like the <strong>National Internet Exchange of India (NIXI) </strong>are leaving no stone unturned to provide it to every person in this country, as soon as possible.</p><p><br></p><p><strong>Anil Kumar Jain, CEO, National Internet Exchange of India (NIXI), </strong>announced at TechSparks 2020 that NIXI is happy to provide special assistance and rebate to startups, and small and medium businesses, <strong>to use Bharat&#x2019;s domain name .in, </strong>as the vision is to provide a domain to each Indian just like the Aaadhar Card and reach out to the last person in the country.</p><div class="in-article-ad"><div id="in-article-ad-1-178290"></div></div><p><br></p><p>Speaking to <em>YourStory&#x2019;s </em>Founder and CEO Shradha Sharma in a virtual chat during the event, Anil said there are already 740 million internet users in the country but in a promising sign, <strong>over 280 million of new Internet connections </strong>had come in from the rural areas in the last six months, even overtaking the demand from urban areas. </p><p><br></p><p>This proves that mobile 3G and 4G networks have penetrated the rural areas and rural economy is growing, and that is why, they are able to afford these connections, he added. Anil further asserted that it is now time to empower entrepreneurs in non-metro cities.</p><div class="in-article-ad"><div id="in-article-ad-2-178290"></div></div><blockquote>He added that NIXI is making several efforts to popularise local languages in content development and content consumption, and said that India is the only country which provides .Bharat domain in 22 Indian languages. With content development happening in local languages, every rural man should be able to access that content through the Internet medium in their native language, he said. </blockquote><p>Besides this, he said the seemingly big vision of making the whole country Internet-enabled and the Prime Minister&#x2019;s project of Bharatnet is not a far-fetched idea. Rather, the government hopes to extend 5G to rural India as well when it launches the 5G network in India in 2021. </p><div id="newsletter-178290"></div><p><br></p><p><strong>&#x201C;Trials are underway,&#x201D; said Anil. From Internet speed of 64 Kbps to 128 Kbps in the year 2000, we are now talking about 50 to 100 Mbps and even 8 Gbps in the corporate world, he added. </strong></p><p><br></p><p>Once the whole country is connected with fibre internet, both rural and urban areas will have access to high-speed Internet, and that day is not too far, he said. In this detailed, humble, and candid conversation, Anil shared many real-life case studies from across India. </p><p><br></p><p>He highlighted on the scale of video consumption happening in rural India, and how entrepreneurs and farmers in villages should be able to use broadband and internet to grow their business, eventually resulting in the growth of GDP and economy.</p><div class="in-article-ad"><div id="in-article-ad-4-178290"></div></div><p><br></p><p>Speaking about <strong>Internet Protocol version 6 (IPv6), </strong>which is the most recent version of the Internet Protocol (IP), Anil Kumar said that NIXI is vigorously promoting the adoption of IPv6 and has taken several steps to promote it, such as awareness programmes and training modules. It is now also planning an online certification based on the recorded module. </p><blockquote>&#x201C;This will also help people to get a job in the growing Internet industry,&#x201D; said Anil. He also said that India is the top country in IPv6 adoption, and about 69 percent of the devices in India are IPv6 enabled. &#x201C;We have more than 6.6 billion IPv6 addresses and 11 million Ipv4 being consumed in the country. We hope that India should be able to put a big flag on IPv6 use in the world,&#x201D; said Anil Kumar.</blockquote><div class="in-article-ad"><div id="in-article-ad-5-178290"></div></div><figure class="image embed" contenteditable="false" data-id="348775" data-url="https://images.yourstory.com/cs/2/70651a302d6d11e9aa979329348d4c3e/Imageqx1z-1604060691082.jpg" data-alt="Anil Kumar Jain, CEO, National Internet Exchange of India (NIXI)" data-caption="&lt;p&gt;&lt;span style=&quot;background-color: rgb(255, 255, 255); color: rgb(51, 51, 51);&quot;&gt;Anil Kumar Jain, CEO, National Internet Exchange of India (NIXI)&lt;/span&gt;&lt;/p&gt;" align="center"><img class="disableEmbedPointerEvents lazyimg" id="348775" src="https://images.yourstory.com/cs/2/70651a302d6d11e9aa979329348d4c3e/Imageqx1z-1604060691082.jpg?fm=png&amp;auto=format&amp;blur=500" alt="Anil Kumar Jain, CEO, National Internet Exchange of India (NIXI)" height="auto" width="100%" data-src="https://images.yourstory.com/cs/2/70651a302d6d11e9aa979329348d4c3e/Imageqx1z-1604060691082.jpg?fm=png&amp;auto=format"><figcaption class="disableEmbedPointerEvents" align="left" style="
    font-family: aktiv-grotesk;
    font-size: 1rem;
    font-style: italic;
    font-weight: normal;
    line-height: 1.625rem;
    color: #191A1B;
    padding-top: 1rem;
    padding-bottom: 1rem;
    opacity: 0.5;
    text-align: center;
"><p><span style="background-color: rgb(255, 255, 255); color: rgb(51, 51, 51);">Anil Kumar Jain, CEO, National Internet Exchange of India (NIXI)</span></p></figcaption></figure>
			<div class="alsoread">
				<div class="alsoread-div">
					<div class="header-text">
						<h3>ALSO READ</h3>
					</div>
					<a href="https://yourstory.com/2020/10/ravi-shankar-prasad-nirmala-sitharaman-techsparks-2020-kunal-shah-byjus">
						<div class="alsoread-container">
							<div class="alsoread-image">
								<img src="https://images.yourstory.com/cs/2/a09f22505c6411ea9c48a10bad99c62f/Image1x9f-1603805478595.jpg?fm=png&amp;auto=format&amp;h=100&amp;w=100&amp;crop=entropy&amp;fit=crop" height="100" width="100">
							</div>
							<div class="alsoread-content">
								<div class="title">Ravi Shankar Prasad and Nirmala Sitharaman speak about the way forward to an Aatmanirbhar Bharat at TechSparks 2020
</div>
							</div>
						</div>
					</a>
				</div>
			</div>
		<p>On a question on what NIXI is doing to ensure a free and fair play between internet service providers (ISPs) in the country, he said, &quot;There are <strong>1890 ISPs operating in the country </strong>out of which 450 are active, those are the people who report their monthly progress to TRAI. We are able to see both small and big ISPs growing. The difference is that a bigger ISP has deeper pockets and so can provide better service, but a smaller ISP is a niche player and can offer you more tailored plans.&quot; </p><div class="in-article-ad"><div id="in-article-ad-6-178290"></div></div><blockquote>Talking about the Bharatnet project and where we stand on it, he said, &#x201C;Bharatnet is aimed to initially connect all village panchayats in the country. Right now, over 1,50,000 are already connected, and will soon cover all the panchayats, and then expand from village panchayats to all villages by 2024 with 100 Mpbs speed in villages. Our aim is that every school, panchayat office, primary healthcare centre, and police station in the rural areas should be Wi-Fi connected.</blockquote><p>&#x201C;We also aim to integrate rural and semi-urban to become a larger part of the economy growth with internet connectivity,&#x201D; he added.</p><div class="in-article-ad"><div id="in-article-ad-7-178290"></div></div><p><br></p><p>On being asked how the government&#x2019;s plans for 5G network, Anil Kumar initially spelled out the difference between 3G, 4G, and 5G networks. He then said that the Department of Telecom along with institutes like IITs have set up the Centre for Excellence (COEs), and they are conducting research on use cases. </p><p><br></p><p>Various original equipment manufacturers (OEMs) have been given spectrum free of cost for conducting trials and with this kind of research going on, the hope is that sometime in 2021, the first launch of 5G will happen in the country, including the rural areas.</p><p><br></p><hr><p><em>TechSparks - YourStory&apos;s annual flagship event - has been India&apos;s largest and most important technology, innovation, and entrepreneurship summit for over a decade, bringing together entrepreneurs, policymakers, technologists, investors, mentors, and business leaders for stories, conversations, collaborations, and connections that matter. As TechSparks 2020 goes all virtual and global in its 11th edition, we want to thank you for the tremendous support we&apos;ve received from all of you throughout our journey and give a huge shoutout to our sponsors of TechSparks 2020.</em></p></div><div class="editors"><hr class="dotted"><p>Edited by Anju Narayanan</p></div></div></div><div id="default-article-end-178290-0"></div><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-jKVCRD sc-cyQzhP utTiD"><div id="techsparks-promo-eoa-178290-0-story-def" class="sc-bYTsla faodYN"></div></div></div><div class="sc-cbMPqi poQAg"><div class="sc-gtXRHa idyPBT"><p><b>Get access to select LIVE keynotes and exhibits at TechSparks 2020. In the 11th edition of <a href="http://bit.ly/TS2020YS" target="_blank">TechSparks</a>, we bring you best from the startup world to help you scale & succeed. <a href="https://bit.ly/TSDirect" target="_blank">Join now</a>! #TechSparksFromHome</b></p></div></div><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM emywdv"><div class="sc-htoDjs bDJjtj"></div><ul class="sc-iAyFgw dRvPux"><li class="sc-hSdWYo gGXuec"><a articletag="1" class="sc-VigVT sc-jTzLTM hOcaCc" href="/search?tag=internet">internet</a></li><li class="sc-hSdWYo gGXuec"><a articletag="1" class="sc-VigVT sc-jTzLTM hOcaCc" href="/search?tag=5G%20technology">5G technology</a></li><li class="sc-hSdWYo gGXuec"><a articletag="1" class="sc-VigVT sc-jTzLTM hOcaCc" href="/search?tag=TechSparks%202020">TechSparks 2020</a></li><li class="sc-hSdWYo gGXuec"><a articletag="1" class="sc-VigVT sc-jTzLTM hOcaCc" href="/search?tag=TechSparks">TechSparks</a></li></ul><div></div><div class="sc-EHOje sc-cpmLhU dRjOCm"><div class="sc-bZQynM sc-jWBwVP fEyckp"><div color="#969696" class="sc-gqjmRU iGlmsh"></div><div class="sc-emmjRN dLDGVS"><div color="#f23f2d" class="sc-CtfFt fDzcMc"><img src="/icons/ic_share_grey.svg" alt="Clap Icon" class="sc-kgoBCf kHcfqS"/>0 Shares</div><div class="sc-dymIpo gKWgOU"><ul class="sc-rBLzX htMLiU"><li class="sc-bMvGRv dIAqLg"><div><div class="sc-laTMn keflVo"><div class="sc-fjmCvl flPQDH">+0 </div></div><div class="sc-hGoxap eFmkhP"><div aria-label="Clap for this story" title="Clap for this story" class="sc-jzgbtB gRYmDT"><img src="/icons/ic_clap_323232.svg" alt="Clap Icon" class="sc-fhYwyz dlQenq"/></div></div></div></li><li class="sc-bMvGRv dIAqLg"><div class="sc-jzgbtB dbTWyc"><img src="/icons/ic_bookmark_323232.svg" aria-label="Bookmark this story" title="Bookmark this story" class="sc-fhYwyz dlQenq"/></div></li></ul><img src="/icons/ic_share_red_border_323232.svg" class="sc-cbkKFq share-button sc-eilVRo SCOBz sc-chPdSV fverVn"/><div class="sc-daURTG bDTiMw"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bZovIi"><span class="sc-jDwBTQ gnnLnQ">Share on</span></div><div class="sc-bZQynM bZovIi"><div class="sc-lkqHmb gCASAm"><img src="/icons/ic_cross.svg" alt="close" class="sc-eLExRp cOsGNw"/></div></div></div><div style="margin-top:10px" class="sc-EHOje eAyCmf"><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_facebook_RedBG_v2_323232.svg" data-socialplatform="facebook" class="social-icon-share sc-bXGyLb csWHwW"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_twitter_RedBG_v2_323232.svg" data-socialplatform="twitter" class="social-icon-share sc-bXGyLb csWHwW"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_linkedin_RedBG_v2_323232.svg" data-socialplatform="linkedin" class="social-icon-share sc-bXGyLb csWHwW"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_whatsapp_v2_323232.svg" data-socialplatform="whatsapp" class="social-icon-share sc-bXGyLb csWHwW"/></div></div></div><div class="sc-fYiAbW hvHLHh"><img src="/icons/ic_share_red_border_323232.svg" class="share-button sc-eerKOB igdfE"/><div class="sc-krvtoX pegmC"><ul class="sc-dUjcNx lceaYS"><li class="sc-gHboQg cFGDDA"><img src="/icons/ic_facebook_RedBG_v2_323232.svg" data-socialplatform="facebook" class="social-icon-share sc-fOKMvo gfDorj"/></li><li class="sc-gHboQg cFGDDA"><img src="/icons/ic_twitter_RedBG_v2_323232.svg" data-socialplatform="twitter" class="social-icon-share sc-fOKMvo gfDorj"/></li><li class="sc-gHboQg cFGDDA"><img src="/icons/ic_linkedin_RedBG_v2_323232.svg" data-socialplatform="linkedin" class="social-icon-share sc-fOKMvo gfDorj"/></li><li class="sc-gHboQg cFGDDA"><img src="/icons/ic_whatsapp_v2_323232.svg" data-socialplatform="whatsapp" class="social-icon-share sc-fOKMvo gfDorj"/></li></ul></div></div></div></div></div><div class="sc-bZQynM kHpvbn"><div color="#969696" class="sc-gqjmRU iGlmsh"></div><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-jWBwVP irdlcY"><div color="#f23f2d" class="sc-CtfFt fDzcMc"><img src="/icons/ic_share_grey.svg" alt="Clap Icon" class="sc-kgoBCf jrGBXp"/>0 Shares</div></div><div class="sc-bZQynM dzmboY"><div class="sc-dymIpo gKWgOU"><ul class="sc-rBLzX htMLiU"><li class="sc-bMvGRv dIAqLg"><div><div class="sc-laTMn keflVo"><div class="sc-fjmCvl flPQDH">+0 </div></div><div class="sc-hGoxap eFmkhP"><div aria-label="Clap for this story" title="Clap for this story" class="sc-jzgbtB gRYmDT"><img src="/icons/ic_clap_323232.svg" alt="Clap Icon" class="sc-fhYwyz dlQenq"/></div></div></div></li><li class="sc-bMvGRv dIAqLg"><div class="sc-jzgbtB dbTWyc"><img src="/icons/ic_bookmark_323232.svg" aria-label="Bookmark this story" title="Bookmark this story" class="sc-fhYwyz dlQenq"/></div></li></ul><img src="/icons/ic_share_red_border_323232.svg" class="sc-cbkKFq share-button sc-eilVRo SCOBz sc-chPdSV fverVn"/><div class="sc-daURTG bDTiMw"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bZovIi"><span class="sc-jDwBTQ gnnLnQ">Share on</span></div><div class="sc-bZQynM bZovIi"><div class="sc-lkqHmb gCASAm"><img src="/icons/ic_cross.svg" alt="close" class="sc-eLExRp cOsGNw"/></div></div></div><div style="margin-top:10px" class="sc-EHOje eAyCmf"><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_facebook_RedBG_v2_323232.svg" data-socialplatform="facebook" class="social-icon-share sc-bXGyLb csWHwW"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_twitter_RedBG_v2_323232.svg" data-socialplatform="twitter" class="social-icon-share sc-bXGyLb csWHwW"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_linkedin_RedBG_v2_323232.svg" data-socialplatform="linkedin" class="social-icon-share sc-bXGyLb csWHwW"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_whatsapp_v2_323232.svg" data-socialplatform="whatsapp" class="social-icon-share sc-bXGyLb csWHwW"/></div></div></div><div class="sc-fYiAbW hvHLHh"><img src="/icons/ic_share_red_border_323232.svg" class="share-button sc-eerKOB igdfE"/><div class="sc-krvtoX pegmC"><ul class="sc-dUjcNx lceaYS"><li class="sc-gHboQg cFGDDA"><img src="/icons/ic_facebook_RedBG_v2_323232.svg" data-socialplatform="facebook" class="social-icon-share sc-fOKMvo gfDorj"/></li><li class="sc-gHboQg cFGDDA"><img src="/icons/ic_twitter_RedBG_v2_323232.svg" data-socialplatform="twitter" class="social-icon-share sc-fOKMvo gfDorj"/></li><li class="sc-gHboQg cFGDDA"><img src="/icons/ic_linkedin_RedBG_v2_323232.svg" data-socialplatform="linkedin" class="social-icon-share sc-fOKMvo gfDorj"/></li><li class="sc-gHboQg cFGDDA"><img src="/icons/ic_whatsapp_v2_323232.svg" data-socialplatform="whatsapp" class="social-icon-share sc-fOKMvo gfDorj"/></li></ul></div></div></div></div></div><div class="sc-daURTG bDTiMw"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bZovIi"><span class="sc-jDwBTQ gnnLnQ">Share on</span></div><div class="sc-bZQynM bZovIi"><div class="sc-lkqHmb gCASAm"><img src="/icons/ic_cross.svg" alt="close" class="sc-eLExRp cOsGNw"/></div></div></div><div style="margin-top:10px" class="sc-EHOje eAyCmf"><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_facebook_RedBG_v2_323232.svg" data-socialplatform="facebook" class="social-icon-share sc-bXGyLb csWHwW"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_twitter_RedBG_v2_323232.svg" data-socialplatform="twitter" class="social-icon-share sc-bXGyLb csWHwW"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_linkedin_RedBG_v2_323232.svg" data-socialplatform="linkedin" class="social-icon-share sc-bXGyLb csWHwW"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_whatsapp_v2_323232.svg" data-socialplatform="whatsapp" class="social-icon-share sc-bXGyLb csWHwW"/></div></div></div></div></div><div class="sc-htoDjs bDJjtj"></div></div></div></div><div class="sc-bZQynM sc-gggouf iEvxSH"><div class="sc-htoDjs bDJjtj"></div><div class="sc-eNQAEJ bkxihC"><div class="sc-jtHxuu jKceMQ"><div id="page-style-1-multisize-1-178290-0-story-def" class="sc-bYTsla faodYN"></div></div></div><div class="sc-htoDjs bDJjtj"></div><div class="sc-gUlUPW wSWIb"><div class="sc-jhAzac gZCxoN"><div class="sc-EHOje dpJgUH"><div class="pl-0 sc-bZQynM bNGQBb"><div class="sc-fMiknA bbuuYV"><img src="https://images.yourstory.com/assets/icons/trending_icon_V2.svg" class="sc-cvbbAY jNMQtM"/></div></div><div class="sc-bZQynM sc-jWBwVP iRtcWe"><h3 font-weight="bold" class="title-margin sc-bRBYWo hIsZUA">Trending Now</h3><div class="truncate sc-csuQGl dwAcdb" color="#969696">Trending Stories</div></div></div></div><div color="#969696" class="sc-gqjmRU yPLrG"></div><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bLJIDi"><div class="sc-tilXH czwoTL"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-kafWEX jsIxyn"><a data-sectiontype="section-trending" class="sc-VigVT fMneAT" href="/2020/10/the-turning-point-apartment-management-startup-mygate"><div class="sc-feJyhm ixoiYh"><img src="https://images.yourstory.com/cs/2/79900dd0d91311e8a16045a90309d734/shreyans-daga-1604041335874.png?fm=png&amp;auto=format&amp;ar=1:1&amp;mode=crop&amp;crop=faces&amp;blur=50" data-uri="https://images.yourstory.com/cs/2/79900dd0d91311e8a16045a90309d734/shreyans-daga-1604041335874.png?fm=png&amp;auto=format&amp;ar=1:1&amp;mode=crop&amp;crop=faces" class="sc-ktHwxA bVuXZL"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-cIShpX faFjPU"><a data-sectiontype="section-trending" class="sc-VigVT fMneAT" href="/2020/10/the-turning-point-apartment-management-startup-mygate"><div style="overflow:hidden"><span>[The Turning Point] Apartment management startup MyGate was started to solve security problems faced by households </span></div></a></h3><span class="sc-jlyJG TCIcJ"><a data-sectiontype="section-trending" class="sc-VigVT fMneAT" href="/author/apurva-1540553829">Apurva P</a></span></div></div></div></div></div><div class="sc-bZQynM bLJIDi"><div class="sc-tilXH czwoTL"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-kafWEX jsIxyn"><a data-sectiontype="section-trending" class="sc-VigVT fMneAT" href="/2020/10/iit-mumbai-podcast-startup-kuku-fm-3one4"><div class="sc-feJyhm ixoiYh"><img src="https://images.yourstory.com/cs/2/3fb20ae02dc911e9af58c17e6cc3d915/Kukuapp-02-1603531546378.png?fm=png&amp;auto=format&amp;ar=1:1&amp;mode=crop&amp;crop=faces&amp;blur=50" data-uri="https://images.yourstory.com/cs/2/3fb20ae02dc911e9af58c17e6cc3d915/Kukuapp-02-1603531546378.png?fm=png&amp;auto=format&amp;ar=1:1&amp;mode=crop&amp;crop=faces" class="sc-ktHwxA bVuXZL"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-cIShpX faFjPU"><a data-sectiontype="section-trending" class="sc-VigVT fMneAT" href="/2020/10/iit-mumbai-podcast-startup-kuku-fm-3one4"><div style="overflow:hidden"><span>This podcast startup by IIT alumni is revolutionising the traditional radio </span></div></a></h3><span class="sc-jlyJG TCIcJ"><a data-sectiontype="section-trending" class="sc-VigVT fMneAT" href="/author/debolina-biswas-1">Debolina Biswas</a></span></div></div></div></div></div><div class="sc-bZQynM bLJIDi"><div class="sc-tilXH czwoTL"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-kafWEX jsIxyn"><a data-sectiontype="section-trending" class="sc-VigVT fMneAT" href="/2020/08/tea-retail-chain-startup-chaipoint-saas-ai-software-amuleek-singh"><div class="sc-feJyhm ixoiYh"><img src="https://images.yourstory.com/cs/2/b3bfb136ab5e11e88691f70342131e20/Image3cnx-1598534135469.jpg?fm=png&amp;auto=format&amp;ar=1:1&amp;mode=crop&amp;crop=faces&amp;blur=50" data-uri="https://images.yourstory.com/cs/2/b3bfb136ab5e11e88691f70342131e20/Image3cnx-1598534135469.jpg?fm=png&amp;auto=format&amp;ar=1:1&amp;mode=crop&amp;crop=faces" class="sc-ktHwxA bVuXZL"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-cIShpX faFjPU"><a data-sectiontype="section-trending" class="sc-VigVT fMneAT" href="/2020/08/tea-retail-chain-startup-chaipoint-saas-ai-software-amuleek-singh"><div style="overflow:hidden"><span>Why Amuleek Singh of ChaiPoint is betting big on its SaaS and AI foray 
</span></div></a></h3><span class="sc-jlyJG TCIcJ"><a data-sectiontype="section-trending" class="sc-VigVT fMneAT" href="/author/vishal-krishna">Vishal Krishna</a></span></div></div></div></div></div><div class="sc-bZQynM bLJIDi"><div class="sc-tilXH czwoTL"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-kafWEX jsIxyn"><a data-sectiontype="section-trending" class="sc-VigVT fMneAT" href="/2020/10/techsparks-2020-chef-vikas-khanna-india-global-stage"><div class="sc-feJyhm ixoiYh"><img src="https://images.yourstory.com/cs/2/f49f80307d7911eaa66f3b309d9a28f5/Image7bg0-1604064003292.jpg?fm=png&amp;auto=format&amp;ar=1:1&amp;mode=crop&amp;crop=faces&amp;blur=50" data-uri="https://images.yourstory.com/cs/2/f49f80307d7911eaa66f3b309d9a28f5/Image7bg0-1604064003292.jpg?fm=png&amp;auto=format&amp;ar=1:1&amp;mode=crop&amp;crop=faces" class="sc-ktHwxA bVuXZL"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-cIShpX faFjPU"><a data-sectiontype="section-trending" class="sc-VigVT fMneAT" href="/2020/10/techsparks-2020-chef-vikas-khanna-india-global-stage"><div style="overflow:hidden"><span>[TechSparks 2020] When you&#x27;re the first to break the code, you also become the reference: Chef Vikas Khanna</span></div></a></h3><span class="sc-jlyJG TCIcJ"><a data-sectiontype="section-trending" class="sc-VigVT fMneAT" href="/author/aparajita">Aparajita Saxena</a></span></div></div></div></div></div></div></div><div class="sc-kqlzXE bqKJEo"><a data-sectiontype="section-capsule" class="sc-VigVT fMneAT" href="/daily-capsule"><div class="sc-lnrBVv byzjdL"><div class="sc-hvvHee jAIWvv"><img src="/icons/dailycapsule_icon_V2.svg" class="sc-cvbbAY cUbHXs"/></div><div class="sc-cPuPxo bKKcje">Daily Capsule</div></div><div class="mb-2"><div class="sc-bYnzgO iUZZuQ"><div style="overflow:hidden"><span>YourStory unveils Tech30 2020; Ratan Tata delivers closing keynote at TechSparks</span></div></div></div><div class="sc-OxbzP frpbHU">Read the full story</div></a></div><div class="sc-htoDjs bDJjtj"></div><div class="sc-gUlUPW wSWIb"><div class="sc-jhAzac gZCxoN"><div class="sc-EHOje dpJgUH"><div class="pl-0 sc-bZQynM bNGQBb"><div class="sc-fMiknA bbuuYV"><img src="https://images.yourstory.com/assets/icons/ic_news_V2.svg" class="sc-cvbbAY jNMQtM"/></div></div><div class="sc-bZQynM sc-jWBwVP iRtcWe"><h3 font-weight="bold" class="title-margin sc-bRBYWo hIsZUA">Latest</h3><div class="truncate sc-csuQGl dwAcdb" color="#969696">Updates from around the world</div></div></div></div><div color="#969696" class="sc-gqjmRU yPLrG"></div><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bLJIDi"><div class="sc-tilXH czwoTL"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-kafWEX jsIxyn"><a data-sectiontype="section-latest" class="sc-VigVT fMneAT" href="/2020/10/techsparks-2020-chef-vikas-khanna-india-global-stage"><div class="sc-feJyhm ixoiYh"><img src="https://images.yourstory.com/cs/2/f49f80307d7911eaa66f3b309d9a28f5/Image7bg0-1604064003292.jpg?fm=png&amp;auto=format&amp;ar=1:1&amp;mode=crop&amp;crop=faces&amp;blur=50" data-uri="https://images.yourstory.com/cs/2/f49f80307d7911eaa66f3b309d9a28f5/Image7bg0-1604064003292.jpg?fm=png&amp;auto=format&amp;ar=1:1&amp;mode=crop&amp;crop=faces" class="sc-ktHwxA bVuXZL"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-cIShpX faFjPU"><a data-sectiontype="section-latest" class="sc-VigVT fMneAT" href="/2020/10/techsparks-2020-chef-vikas-khanna-india-global-stage"><div style="overflow:hidden"><span>[TechSparks 2020] When you&#x27;re the first to break the code, you also become the reference: Chef Vikas Khanna</span></div></a></h3><span class="sc-jlyJG TCIcJ"><a data-sectiontype="section-latest" class="sc-VigVT fMneAT" href="/author/aparajita">Aparajita Saxena</a></span></div></div></div></div></div><div class="sc-bZQynM bLJIDi"><div class="sc-tilXH czwoTL"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-kafWEX jsIxyn"><a data-sectiontype="section-latest" class="sc-VigVT fMneAT" href="/2020/10/techsparks-2020-actor-sonu-sood-destined-to-help-people"><div class="sc-feJyhm ixoiYh"><img src="https://images.yourstory.com/cs/2/f49f80307d7911eaa66f3b309d9a28f5/Imager3gr-1604060544778.jpg?fm=png&amp;auto=format&amp;ar=1:1&amp;mode=crop&amp;crop=faces&amp;blur=50" data-uri="https://images.yourstory.com/cs/2/f49f80307d7911eaa66f3b309d9a28f5/Imager3gr-1604060544778.jpg?fm=png&amp;auto=format&amp;ar=1:1&amp;mode=crop&amp;crop=faces" class="sc-ktHwxA bVuXZL"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-cIShpX faFjPU"><a data-sectiontype="section-latest" class="sc-VigVT fMneAT" href="/2020/10/techsparks-2020-actor-sonu-sood-destined-to-help-people"><div style="overflow:hidden"><span>[TechSparks 2020] My destiny was to help people, says actor and humanitarian Sonu Sood</span></div></a></h3><span class="sc-jlyJG TCIcJ"><a data-sectiontype="section-latest" class="sc-VigVT fMneAT" href="/author/aparajita">Aparajita Saxena</a></span></div></div></div></div></div><div class="sc-bZQynM bLJIDi"><div class="sc-tilXH czwoTL"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-kafWEX jsIxyn"><a data-sectiontype="section-latest" class="sc-VigVT fMneAT" href="/2020/10/techsparks-2020-key-trends-online-education-pandemic-techsparks-2020"><div class="sc-feJyhm ixoiYh"><img src="https://images.yourstory.com/cs/2/b87effd06a6611e9ad333f8a4777438f/ElkodCU0AAaCYx-1604078237356.jpg?fm=png&amp;auto=format&amp;ar=1:1&amp;mode=crop&amp;crop=faces&amp;blur=50" data-uri="https://images.yourstory.com/cs/2/b87effd06a6611e9ad333f8a4777438f/ElkodCU0AAaCYx-1604078237356.jpg?fm=png&amp;auto=format&amp;ar=1:1&amp;mode=crop&amp;crop=faces" class="sc-ktHwxA bVuXZL"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-cIShpX faFjPU"><a data-sectiontype="section-latest" class="sc-VigVT fMneAT" href="/2020/10/techsparks-2020-key-trends-online-education-pandemic-techsparks-2020"><div style="overflow:hidden"><span>[TechSparks 2020] Experts discuss key trends in edtech sector amid pandemic</span></div></a></h3><span class="sc-jlyJG TCIcJ"><a data-sectiontype="section-latest" class="sc-VigVT fMneAT" href="/author/sujata-1556532502">Sujata Sangwan</a></span></div></div></div></div></div><div class="sc-bZQynM bLJIDi"><div class="sc-tilXH czwoTL"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-kafWEX jsIxyn"><a data-sectiontype="section-latest" class="sc-VigVT fMneAT" href="/2020/10/techsparks-2020-what-would-you-do-for-no-money-ask"><div class="sc-feJyhm ixoiYh"><img src="https://images.yourstory.com/cs/2/1da9ec3014cc11e9a1b2b928167b6c62/Varunduggirala2-1604051690275.jpg?fm=png&amp;auto=format&amp;ar=1:1&amp;mode=crop&amp;crop=faces&amp;blur=50" data-uri="https://images.yourstory.com/cs/2/1da9ec3014cc11e9a1b2b928167b6c62/Varunduggirala2-1604051690275.jpg?fm=png&amp;auto=format&amp;ar=1:1&amp;mode=crop&amp;crop=faces" class="sc-ktHwxA bVuXZL"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-cIShpX faFjPU"><a data-sectiontype="section-latest" class="sc-VigVT fMneAT" href="/2020/10/techsparks-2020-what-would-you-do-for-no-money-ask"><div style="overflow:hidden"><span>[TechSparks 2020] What would you do for no money, asks Glitch’s Varun Duggirala on pursuing a creative gig as a content creator </span></div></a></h3><span class="sc-jlyJG TCIcJ"><a data-sectiontype="section-latest" class="sc-VigVT fMneAT" href="/author/asha-chowdary">Asha Chowdary</a></span></div></div></div></div></div><div class="sc-bZQynM bLJIDi"><div class="sc-tilXH czwoTL"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-kafWEX jsIxyn"><a data-sectiontype="section-latest" class="sc-VigVT fMneAT" href="/2020/10/jobs-roundup-paypals-digital-india-fintech"><div class="sc-feJyhm ixoiYh"><img src="https://images.yourstory.com/cs/2/b87effd0-6a66-11e9-ad33-3f8a4777438f/yourstory-paypal1562156695220.jpg?fm=png&amp;auto=format&amp;ar=1:1&amp;mode=crop&amp;crop=faces&amp;blur=50" data-uri="https://images.yourstory.com/cs/2/b87effd0-6a66-11e9-ad33-3f8a4777438f/yourstory-paypal1562156695220.jpg?fm=png&amp;auto=format&amp;ar=1:1&amp;mode=crop&amp;crop=faces" class="sc-ktHwxA bVuXZL"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-cIShpX faFjPU"><a data-sectiontype="section-latest" class="sc-VigVT fMneAT" href="/2020/10/jobs-roundup-paypals-digital-india-fintech"><div style="overflow:hidden"><span>[Jobs Roundup] Be a part of PayPal&#x27;s journey in India with these fintech openings</span></div></a></h3><span class="sc-jlyJG TCIcJ"><a data-sectiontype="section-latest" class="sc-VigVT fMneAT" href="/author/apurva-1540553829">Apurva P</a></span></div></div></div></div></div><div class="sc-bZQynM bLJIDi"><div class="sc-tilXH czwoTL"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-kafWEX jsIxyn"><a data-sectiontype="section-latest" class="sc-VigVT fMneAT" href="/2020/10/matrix-moments-ninjacart-work-culture-innovation-structure-sustainable"><div class="sc-feJyhm ixoiYh"><img src="https://images.yourstory.com/cs/2/a182c7e0140711e987e2f7248b252f46/Imaget15c1570455167226jpg?fm=png&amp;auto=format&amp;ar=1:1&amp;mode=crop&amp;crop=faces&amp;blur=50" data-uri="https://images.yourstory.com/cs/2/a182c7e0140711e987e2f7248b252f46/Imaget15c1570455167226jpg?fm=png&amp;auto=format&amp;ar=1:1&amp;mode=crop&amp;crop=faces" class="sc-ktHwxA bVuXZL"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-cIShpX faFjPU"><a data-sectiontype="section-latest" class="sc-VigVT fMneAT" href="/2020/10/matrix-moments-ninjacart-work-culture-innovation-structure-sustainable"><div style="overflow:hidden"><span>[Matrix Moments] How Ninjacart built a culture of innovation and structure to build a sustainable business model</span></div></a></h3><span class="sc-jlyJG TCIcJ"><a data-sectiontype="section-latest" class="sc-VigVT fMneAT" href="/author/salonie_ganju">Salonie Ganju</a></span></div></div></div></div></div></div></div><div class="sc-htoDjs bDJjtj"></div><div id="subscription-box"><div class="sc-glUWqk cUGCwu"><div class="sc-fFTYTi gUvfwA"><div id="div-gpt-ad-1556018785865-0-178290-0-story-def" class="sc-bYTsla faodYN"></div></div></div></div><div height="2" class="sc-htoDjs gWkvC"></div><div class="sc-htoDjs bDJjtj"></div><div class="sc-eNQAEJ bkxihC"><div class="sc-jtHxuu jKceMQ"><div id="page-style-1-multisize-2-178290-0-story-def" class="sc-bYTsla faodYN"></div></div></div><div height="2" class="sc-htoDjs gWkvC"></div></div><div class="sc-bZQynM cnDQbC"><div class="sc-izvnbC gCzSPa"></div><div class="sc-dlyikq kWiNxi"><div id="article-cta-178290-0-story-def" class="sc-bYTsla faodYN"></div></div><div class="sc-izvnbC gAHjkn"></div></div></div></div></div></div></div></main><footer><div><div class="sc-imAxmJ icJQSN"><ul class="sc-esoVGF bpwaxf"><li class="sc-cAJUJo iWGTdC"><a href="https://twitter.com/YourStoryCo" target="_blank" rel="noopener noreferrer"><img src="https://images.yourstory.com/assets/images/social_icons/twitter2x.png" class="sc-hPeUyl cDrNtu"/></a></li><li class="sc-cAJUJo iWGTdC"><a href="https://www.instagram.com/yourstory_com/" target="_blank" rel="noopener noreferrer"><img src="https://images.yourstory.com/assets/images/social_icons/instagram2x.png" class="sc-hPeUyl cDrNtu"/></a></li><li class="sc-cAJUJo iWGTdC"><a href="https://facebook.com/YourStoryCom" target="_blank" rel="noopener noreferrer"><img src="https://images.yourstory.com/assets/images/social_icons/facebook2x.png" class="sc-hPeUyl cDrNtu"/></a></li><li class="sc-cAJUJo iWGTdC"><a href="https://linkedin.com/company/yourstory-com" target="_blank" rel="noopener noreferrer"><img src="https://images.yourstory.com/assets/images/social_icons/linkedin2x.png" class="sc-hPeUyl cDrNtu"/></a></li><li class="sc-cAJUJo iWGTdC"><a href="https://www.youtube.com/yourstorytv" target="_blank" rel="noopener noreferrer"><img src="https://images.yourstory.com/assets/images/social_icons/youtube2x.png" class="sc-hPeUyl cDrNtu"/></a></li></ul><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM hkZEVf"><h3 class="sc-fjdhpX jcGquD"><span>Didn&#x27;t find what you were looking for?</span></h3><div class="sc-htoDjs bDJjtj"></div><div class="sc-iRbamj eqhAGO">Search for what you want, categories, tags, keywords, authors, events, anything under YourStory<div class="sc-htoDjs bDJjtj"></div></div><a disable="0" class="sc-VigVT duViur" href="/search"><button width="10" class="sc-cmthru blhvKE"><span>SEARCH</span></button></a><div class="sc-htoDjs bDJjtj"></div></div><div class="sc-bZQynM jJhcgF"><h4 class="sc-gYtlsd hLwwum"><span>Topics</span></h4><div class="sc-kDgGX dvbSA"><div class="sc-iWadT gBXCPf"><a disable="0" class="sc-VigVT duViur" href="/category/ys-startup"><span class="sc-jDwBTQ kPJsKT">Startups</span></a></div><div class="sc-iWadT gBXCPf"><a disable="0" class="sc-VigVT duViur" href="/tag/appfriday"><span class="sc-jDwBTQ kPJsKT">App Friday</span></a></div><div class="sc-iWadT gBXCPf"><a disable="0" class="sc-VigVT duViur" href="/category/techie-tuesdays"><span class="sc-jDwBTQ kPJsKT">Techie Tuesdays</span></a></div><div class="sc-iWadT gBXCPf"><a disable="0" class="sc-VigVT duViur" href="/category/ys-in-depth"><span class="sc-jDwBTQ kPJsKT">In Depth</span></a></div><div class="sc-iWadT gBXCPf"><a disable="0" class="sc-VigVT duViur" href="/category/funding"><span class="sc-jDwBTQ kPJsKT">Funding Investments</span></a></div><div class="sc-iWadT gBXCPf"><a disable="0" class="sc-VigVT duViur" href="/category/resources"><span class="sc-jDwBTQ kPJsKT">Resources</span></a></div><div class="sc-iWadT gBXCPf"><a disable="0" class="sc-VigVT duViur" href="/category/ys-expert-opinion"><span class="sc-jDwBTQ kPJsKT">Expert Opinion</span></a></div></div><div class="sc-htoDjs bDJjtj"></div></div><div class="sc-bZQynM idvZhz"><h4 class="sc-gYtlsd hLwwum"><span>About</span></h4><div class="sc-kDgGX dvbSA"><div class="sc-iWadT gBXCPf"><a href="https://brands.yourstory.com/" target="_blank" rel="noopener noreferrer"><span>Advertise with us</span></a></div><div class="sc-iWadT gBXCPf"><a disable="0" class="sc-VigVT duViur" href="/about-us"><span>About</span></a></div><div class="sc-iWadT gBXCPf"><a disable="0" class="sc-VigVT duViur" href="/team"><span>Meet the team</span></a></div><div class="sc-iWadT gBXCPf"><a disable="0" class="sc-VigVT duViur" href="/report-an-issue"><span>Report an issue</span></a></div><div class="sc-iWadT gBXCPf"><a href="https://support.yourstory.com/" target="_blank" rel="noopener noreferrer"><span>Support Center</span></a></div><div class="sc-iWadT gBXCPf"><a disable="0" class="sc-VigVT duViur" href="/contact-us"><span>Contact Us</span></a></div><div class="sc-iWadT gBXCPf"><a href="https://yourstory.com/jobs" target="_blank" rel="noopener noreferrer"><span>Work with us</span></a></div><div class="sc-iWadT gBXCPf"><a href="https://events.yourstory.com/" target="_blank" rel="noopener noreferrer"><span>Events</span></a></div></div><div class="sc-htoDjs bDJjtj"></div></div></div></div><div class="sc-ZUflv iUikFE"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bNGQBb">© 2020 </div><div class="sc-bZQynM bNGQBb"> YourStory Media Pvt. Ltd.</div><div class="sc-bZQynM bNGQBb"><div class="sc-eNQAEJ bkxihC"><a color="#ef4136" href="https://support.yourstory.com/article/11-privacy-policy-latest" class="sc-ckVGcZ ktYgJL"><span>Privacy Policy</span></a></div></div><div class="sc-bZQynM bNGQBb"><div class="sc-eNQAEJ bkxihC"><span class="sc-cmUJln jmySrm">v<!-- -->2.2.865</span></div></div></div><div class="sc-eNQAEJ bkxihC">Built with <span class="sc-cmUJln jmySrm"> ♥ </span> in India</div></div></div><div class="sc-evWYkj Huunc"></div><div class="sc-eTyWNx jxFJxu"><div class="sc-bsVVwV fkocHI"><div class="sc-kbGplQ dJDoxa"><a class="footer-navbar-item sc-VigVT fMneAT" href="/"><div class="sc-ekHBYt bVGzjq"><img src="/icons/footer_options/home_inactive.svg" class="sc-cLxPOX EvJPd"/></div></a></div><div class="sc-kbGplQ dJDoxa"><a class="footer-navbar-item sc-VigVT fMneAT" href="/companies"><div class="sc-ekHBYt bVGzjq"><img src="/icons/footer_options/companies_inactive.svg" class="sc-cLxPOX EvJPd"/></div></a></div><div class="sc-kbGplQ dJDoxa"><a class="footer-navbar-item sc-VigVT fMneAT" href="/videos"><div class="sc-ekHBYt bVGzjq"><img src="/icons/footer_options/ystv_inactive.svg" class="sc-cLxPOX EvJPd"/></div></a></div><div class="sc-kbGplQ dJDoxa"><a href="https://funding-course.yourstory.com/bottompane" target="_blank" class="footer-navbar-item sc-ckVGcZ YdOYR"><div class="sc-ekHBYt bVGzjq"><img src="/icons/footer_options/education_inactive.svg" class="sc-cLxPOX EvJPd"/></div></a></div><div class="sc-kbGplQ dJDoxa"><a href="https://myaccount.yourstory.com" target="_blank" class="footer-navbar-item sc-ckVGcZ YdOYR"><div class="sc-ekHBYt bVGzjq"><img src="/icons/footer_options/profile_inactive.svg" class="sc-cLxPOX EvJPd"/></div></a></div></div></div></footer></div><script type="text/javascript">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</script><script>!function(e,t,n,o,c,a,s){e.fbq||(c=e.fbq=function(){c.callMethod?c.callMethod.apply(c,arguments):c.queue.push(arguments)},e._fbq||(e._fbq=c),(c.push=c).loaded=!0,c.version="2.0",c.queue=[],(a=t.createElement(n)).async=!0,a.src="//connect.facebook.net/en_US/fbevents.js",(s=t.getElementsByTagName(n)[0]).parentNode.insertBefore(a,s))}(window,document,"script"),fbq("init","536691223168677"),fbq("track","PageView"),function(e,t,n){var o,c=e.getElementsByTagName(t)[0];e.getElementById(n)||((o=e.createElement(t)).id=n,o.src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.11&appId=252967394737645",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk")</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=536691223168677&ev=PageView&noscript=1"/></noscript><script type="text/javascript">var googletag=googletag||{};googletag.cmd=googletag.cmd||[],function(){var t=document.createElement("script");t.async=!0,t.type="text/javascript";var e="https:"==document.location.protocol;t.src=(e?"https:":"http:")+"//www.googletagservices.com/tag/js/gpt.js";var g=document.getElementsByTagName("script")[0];g.parentNode.insertBefore(t,g)}(),googletag.cmd.push(function(){googletag.pubads().enableSingleRequest(),googletag.pubads().collapseEmptyDivs(),googletag.pubads().setTargeting("staging",window.location.host.startsWith("preprod")?"true":"false"),googletag.pubads().disableInitialLoad(),googletag.enableServices()})</script><script>!function(e,a,t,n,c,g,o){e.GoogleAnalyticsObject=c,e.ga=e.ga||function(){(e.ga.q=e.ga.q||[]).push(arguments)},e.ga.l=1*new Date,g=a.createElement(t),o=a.getElementsByTagName(t)[0],g.async=1,g.src="https://www.google-analytics.com/analytics.js",o.parentNode.insertBefore(g,o)}(window,document,"script",0,"ga"),ga("create","UA-18111131-5","auto")</script><script type="text/javascript">if(window){
          window.addEventListener('beforeinstallprompt', e => {
              e.userChoice.then(choiceResult => {
                  ga('send', 'event', 'A2H', choiceResult.outcome);
              });
          });
      }</script><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script><script src="/ads.js" type="text/javascript"></script><script>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</script><script src="/static/js/42.3967b6b4.chunk.js"></script><script src="/static/js/main.c0cb28d7.chunk.js"></script><script type="text/javascript" src="/static/js/story.c10508fa.chunk.js"></script></body></html>