<!doctype html><html ⚡ i-amphtml-binding i-amphtml-layout transformed="self;v=1"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><link as="script" crossorigin="anonymous" href="https://cdn.ampproject.org/v0.mjs" rel="modulepreload"><link rel="preload" href="https://images.yourstory.com/cs/2/28b451402d6a11e9aa979329348d4c3e/AI-1-1622565782045.jpg?fm=auto&ar=2:1&mode=crop&crop=faces&w=400" as="image" data-hero media="(max-width: 480px)"><link rel="dns-prefetch" href="https://images.yourstory.com"><meta name="amp-script-src" content="sha384-QhoEJM8NRViS0kg98HZjQMsU9_LY3VJ2MQC7oNYec-lsndv1Oopo_5DUSqWCQoJ6 sha384-9tX7FuoE5Tx526c8pbmoxlrqlbi-GprWzbcLqf1gW2nfaeUCF5--dwrWghD9ls23 sha384-cd70y8nBva6NHCBayjbUkrHTzti306lnzzcK68tgBD823CC60IG9UfPRS8MPGrRH sha384-QmGYX6B3fS77bOB7l9AyffGGS83mYBIxLosQZloeR1Jz1aIhNl5ux55w3RSRI179 sha384-eBTU-JU76ZTxxrzTEXv_A0VmfcwPSYX0m-xqv0YJfM75lTeZUBFz0dhouH56qG0e"><meta name="robots" content="noodp"><meta property="fb:app_id" content="252967394737645"><meta name="google-site-verification" content="urHg_5QjpSoaqMCCR5Wdj1uai8Py7dF_5e-VqIqWi6o"><meta property="fb:pages" content="467687645161,111847538978830,321018914709839"><meta name="description" content="From digital change to Digital India, these quotes from the week of May 24-30 capture tech impacts sweeping across the world. "><meta name="keywords" content="quotes, storybites, content marketing, Digital transformation, ArtificiaI Intelligence "><meta name="news_keywords" content="quotes, storybites, content marketing, Digital transformation, ArtificiaI Intelligence, indian, startups, founders, entrepreneurs, innovators, stories, insights, investors, funding, acquisition"><meta name="og:locale" content="en_US"><meta property="og:type" content="article"><meta name="og:title" content="‘Content marketing is fundamentally changed because of AI’ – 30 quotes of the week on digital transformation "><meta name="og:description" content="From digital change to Digital India, these quotes from the week of May 24-30 capture tech impacts sweeping across the world. "><meta property="og:url" content="https://yourstory.com/2021/06/quotes-digital-transformation-ai-content/amp"><meta property="og:site_name" content="YourStory.com"><meta name="og:image" property="og:image" content="https://images.yourstory.com/cs/2/28b451402d6a11e9aa979329348d4c3e/AI-1-1622565782045.jpg "><meta property="og:image:width" content="800"><meta property="og:image:height" content="400"><meta property="og:image:alt" content="https://images.yourstory.com/assets/images/placeholder-200x100.png"><meta property="article:publisher" content="https://facebook.com/yourstorycom"><meta property="article:section" content="YourStory"><meta property="article:published_time" content="2021-06-02T00:00:00.000Z"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:description" content="From digital change to Digital India, these quotes from the week of May 24-30 capture tech impacts sweeping across the world. "><meta name="twitter:title" content="‘Content marketing is fundamentally changed because of AI’ – 30 quotes of the week on digital transformation "><meta name="twitter:site" content="@YourStoryCo"><meta name="twitter:image" content="https://images.yourstory.com/cs/2/28b451402d6a11e9aa979329348d4c3e/AI-1-1622565782045.jpg "><meta name="twitter:creator" content="@YourStoryCo"><style amp-runtime i-amphtml-version="012105150310000">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</style><script src="https://cdn.ampproject.org/v0.mjs" async type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script async custom-element="amp-experiment" src="https://cdn.ampproject.org/v0/amp-experiment-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-experiment-0.1.js" crossorigin="anonymous" custom-element="amp-experiment"></script><script async custom-element="amp-access" src="https://cdn.ampproject.org/v0/amp-access-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-access-0.1.js" crossorigin="anonymous" custom-element="amp-access"></script><script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" crossorigin="anonymous" custom-element="amp-ad"></script><script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" crossorigin="anonymous" custom-element="amp-analytics"></script><script async custom-element="amp-audio" src="https://cdn.ampproject.org/v0/amp-audio-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-audio-0.1.js" crossorigin="anonymous" custom-element="amp-audio"></script><script async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" crossorigin="anonymous" custom-element="amp-bind"></script><script async custom-element="amp-date-display" src="https://cdn.ampproject.org/v0/amp-date-display-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-date-display-0.1.js" crossorigin="anonymous" custom-element="amp-date-display"></script><script async custom-element="amp-facebook" src="https://cdn.ampproject.org/v0/amp-facebook-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js" crossorigin="anonymous" custom-element="amp-facebook"></script><script async custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-form-0.1.js" crossorigin="anonymous" custom-element="amp-form"></script><script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" crossorigin="anonymous" custom-element="amp-iframe"></script><script async custom-element="amp-image-lightbox" src="https://cdn.ampproject.org/v0/amp-image-lightbox-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-image-lightbox-0.1.js" crossorigin="anonymous" custom-element="amp-image-lightbox"></script><script async custom-element="amp-lightbox" src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.js" crossorigin="anonymous" custom-element="amp-lightbox"></script><script async custom-element="amp-list" src="https://cdn.ampproject.org/v0/amp-list-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-list-0.1.js" crossorigin="anonymous" custom-element="amp-list"></script><script async custom-template="amp-mustache" src="https://cdn.ampproject.org/v0/amp-mustache-0.2.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" crossorigin="anonymous" custom-template="amp-mustache"></script><script async custom-element="amp-next-page" src="https://cdn.ampproject.org/v0/amp-next-page-1.0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-next-page-1.0.js" crossorigin="anonymous" custom-element="amp-next-page"></script><script async custom-element="amp-script" src="https://cdn.ampproject.org/v0/amp-script-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-script-0.1.js" crossorigin="anonymous" custom-element="amp-script"></script><script custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.mjs" async type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" crossorigin="anonymous" custom-element="amp-sidebar"></script><script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" crossorigin="anonymous" custom-element="amp-social-share"></script><script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js" crossorigin="anonymous" custom-element="amp-sticky-ad"></script><script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js" crossorigin="anonymous" custom-element="amp-youtube"></script><style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript><link rel="shortcut icon" href="https://yourstory.com/favicon.ico"><link rel="stylesheet" href="https://use.typekit.net/zfo0bfh.css"><title>‘Content marketing is fundamentally changed because of AI’ – 30 quotes of the week on digital transformation</title><script id="amp-access" type="application/json">{"authorization":"https://yourstory.com/api/v2/amp-login?currAccess=true\u0026storyId=204849\u0026client_id=CLIENT_ID(_factorsai_amp_id)","noPingback":true,"login":{"facebook":"https://myaccount.yourstory.com/auth/facebook?source=amp\u0026redirect_url=RETURN_URL","google":"https://myaccount.yourstory.com/auth/google?source=amp\u0026redirect_url=RETURN_URL","sign-out":"https://yourstory.com/api/v2/logout-user?amp=true"},"authorizationFallbackResponse":{"error":true,"loggedIn":false,"powerUser":false,"hasAccessToRead":"true"}}</script><link rel="original-source" href="https://yourstory.com/2021/06/quotes-digital-transformation-ai-content/amp"><link rel="canonical" href="https://yourstory.com/2021/06/quotes-digital-transformation-ai-content/amp"><link rel="publisher" href="https://plus.google.com/111272339013288238153"><script type="application/ld+json">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</script><script type="application/ld+json">{"@context":"https://schema.org/","@type":"WebPage","name":"‘Content marketing is fundamentally changed because of AI’ – 30 quotes of the week on digital transformation","speakable":{"@type":"SpeakableSpecification","xpath":["/html/head/title","/html/head/meta[@name='description']/@content"]},"url":"https://yourstory.com/2021/06/quotes-digital-transformation-ai-content/amp"}</script><script type="application/ld+json">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</script><script type="application/ld+json">{"@context":"http://schema.org/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://yourstory.com","@type":"WebSite","name":"YourStory","url":"https://yourstory.com"}},{"@type":"ListItem","position":2,"item":{"@id":"https://yourstory.com/category/quotes-2","@type":"WebPage","name":"Quotes","url":"https://yourstory.com/category/quotes-2"}},{"@type":"ListItem","position":3,"item":{"@id":"https://yourstory.com/2021/06/quotes-digital-transformation-ai-content/amp","@type":"WebPage","name":"‘Content marketing is fundamentally changed because of AI’ – 30 quotes of the week on digital transformation","url":"https://yourstory.com/2021/06/quotes-digital-transformation-ai-content/amp","image":{"@type":"ImageObject","url":"https://images.yourstory.com/cs/2/28b451402d6a11e9aa979329348d4c3e/AI-1-1622565782045.jpg?w=1200","height":400,"width":800}}}]}</script><style amp-custom>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</style><script amp-onerror>[].slice.call(document.querySelectorAll("script[src*='/v0.js'],script[src*='/v0.mjs']")).forEach(function(s){s.onerror=function(){document.querySelector('style[amp-boilerplate]').textContent=''}})</script></head><body> <amp-experiment class="i-amphtml-layout-container" i-amphtml-layout="container"> <script type="application/json">{"font-experiment":{"variants":{"default":99,"beta":1}}}</script> </amp-experiment>  <header class="ampstart-headerbar fixed flex justify-start items-center top-0 left-0 right-0 pl2 pr4 amp-header-yourstory" next-page-hide> <div role="button" on="tap:header-sidebar.toggle" tabindex="0" class="ampstart-navbar-trigger"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 30 30" version="1.1" fill="#000000" width="30px" height="30px"> <g id="surface1" fill="#000000"> <path style=" " d="M 4 7 L 4 9 L 28 9 L 28 7 Z M 4 15 L 4 17 L 28 17 L 28 15 Z M 4 23 L 4 25 L 28 25 L 28 23 Z " fill="#000000"/> </g> </svg> </div> <amp-ad id="header-ad" type="doubleclick" data-slot="/154555149/ys_en_hash_pg_2" layout="fixed" width="168px" height="28px" json="{&quot;targeting&quot;:{&quot;Brand&quot;: &quot;YourStory&quot;}}" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:168px;height:28px;" i-amphtml-layout="fixed"> </amp-ad> <a href="https://yourstory.com/" class="my0 mx-auto"> <amp-img src="https://images.yourstory.com/logos/svg/logo_yourstory.svg" width="200" height="30" layout="fixed" alt="YourStory" data-amp-auto-lightbox-disable class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:200px;height:30px;" i-amphtml-layout="fixed"></amp-img> </a> <button class="login-button" amp-access="NOT loggedIn" amp-access-hide on="tap:login-popup.show"> LOGIN </button>
</header> 

<amp-sidebar id="header-sidebar" class="ampstart-sidebar px3 i-amphtml-layout-nodisplay" layout="nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"> <div class="flex justify-start items-center ampstart-sidebar-header"> <div role="button" on="tap:header-sidebar.toggle" tabindex="0" class="ampstart-navbar-trigger items-start">✕</div> </div> <ul class="ampstart-sidebar-faq list-reset m0"> <li class="ampstart-faq-item"><a href="https://yourstory.com/vaccine-notifier" class="text-decoration-none">Your Vaccine Tracker</a></li> <li class="ampstart-faq-item"><a href="https://yourstory.com" class="text-decoration-none">YourStory</a></li> <li class="ampstart-faq-item"><a href="https://yourstory.com/videos" class="text-decoration-none">YSTV</a></li> <li class="ampstart-faq-item"><a href="https://yourstory.com/socialstory" class="text-decoration-none">SocialStory</a></li> <li class="ampstart-faq-item"><a href="https://yourstory.com/herstory" class="text-decoration-none">HerStory</a></li> <li class="ampstart-faq-item"><a href="https://yourstory.com/smbstory" class="text-decoration-none">SMBStory</a></li> <li class="ampstart-faq-item"><a href="https://yourstory.com/mystory" class="text-decoration-none">MyStory</a></li> <li class="ampstart-faq-item"><a href="https://yourstory.com/companies" class="text-decoration-none">Companies</a></li> <li class="ampstart-faq-item"><a href="https://events.yourstory.com" class="text-decoration-none">Events</a></li> </ul> <ul class="list-reset flex justify-between items-center flex-wrap m0 mt4 mb4 sidebar-social-icons"> <li class="mr2"> <a href="https://www.facebook.com/yourstorycom/" target="_blank" class="flex items-center" rel="noreferrer"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="23.6" viewBox="0 0 56 55"><title>Facebook</title><path d="M47.5 43c0 1.2-.9 2.1-2.1 2.1h-10V30h5.1l.8-5.9h-5.9v-3.7c0-1.7.5-2.9 3-2.9h3.1v-5.3c-.6 0-2.4-.2-4.6-.2-4.5 0-7.5 2.7-7.5 7.8v4.3h-5.1V30h5.1v15.1H10.7c-1.2 0-2.2-.9-2.2-2.1V8.3c0-1.2 1-2.2 2.2-2.2h34.7c1.2 0 2.1 1 2.1 2.2V43" class="ampstart-icon ampstart-icon-fb"/></svg></a> </li> <li class="mr2"> <a href="https://twitter.com/YourStoryCo" target="_blank" class="flex items-center" rel="noreferrer"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="22.2" viewBox="0 0 53 49"><title>Twitter</title><path d="M45 6.9c-1.6 1-3.3 1.6-5.2 2-1.5-1.6-3.6-2.6-5.9-2.6-4.5 0-8.2 3.7-8.2 8.3 0 .6.1 1.3.2 1.9-6.8-.4-12.8-3.7-16.8-8.7C8.4 9 8 10.5 8 12c0 2.8 1.4 5.4 3.6 6.9-1.3-.1-2.6-.5-3.7-1.1v.1c0 4 2.8 7.4 6.6 8.1-.7.2-1.5.3-2.2.3-.5 0-1 0-1.5-.1 1 3.3 4 5.7 7.6 5.7-2.8 2.2-6.3 3.6-10.2 3.6-.6 0-1.3-.1-1.9-.1 3.6 2.3 7.9 3.7 12.5 3.7 15.1 0 23.3-12.6 23.3-23.6 0-.3 0-.7-.1-1 1.6-1.2 3-2.7 4.1-4.3-1.4.6-3 1.1-4.7 1.3 1.7-1 3-2.7 3.6-4.6" class="ampstart-icon ampstart-icon-twitter"/></svg></a> </li> <li class="mr2"> <a href="https://www.instagram.com/yourstory_com/" target="_blank" class="flex items-center" rel="noreferrer"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 54 54"><title>instagram</title><path d="M27.2 6.1c-5.1 0-5.8 0-7.8.1s-3.4.4-4.6.9c-1.2.5-2.3 1.1-3.3 2.2-1.1 1-1.7 2.1-2.2 3.3-.5 1.2-.8 2.6-.9 4.6-.1 2-.1 2.7-.1 7.8s0 5.8.1 7.8.4 3.4.9 4.6c.5 1.2 1.1 2.3 2.2 3.3 1 1.1 2.1 1.7 3.3 2.2 1.2.5 2.6.8 4.6.9 2 .1 2.7.1 7.8.1s5.8 0 7.8-.1 3.4-.4 4.6-.9c1.2-.5 2.3-1.1 3.3-2.2 1.1-1 1.7-2.1 2.2-3.3.5-1.2.8-2.6.9-4.6.1-2 .1-2.7.1-7.8s0-5.8-.1-7.8-.4-3.4-.9-4.6c-.5-1.2-1.1-2.3-2.2-3.3-1-1.1-2.1-1.7-3.3-2.2-1.2-.5-2.6-.8-4.6-.9-2-.1-2.7-.1-7.8-.1zm0 3.4c5 0 5.6 0 7.6.1 1.9.1 2.9.4 3.5.7.9.3 1.6.7 2.2 1.4.7.6 1.1 1.3 1.4 2.2.3.6.6 1.6.7 3.5.1 2 .1 2.6.1 7.6s0 5.6-.1 7.6c-.1 1.9-.4 2.9-.7 3.5-.3.9-.7 1.6-1.4 2.2-.7.7-1.3 1.1-2.2 1.4-.6.3-1.7.6-3.5.7-2 .1-2.6.1-7.6.1-5.1 0-5.7 0-7.7-.1-1.8-.1-2.9-.4-3.5-.7-.9-.3-1.5-.7-2.2-1.4-.7-.7-1.1-1.3-1.4-2.2-.3-.6-.6-1.7-.7-3.5 0-2-.1-2.6-.1-7.6 0-5.1.1-5.7.1-7.7.1-1.8.4-2.8.7-3.5.3-.9.7-1.5 1.4-2.2.7-.6 1.3-1.1 2.2-1.4.6-.3 1.6-.6 3.5-.7h7.7zm0 5.8c-5.4 0-9.7 4.3-9.7 9.7 0 5.4 4.3 9.7 9.7 9.7 5.4 0 9.7-4.3 9.7-9.7 0-5.4-4.3-9.7-9.7-9.7zm0 16c-3.5 0-6.3-2.8-6.3-6.3s2.8-6.3 6.3-6.3 6.3 2.8 6.3 6.3-2.8 6.3-6.3 6.3zm12.4-16.4c0 1.3-1.1 2.3-2.3 2.3-1.3 0-2.3-1-2.3-2.3 0-1.2 1-2.3 2.3-2.3 1.2 0 2.3 1.1 2.3 2.3z" class="ampstart-icon ampstart-icon-instagram"/></svg></a> </li> <li class="mr2"> <a href="https://www.youtube.com/yourstorytv" target="_blank" class="flex items-center" rel="noreferrer"><svg width="26" height="24" viewBox="0 0 26 17" xmlns="http://www.w3.org/2000/svg"><title>YouTube</title><path d="M16.837 8.242v.126l-6.742 3.396V4.719l6.742 3.396v.127zm8.167-4.707c.05.399.244 2.102.26 3.805v.126c-.018-1.946-.27-3.893-.27-3.893s-.245-1.651-1.003-2.384c-.96-.961-2.04-.961-2.528-1.02C17.94-.075 12.64.017 12.64.017S7.348-.075 3.817.17C3.32.228 2.25.228 1.29 1.189.531 1.913.287 3.573.287 3.573S.05 5.52 0 7.466v1.602c.05 1.946.287 3.893.287 3.893s.244 1.66 1.002 2.384c.96.961 2.031.961 2.528 1.02 3.531.244 8.823.202 8.823.202s5.3.042 8.823-.202c.488-.059 1.567-.059 2.528-1.02.758-.733 1.003-2.384 1.003-2.384s.252-1.947.27-3.893v.126c-.018 1.946-.27 3.893-.27 3.893s-.061.404-.211.9c.157-.508.219-.925.219-.925s.253-1.947.27-3.893V7.34a38.672 38.672 0 0 0-.268-3.805z" fill-rule="evenodd" class="ampstart-icon ampstart-icon-youtube"/></svg></a> </li> </ul>
</amp-sidebar> <main id="content" role="main" class on="tap:login-popup.hide" tabindex="0"> <article class="recipe-article"> <div class="amp-article-masthead px2 py1" next-page-hide> <amp-ad class="mobile-only i-amphtml-layout-fixed i-amphtml-layout-size-defined" type="doubleclick" data-slot="/154555149/ys_mbl_msthd_amp_pg" layout="fixed" width="320px" height="50px" json="{&quot;targeting&quot;:{&quot;Brand&quot;: &quot;YourStory&quot;,&quot;path&quot;: &quot;/amp&quot;, &quot;category&quot;: &quot;Quotes&quot;, &quot;tags&quot;: &quot;quotes,storybites,content marketing,Digital transformation,ArtificiaI Intelligence&quot;}}" style="width:320px;height:50px;" i-amphtml-layout="fixed"> </amp-ad> <amp-ad class="desktop-only i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="728" height="90" layout="fixed" type="doubleclick" data-slot="/154555149/ys_en_dk_art_leadrbrd_amp" json="{&quot;targeting&quot;:{&quot;Brand&quot;: &quot;YourStory&quot;,&quot;path&quot;: &quot;/amp&quot;, &quot;category&quot;: &quot;Quotes&quot;, &quot;tags&quot;: &quot;quotes,storybites,content marketing,Digital transformation,ArtificiaI Intelligence&quot;}}" style="width:728px;height:90px;" i-amphtml-layout="fixed"> </amp-ad> </div> <header> <amp-pixel src="https://www.facebook.com/tr?id=536691223168677&ev=PageView&noscript=1" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-pixel>  <amp-pixel src="https://yourstory.com/api/v2/analytics?i=204849&t=web&u=https://yourstory.com/2021/06/quotes-digital-transformation-ai-content&pt=c&ev=pv&b=2" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-pixel>   <amp-pixel height="1" width="1" layout="nodisplay" src="https://q.quora.com/_/ad/1039fe9bc20049639b60aba9059c159a/pixel?tag=ViewContent&u=CANONICAL_URL&amp=1" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-pixel>  </header> <div class="main-container-box pt2"> <div class="main-container"> <div class="col1"> <div class="mpx-1"> <ul class="p0 my1"> <li class="category px1 mb1 mr1"> <a href="/search?category=Quotes" target="_blank" rel="tag" class="font-experiment amp-category"> Quotes </a> </li> </ul> <h1 class="pl0 pr0 font-experiment story-title">‘Content marketing is fundamentally changed because of AI’ – 30 quotes of the week on digital transformation</h1>  <div id="author-div" class="mb1 h5 flex flex-column fit font-experiment"> <div class="flex fit"> <div class="bottom-0">By <a href="/author/madanmohan" target="_blank" class="amp-author line-height-4">Madanmohan Rao</a> </div> <div class="bottom-0 line-height-4"> <amp-date-display datetime="2021-06-02T01:30:00.304Z" layout="fixed-height" height="30" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:30px;" i-amphtml-layout="fixed-height"> <template type="amp-mustache"> <div> <span class="vertical-divider-solid mx1"></span> {{monthName}} {{day}}, {{year}} </div> </template> </amp-date-display> </div> </div> </div> </div> <div class="span-screen"> <amp-img class="mb1 i-amphtml-layout-responsive i-amphtml-layout-size-defined" src="https://images.yourstory.com/cs/2/28b451402d6a11e9aa979329348d4c3e/AI-1-1622565782045.jpg?fm=auto&ar=2:1&mode=crop&crop=faces&w=400" width="200" height="100" layout="responsive" i-amphtml-ssr data-hero i-amphtml-layout="responsive" id="i-amp-0"><i-amphtml-sizer style="display:block;padding-top:50%"></i-amphtml-sizer> <img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" loading="lazy" src="https://images.yourstory.com/cs/2/28b451402d6a11e9aa979329348d4c3e/AI-1-1622565782045.jpg?fm=auto&ar=2:1&mode=crop&crop=faces&w=400"></amp-img> <amp-img class="mb1 i-amphtml-layout-responsive i-amphtml-layout-size-defined" src="https://images.yourstory.com/cs/2/28b451402d6a11e9aa979329348d4c3e/AI-1-1622565782045.jpg?fm=auto&ar=2:1&mode=crop&crop=faces&w=800" width="200" height="100" layout="responsive" i-amphtml-layout="responsive" id="i-amp-1"><i-amphtml-sizer style="display:block;padding-top:50%"></i-amphtml-sizer> </amp-img> </div> <div class="font-experiment subtitle span-screen mt2">From digital change to Digital India, these quotes from the week of May 24-30 capture tech impacts sweeping across the world.</div>  <amp-state id="images" class="i-amphtml-layout-container" i-amphtml-layout="container"> <script type="application/json">{"clap_img":"https://images.yourstory.com/cs/images/static/ic_clap_323232.svg","clapped_img":"https://images.yourstory.com/cs/images/static/ic_clapped_323232.svg","bookmark_img":"https://yourstory.com/icons/ic_bookmark_323232.svg","bookmarked_img":"https://yourstory.com/icons/ic_bookmarked_323232.svg"}</script> </amp-state> <amp-script script="reaction-bar-script" max-age="345600" class="i-amphtml-layout-container" i-amphtml-layout="container"> <div class="reaction-div col-12"> <div class="left bold claps clap-reaction-container"> <amp-img class="preview-icon i-amphtml-layout-fixed i-amphtml-layout-size-defined" src="https://images.yourstory.com/cs/images/static/ic_clap_grey.svg" width="18" height="18" alt="preview-clap" style="width:18px;height:18px;" i-amphtml-layout="fixed"></amp-img> <span id="clap-count">10</span> <span id="clap-text"> CLAPS</span>  </div> <div id="story-id" class="display-none">204849</div> <div id="api-url" class="display-none">https://yourstory.com</div> <p id="bookmark-status" class="display-none">false</p> <p id="bookmark-status-existing" class="display-none">true</p> <div id="hiddin-clap-count" class="display-none">10</div> <div class="relative flex"> <div id="clap-pop-up" class="clap-pop-up"> <div id="number-pop" class="number-pop">0</div> </div> <div class="share-system reaction-list icon-shadow lg-hide"> <amp-social-share type="system" class="reaction-icon i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="22" height="22" data-param-text="‘Content marketing is fundamentally changed because of AI’ – 30 quotes of the week on digital transformation" data-param-url="https://yourstory.com/2021/06/quotes-digital-transformation-ai-content/amp" data-vars-share-medium="System" style="width:22px;height:22px;" i-amphtml-layout="fixed"> </amp-social-share> </div> <div amp-access="NOT loggedIn" amp-access-hide class="reaction-list right icon-shadow" title="Bookmark this story" role="button" tabindex="-1" on="tap:login-popup.show"> <amp-img class="reaction-icon i-amphtml-layout-fixed i-amphtml-layout-size-defined" src="https://yourstory.com/icons/ic_bookmark_323232.svg" width="22" height="22" alt="bookmark-icon" style="width:22px;height:22px;" i-amphtml-layout="fixed"></amp-img> </div> <div amp-access="loggedIn AND NOT bookmarked" amp-access-hide id="bookmark" class="reaction-list right icon-shadow" title="Bookmark this story" role="button" tabindex="-1" on="tap:AMP.setState({bookmarked: !bookmarked})"> <amp-img class="reaction-icon i-amphtml-layout-fixed i-amphtml-layout-size-defined" src="https://yourstory.com/icons/ic_bookmark_323232.svg" width="22" height="22" [src]="bookmarked ? images.bookmarked_img : images.bookmark_img" alt="bookmark-icon" i-amphtml-binding style="width:22px;height:22px;" i-amphtml-layout="fixed"></amp-img> </div> <div amp-access="loggedIn AND bookmarked" amp-access-hide id="bookmark-existing" class="reaction-list right icon-shadow" title="Remove bookmark" role="button" tabindex="-1" on="tap:AMP.setState({bookmarked: !bookmarked})"> <amp-img class="reaction-icon i-amphtml-layout-fixed i-amphtml-layout-size-defined" src="https://yourstory.com/icons/ic_bookmarked_323232.svg" width="22" height="22" [src]="bookmarked ? images.bookmark_img : images.bookmarked_img" alt="bookmarked-icon" i-amphtml-binding style="width:22px;height:22px;" i-amphtml-layout="fixed"></amp-img> </div> <div id="clap" class="reaction-list right ml1 mr1 icon-shadow" title="Clap for this story" role="button" tabindex="-1" on="tap:AMP.setState({clapImgUrl: images.clapped_img})"> <amp-img class="reaction-icon i-amphtml-layout-fixed i-amphtml-layout-size-defined" src="https://images.yourstory.com/cs/images/static/ic_clap_323232.svg" width="22" height="22" [src]="clapImgUrl ? clapImgUrl : images.clap_img" alt="reaction-bar-icon" i-amphtml-binding style="width:22px;height:22px;" i-amphtml-layout="fixed"></amp-img> </div> </div> </div>  </amp-script> <script type="text/plain" target="amp-script" id="reaction-bar-script">if(document){const t=document.getElementById("clap"),e=document.getElementById("float-clap"),n=document.getElementById("api-url");let o=document.getElementById("story-id"),a=document.getElementById("clap-count"),c=document.getElementById("clap-text"),m=document.getElementById("number-pop"),l=document.getElementById("hiddin-clap-count"),u=document.getElementById("clap-pop-up"),p=document.getElementById("float-clap-pop-up"),r=document.getElementById("float-number-pop"),d=document.getElementById("bookmark"),s=document.getElementById("bookmark-existing"),x=document.getElementById("bookmark-status"),C=document.getElementById("bookmark-status-existing");const i=t=>{const e=Math.log10(t)/3|0;if(0===e)return t;const n=["","k","M","B","T","P","E"][e];return(t/Math.pow(10,3*e)).toFixed(1)+n},b=async(t,e,n)=>{try{"clap-pop-up"===n.id?n.className="clap-pop-up":"float-clap-pop-up"===n.id&&(n.className="float-clap-pop-up"),r&&(r.textContent=`+${Number(r.textContent)+1}`),m.textContent=`+${Number(m.textContent)+1}`,"clap-pop-up"===n.id?setTimeout((()=>{n.className="clap-pop-up pop"}),100):"float-clap-pop-up"===n.id&&(setTimeout((()=>{n.className="float-clap-pop-up pop-float"}),100),setTimeout((()=>{n.className="float-clap-pop-up"}),600)),l.textContent=Number(l.textContent)+1,a.textContent=i(Number(l.textContent)),c.textContent=Number(l.textContent)>1?" claps":" clap",Number(m.textContent)<=100?await fetch(`${e}/api/v2/reactions/save/like?date=${Date.now()}`,{method:"PUT",body:JSON.stringify({story:t}),credentials:"include",mode:"cors",headers:{"content-type":"application/json"}}).then((t=>t.json())).then((t=>{"success"!==t.message&&(m.textContent="+"+(Number(m.textContent)-1),r&&(r.textContent="+"+(Number(r.textContent)-1)),l.textContent=Number(l.textContent)-1,a.textContent=i(Number(l.textContent)),c.textContent=1===Number(l.textContent)?" clap":Number(l.textContent)>1?" claps":"")})):(m.textContent="+"+(Number(m.textContent)-1),r&&(r.textContent="+"+(Number(r.textContent)-1)),l.textContent=Number(l.textContent)-1,a.textContent=i(Number(l.textContent)),c.textContent=1===Number(l.textContent)?" clap":Number(l.textContent)>1?" claps":"")}catch(t){m.textContent="+"+(Number(m.textContent)-1),r&&(r.textContent="+"+(Number(r.textContent)-1)),l.textContent=Number(l.textContent)-1,a.textContent=i(Number(l.textContent)),c.textContent=1===Number(l.textContent)?" clap":Number(l.textContent)>1?" claps":"",console.log("Failed to record reaction",t)}},N=async(t,e,o)=>{try{await fetch(`${n.textContent}/api/v2/reactions/save/bookmark?date=${Date.now()}`,{method:"PUT",body:JSON.stringify({story:t,status:e}),credentials:"include",mode:"cors",headers:{"content-type":"application/json"}}).then((t=>t.json())).then((t=>{let n="false";"bookmarked"===e&&(n="true"),o?C.textContent=n:x.textContent=n}))}catch(t){let n="true";"bookmarked"===e&&(n="false"),o?C.textContent=n:x.textContent=n,console.log("Failed to record reaction",t)}};t&&c&&a&&l&&n&&m&&o&&u&&(t.addEventListener("click",(t=>{b(Number(o.textContent),n.textContent,u)})),e&&p&&r&&e.addEventListener("click",(t=>{b(Number(o.textContent),n.textContent,p)}))),d&&d.addEventListener("click",(async t=>{x&&("true"===x.textContent?await N(Number(o.textContent),null,!1):"false"===x.textContent&&await N(Number(o.textContent),"bookmarked",!1))})),s&&s.addEventListener("click",(async t=>{C&&("true"===C.textContent?await N(Number(o.textContent),null,!0):"false"===C.textContent&&await N(Number(o.textContent),"bookmarked",!0))}))}</script> <ul class="header-share lg-only"> <li> <amp-social-share type="facebook" width="35" height="35" data-param-app_id="252967394737645" data-param-quote="‘Content marketing is fundamentally changed because of AI’ – 30 quotes of the week on digital transformation" data-param-href="https://yourstory.com/2021/06/quotes-digital-transformation-ai-content/amp" class="social-share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-vars-medium-name="Facebook" style="width:35px;height:35px;" i-amphtml-layout="fixed"> </amp-social-share> </li> <li> <amp-social-share type="twitter" width="35" height="35" data-param-text="‘Content marketing is fundamentally changed because of AI’ – 30 quotes of the week on digital transformation" data-param-url="https://yourstory.com/2021/06/quotes-digital-transformation-ai-content/amp" data-param-via="YourStoryCo" class="social-share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-vars-medium-name="Twitter" style="width:35px;height:35px;" i-amphtml-layout="fixed"> </amp-social-share> </li> <li> <amp-social-share type="linkedin" width="35" height="35" data-param-url="https://yourstory.com/2021/06/quotes-digital-transformation-ai-content/amp" class="social-share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-vars-medium-name="LinkedIn" style="width:35px;height:35px;" i-amphtml-layout="fixed"> </amp-social-share> </li> <li> <amp-social-share type="whatsapp" width="35" height="35" layout="container" data-share-endpoint="whatsapp://send" data-param-text="Check out this article: TITLE - CANONICAL_URL" class="social-share i-amphtml-layout-container" data-vars-medium-name="Whatsapp" i-amphtml-layout="container"> </amp-social-share> </li> </ul> <div class="page-wrapper"> <div id="quill-content"> <div><div></div><div><div class="quill-content"><p><em>Launched in 2014, </em><a class="link" href="https://yourstory.com/tag/storybites/"><strong>StoryBites</strong></a><em> is a weekly feature from YourStory, featuring notable quotable quotes in our articles of this past week. This special series of quotes focuses on the increasing impact of digital media in India and around the world </em><strong><em>(see the previous post </em></strong><a class="link" href="https://yourstory.com/2021/05/quotes-digital-transformation-business-video"><strong><em>here</em></strong></a><strong><em>).</em></strong><em> Share these 30 gems and insights with your colleagues and networks, and check back to the original articles for more insights. </em></p><amp-ad class="in-article-ad i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="300" height="250" type="doubleclick" json="{&quot;targeting&quot;:{&quot;Brand&quot;: &quot;YourStory&quot;}}" layout="responsive" data-slot="/154555149/ys_en_nm_amp_art_re_1" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:83.3333%"></i-amphtml-sizer></amp-ad><blockquote class="font-experiment font-experiment-bq">VR is the future of gaming. - <a class="link" href="https://yourstory.com/herstory/2021/05/parineeta-rajgarhias-journey-from-an-investment-banker-gaming-entrepreneur-women-entrepreneurs">Parineeta Rajgarhia, Zero Latency</a></blockquote><p>Multispectral, synthetic aperture radar (SAR), and hyperspectral satellites can create rich datasets, yielding deep insights to make farming more profitable, resilient, and sustainable. - <a class="link" href="https://yourstory.com/smbstory/fashion-brands-textile-manufacturers-covid-19-second-wave">Mark Kahn, Omnivore</a></p><p>Matchmaking is very broken, and users have to waste a lot of time and effort on matrimony apps. - <a class="link" href="https://yourstory.com/2021/05/funding-y-combinator-matchmaking-dating-startup-betterhalfai-pre-seriesa">Saurabh Garg, NoBroker</a></p><p>Grocery is one of the largest components of an individual’s basket in India. - <a class="link" href="https://yourstory.com/2021/05/tata-acquires-majority-stake-online-grocery-delivery-bigbasket">Pratik Pal, Tata Digital</a></p><p>Parking is an under-utilised real estate that is uniquely positioned to serve the changing urban needs. - <a class="link" href="https://yourstory.com/2021/05/funding-mobility-startup-get-my-parking-raises-6m-ivycap-ventures-ian-fund">Chirag Jain, Get My Parking</a></p><amp-ad class="in-article-ad i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="300" height="250" type="doubleclick" json="{&quot;targeting&quot;:{&quot;Brand&quot;: &quot;YourStory&quot;}}" layout="responsive" data-slot="/154555149/ys_en_nm_amp_art_re_2" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:83.3333%"></i-amphtml-sizer></amp-ad><blockquote class="font-experiment font-experiment-bq">The logistics and supply chain industry is going through a long awaited software-led creative disruption. - <a class="link" href="https://yourstory.com/2021/05/funding-jai-kisan-mirae-asset-agritech-fintech-startups">Gopi Vaddi, TCV</a></blockquote><p>There is a lot of waste that gets dumped, ecommerce companies are also realising this, so companies are looking at innovative ways to see how wastage can be minimised while packing. - <a class="link" href="https://yourstory.com/smbstory/new-delhi-cosmo-films-bopp-films-manufacturer">Pankaj Poddar, Cosmo Films</a></p><div><div><amp-img class="element-mt element-mb i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="A" src="https://images.yourstory.com/cs/2/28b451402d6a11e9aa979329348d4c3e/Edu4-1622566033023.jpg?fm=auto&amp;mode=crop&amp;crop=faces&amp;ar=800:400&amp;w=800" height="400" width="800" layout="intrinsic" i-amphtml-layout="intrinsic" id="i-amp-2"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQwMCIgd2lkdGg9IjgwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer></amp-img> <amp-img class="element-mt element-mb i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="A" src="https://images.yourstory.com/cs/2/28b451402d6a11e9aa979329348d4c3e/Edu4-1622566033023.jpg?fm=auto&amp;mode=crop&amp;crop=faces&amp;ar=800:400&amp;w=800" height="400" width="800" layout="intrinsic" i-amphtml-layout="intrinsic" id="i-amp-3"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQwMCIgd2lkdGg9IjgwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer></amp-img></div><figcaption class="disableEmbedPointerEvents"></figcaption></div><p>In today’s environment, where the job market is becoming increasingly competitive, every student has to step up and score. - <a class="link" href="https://yourstory.com/2021/05/edtech-startup-goseeko-students-higher-education">Sonam Choudhary, GoSeeko</a></p><p>Having grown up in a digital-first world, the learning habits of students have evolved and the education system needs to keep up with the changing trends. - <a class="link" href="https://yourstory.com/2021/05/funding-edtech-startup-tekie-raises-seed-round">Naman Mukund, Tekie</a></p><amp-ad class="in-article-ad i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="300" height="250" type="doubleclick" json="{&quot;targeting&quot;:{&quot;Brand&quot;: &quot;YourStory&quot;}}" layout="responsive" data-slot="/154555149/ys_en_nm_amp_art_re_3" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:83.3333%"></i-amphtml-sizer></amp-ad><p>No amount of skill development or education can solve the problem of people choosing the wrong career or education path. - <a class="link" href="https://yourstory.com/2021/05/funding-alert-career-discovery-startup-mentoria-indian-angel-network">Nikhar Arora, Mentoria</a></p><blockquote class="font-experiment font-experiment-bq">Deep work is about streamlining repetitive tasks so that people don’t lose context while switching between meetings, calendars, emails, and collaboration apps. - <a class="link" href="https://yourstory.com/2021/05/funding-hyderabad-san-francisco-ai-startup-firefliesai-seriesa-khosla-ventures">Krish Ramineni, Fireflies</a></blockquote><p>Conversational commerce is a simple technology solution that enables brands to meet end-users where they already are in their favorite mobile communication channels. - <a class="link" href="https://yourstory.com/2021/05/weekly-funding-roundup-venture-investments-zeta-koo-unicorn">Javier Mata, Yalo</a></p><p>Social media influences the buying behaviour of consumers and creates a voice for your brand. Hence, building relationships and customer loyalty must come first. - <a class="link" href="https://yourstory.com/2021/04/social-media-marketing-plan-six-step-approach">Anoushka Adya, Di-Mentions Studio</a></p><amp-ad class="in-article-ad i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="300" height="250" type="doubleclick" json="{&quot;targeting&quot;:{&quot;Brand&quot;: &quot;YourStory&quot;}}" layout="responsive" data-slot="/154555149/ys_en_nm_amp_art_re_4" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:83.3333%"></i-amphtml-sizer></amp-ad><p>Your customers need to know who are the faces behind the business to build trust in the brand. You should also be very approachable as it makes them more comfortable. - <a class="link" href="https://yourstory.com/2021/05/important-woo-digital-customers-personalised-content">Maddie Amrutkar, Glad U Came</a></p><div class="font-experiment alsoread element-mt element-mb"> <div class="alsoread-div"> <div class="subtext">ALSO READ</div> <a href="https://yourstory.com/socialstory/2021/06/empathy-needed-children-battle-covid19/amp" class="also-read" data-vars-article-url="https://yourstory.com/socialstory/2021/06/empathy-needed-children-battle-covid19"> <div> <div> <amp-img class="ampstart-byline-photo mr3 left i-amphtml-layout-fixed i-amphtml-layout-size-defined" src="https://images.yourstory.com/cs/5/f02aced0d86311e98e0865c1f0fe59a2/children-coronavirus-1622536238870.png?fm=png&amp;auto=format&amp;h=100&amp;w=100&amp;crop=entropy&amp;fit=crop" layout="fixed" height="81" width="81" style="width:81px;height:81px;" i-amphtml-layout="fixed"></amp-img> </div> <div> <div class="title">More empathy needed for children as they battle the COVID-19 havoc </div> </div> </div> </a> </div> </div><p>Today, everything is digitised and customers are spoilt for choice. One particular style works now, and by tomorrow it is gone. - <a class="link" href="https://yourstory.com/smbstory/jewellery-brand-mumbai-parekh-ornaments">Raunak Parekh, Parekh Ornaments</a></p><p>Salons run in a highly informal manner, which gives them little insights about their customers, their spending patterns, and the frequency of their visit. - <a class="link" href="https://yourstory.com/2021/05/funding-saas-startup-glamplus-raises-pre-seriesa-round">Mitesh Shah, Inflection Point Venture</a></p><amp-ad class="in-article-ad i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="300" height="250" type="doubleclick" json="{&quot;targeting&quot;:{&quot;Brand&quot;: &quot;YourStory&quot;}}" layout="responsive" data-slot="/154555149/ys_en_nm_amp_art_re_5" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:83.3333%"></i-amphtml-sizer></amp-ad><p><strong>Each digital channel is government by a distinct set of netiquettes, which is also the reason why the choice of preferred digital platform varies user by user. - </strong><a class="link" href="https://yourstory.com/2021/04/brands-must-reevaluate-communication-strategy"><strong>Harsha Solanki, Infobip</strong></a></p><p>The ongoing consumer enthusiasm for earwear devices demonstrates the category's healthy appetite. - &nbsp;<a class="link" href="https://yourstory.com/2021/05/india-wearables-market-boat-oneplus-noise-touches-114m-units-q1-idc">Anisha Dumbre, IDC India</a></p><div><div><amp-img class="element-mt element-mb i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="1" src="https://images.yourstory.com/cs/2/28b451402d6a11e9aa979329348d4c3e/Startup17-1622565889132.png?fm=auto&amp;mode=crop&amp;crop=faces&amp;ar=800:400&amp;w=800" height="400" width="800" layout="intrinsic" i-amphtml-layout="intrinsic" id="i-amp-4"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQwMCIgd2lkdGg9IjgwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer></amp-img> <amp-img class="element-mt element-mb i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="1" src="https://images.yourstory.com/cs/2/28b451402d6a11e9aa979329348d4c3e/Startup17-1622565889132.png?fm=auto&amp;mode=crop&amp;crop=faces&amp;ar=800:400&amp;w=800" height="400" width="800" layout="intrinsic" i-amphtml-layout="intrinsic" id="i-amp-5"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQwMCIgd2lkdGg9IjgwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer></amp-img></div><figcaption class="disableEmbedPointerEvents"></figcaption></div><p>A founder who’s very close to daily metrics has a deeply intuitive sense of their business. - <a class="link" href="https://yourstory.com/2021/05/surviving-uncertainty-karan-bajaj-lists-top-lessons-covid19-rising-entrepreneurs">Karan Bajaj, WhiteHat Jr</a></p><blockquote class="font-experiment font-experiment-bq">Founders should be free from the anxiety of where their money is, how much is being spent, and how to optimise their cash flows. - <a class="link" href="https://yourstory.com/2021/05/funding-fintech-startup-kodo-seed-round-brex-y-combinator-goat-capital">Deepti Sanghi, Kodo</a></blockquote><amp-ad class="in-article-ad i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="300" height="250" type="doubleclick" json="{&quot;targeting&quot;:{&quot;Brand&quot;: &quot;YourStory&quot;}}" layout="responsive" data-slot="/154555149/ys_en_nm_amp_art_re_6" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:83.3333%"></i-amphtml-sizer></amp-ad><p>There are going to be moments when the pressure to perform is intense. It’s about how you handle that pressure and continue to perform. - <a class="link" href="https://yourstory.com/2021/05/bootstrapping-profitable-indusface-founders-raise-funds">Ashish Tandon, Indusface</a></p><p>If you have the confidence to create technology, you can do it anywhere. - <a class="link" href="https://yourstory.com/2021/05/techie-tuesday-vishwanath-ramarao-patented-systems-yahoo-google-hike-aol-acko">Vishwanath Ramarao, Acko</a></p><div><div><amp-img class="element-mt element-mb i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="2" src="https://images.yourstory.com/cs/2/28b451402d6a11e9aa979329348d4c3e/India3-1622565919816.jpg?fm=auto&amp;mode=crop&amp;crop=faces&amp;ar=800:400&amp;w=800" height="400" width="800" layout="intrinsic" i-amphtml-layout="intrinsic" id="i-amp-6"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQwMCIgd2lkdGg9IjgwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer></amp-img> <amp-img class="element-mt element-mb i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="2" src="https://images.yourstory.com/cs/2/28b451402d6a11e9aa979329348d4c3e/India3-1622565919816.jpg?fm=auto&amp;mode=crop&amp;crop=faces&amp;ar=800:400&amp;w=800" height="400" width="800" layout="intrinsic" i-amphtml-layout="intrinsic" id="i-amp-7"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQwMCIgd2lkdGg9IjgwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer></amp-img></div><figcaption class="disableEmbedPointerEvents"></figcaption></div><p>School teachers and tuition centres are focussed only on completing the syllabus, and not on the student. - <a class="link" href="https://yourstory.com/2021/05/startup-bharat-jabalpur-madhya-pradesh-edtech-homeguruji">Nikhil Bhatnagar, Homeguruji</a></p><p><strong>India is becoming the world’s fastest-growing startup ecosystem, and with an increase in the number of startups each day, the requirements for tech interns are increasing as well. - </strong><a class="link" href="https://yourstory.com/2021/05/funding-alert-intern-hiring-platform-cuvette-tech-titan-capital"><strong>Atul Singhal, Cuvette Tech</strong></a></p><p>Most banks are using decades-old software built when Mainframes and Cobol were in vogue. They have been slow to innovate and provide poor user experiences. - <a class="link" href="https://yourstory.com/2021/05/banking-startup-zeta-funding-softbank-vision-fund-unicorn">Bhavin Turakhia, Zeta</a></p><p>Digitisation still has a long way to go. Come FY22, the market of digital spends, a summation of UPI, netbanking and wallets is going to be Rs 31 lakh crore. - <a class="link" href="https://yourstory.com/2021/05/icici-banks-merchant-stack-plans-help-retail-merchants-grow-digitally">Pankaj Gadgil, ICICI Bank</a></p><p>Ecommerce has played a transformational role for sellers and MSMEs in recent years, especially during the pandemic, by providing new avenues for their growth and expansion. - <a class="link" href="https://yourstory.com/2021/05/flipkart-expands-benefits-for-sellers-growth-capital-programme">Ranjith Boyanapalli, Flipkart</a></p><div class="font-experiment alsoread element-mt element-mb"> <div class="alsoread-div"> <div class="subtext">ALSO READ</div> <a href="https://yourstory.com/2021/05/mark-cuban-investor-indian-blockchain-startup-polygon-ethereum/amp" class="also-read" data-vars-article-url="https://yourstory.com/2021/05/mark-cuban-investor-indian-blockchain-startup-polygon-ethereum"> <div> <div> <amp-img class="ampstart-byline-photo mr3 left i-amphtml-layout-fixed i-amphtml-layout-size-defined" src="https://images.yourstory.com/cs/2/98e25df018b511e988ceff9061f4e5e7/Indias-Cryptos-2-1622481455369.png?fm=png&amp;auto=format&amp;h=100&amp;w=100&amp;crop=entropy&amp;fit=crop" layout="fixed" height="81" width="81" style="width:81px;height:81px;" i-amphtml-layout="fixed"></amp-img> </div> <div> <div class="title">With Mark Cuban as investor, Indian blockchain startup Polygon is solving Ethereum’s scalability problems</div> </div> </div> </a> </div> </div><p>Investing can be made easier and stress-free by basing considerations about entry/exit and rebalancing a portfolio on AI-based informed decisions. - <a class="link" href="https://yourstory.com/2021/05/jarvis-invest-help-nervous-investors-decode-stock-market">Sumit Chanda, Monitree</a></p><p>We are well placed to really apply AI in a very unique way to India's challenges as well as opportunities. - <a class="link" href="https://yourstory.com/2021/05/india-artificial-intelligence-solve-challenges-nandan-nilekani">Nandan Nilekani, Infosys</a></p><p>AI can read the resume like a recruiter, identify candidates with more experience and make sound hiring decisions. - <a class="link" href="https://yourstory.com/2021/05/ansrs-talent500-acquires-ai-recruitment-startup-fastnext-transforming-global-hiring">Naveen Benny, FastNext</a></p><blockquote class="font-experiment font-experiment-bq">Content marketing is fundamentally changed because of AI. - <a class="link" href="https://yourstory.com/2021/05/top-of-the-funnel-drift-unified-content-experience">Mark Kilens, Drift</a></blockquote><p><em>YourStory has also published the pocketbook </em><strong><em>‘Proverbs and Quotes for Entrepreneurs: A World of Inspiration for Startups’</em></strong><em> as a creative and motivational guide for innovators (downloadable as apps here: </em><a class="link" href="https://appsto.re/in/XieS3.i" target="_blank" rel="noopener nofollow"><em>Apple,</em></a><em> </em><a class="link" href="https://play.google.com/store/apps/details?id=com.antarjaal.startupquotes" target="_blank" rel="noopener nofollow"><em>Android</em></a><em>).</em></p></div></div></div>  <div amp-access="NOT hasAccessToRead" amp-access-hide class="blurred-div"></div> <div amp-access="NOT hasAccessToRead" amp-access-hide class="paywall-login-container"> <div class="login-text-container"> <div class="login-button-container"> <div class=" login-box-title">Please login to continue reading</div> <span class="login-box-subtext">Don't procastinate, you know tomorrow never comes.</span> </div> <div class="login-text-divider"></div> <div class="login-element" on="tap:amp-access.login-google" tabindex="0" role="button"> <div class="social-login" data-clicktext="google"> <amp-img src="https://images.yourstory.com/assets/images/login-google.png" class="social-login-logo i-amphtml-layout-fixed i-amphtml-layout-size-defined" height="24" width="24" style="width:24px;height:24px;" i-amphtml-layout="fixed"></amp-img> <div class="login-text" data-clicktext="google">Login with Google</div> </div> </div> <div class="login-element mt2" on="tap:amp-access.login-facebook" tabindex="0" role="button"> <div class="social-login" data-clicktext="facebook"> <amp-img src="https://images.yourstory.com/assets/images/login-facebook.svg" class="social-login-logo i-amphtml-layout-fixed i-amphtml-layout-size-defined" height="24" width="24" style="width:24px;height:24px;" i-amphtml-layout="fixed"></amp-img> <div class="login-text" data-clicktext="facebook">Login with Facebook</div> </div> </div> <div class="spacer"></div> <div class="login-button-container"><span class="sc-jDwBTQ tnc">By signing up for yourstory you agree to the <a href="https://yourstory.com/terms-and-conditions">Terms of Service</a> and <a href="https://yourstory.com/privacy">Privacy Policy</a> of the platform</span></div> </div> <div class="login-quote"></div> </div>  </div> <amp-sticky-ad layout="nodisplay" class="z-index101 mobile-only i-amphtml-layout-nodisplay" next-page-hide hidden="hidden" i-amphtml-layout="nodisplay"> <amp-ad width="320" height="50" type="doubleclick" data-slot="/154555149/mbl_btm_stky_amp_320x50" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:320px;height:50px;" i-amphtml-layout="fixed"> </amp-ad> </amp-sticky-ad> <ul class="amp-tags mt3"> <li> <a href="/search?tag=quotes" target="_blank" class="amp-tag">quotes</a> </li> <li> <a href="/search?tag=storybites" target="_blank" class="amp-tag">storybites</a> </li> <li> <a href="/search?tag=content marketing" target="_blank" class="amp-tag">content marketing</a> </li> <li> <a href="/search?tag=Digital transformation" target="_blank" class="amp-tag">Digital transformation</a> </li> <li> <a href="/search?tag=ArtificiaI Intelligence" target="_blank" class="amp-tag">ArtificiaI Intelligence</a> </li> </ul> <div class="bar-divider my2"></div> <div class="amp-article-cta px1"> <amp-ad type="doubleclick" data-slot="/154555149/art_cta" layout="intrinsic" width="700" height="100" json="{&quot;targeting&quot;:{&quot;Brand&quot;: &quot;YourStory&quot;,&quot;path&quot;: &quot;/amp&quot;, &quot;category&quot;: &quot;Quotes&quot;, &quot;tags&quot;: &quot;quotes,storybites,content marketing,Digital transformation,ArtificiaI Intelligence&quot;}}" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjEwMCIgd2lkdGg9IjcwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer> </amp-ad> </div> <div class="bar-divider my2"></div> </div> </div> <div class="col2"> <div class="desktop-only"> <amp-ad width="300" height="250" type="doubleclick" data-slot="/154555149/ys_en_dk_art_mrec_ATF_amp" json="{&quot;targeting&quot;:{&quot;Brand&quot;: &quot;YourStory&quot;,&quot;path&quot;: &quot;/amp&quot;, &quot;category&quot;: &quot;Quotes&quot;, &quot;tags&quot;: &quot;quotes,storybites,content marketing,Digital transformation,ArtificiaI Intelligence&quot;}}" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"> </amp-ad> </div> <div id="trending-section"> <div id="trending-upper-section"> <div class="trending-section-icon-container"> <amp-img class="trending-section-icon i-amphtml-layout-fixed i-amphtml-layout-size-defined" src="https://images.yourstory.com/assets/icons/trending_icon_V2.svg" tabindex="0" role="button" height="1.5rem" width="1rem" style="width:1rem;height:1.5rem;" i-amphtml-layout="fixed"></amp-img> </div> <div class="trending-title-container"> <h4 class="trending-title">Trending Now</h4> <h4 class="trending-subtitle">Trending Stories</h4> </div> </div> <div class="trending-lower-section"> <amp-list src="/api/v2/analytics/trending/yourstory?limit=4&skipFeatured=true&skipUrl=/2021/06/quotes-digital-transformation-ai-content" items="stories" binding="no" layout="fixed-height" height="240" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:240px;" i-amphtml-layout="fixed-height"> <template type="amp-mustache"> <a href="https://yourstory.com{{path}}/amp" class="trending-articles-list link-click" data-vars-click-url="https://yourstory.com{{path}}/amp" data-vars-section-name="Trending Section"> <h3>{{title}}</h3> </a> </template> </amp-list> </div> </div> <a href="https://yourstory.com/daily-capsule" class="daily-capsule-section-box link-click" data-vars-click-url="https://yourstory.com/daily-capsule" data-vars-section-name="Daily Capsule"> <div id="daily-capsule-section"> <div class="daily-capsule-upper-section"> <div class="daily-capsule-icon-container"> <amp-img class="trending-section-icon i-amphtml-layout-fixed i-amphtml-layout-size-defined" src="https://yourstory.com/icons/dailycapsule_icon_V2.svg" tabindex="0" role="button" height="2rem" width="2rem" style="width:2rem;height:2rem;" i-amphtml-layout="fixed"></amp-img> </div> <div class="daily-capsule-title-container"> <h4 class="trending-title">Daily Capsule</h4> </div> </div> <div class="daily-capsule-lower-section"> <amp-list src="/api/v2/category/stories?brand=yourstory&slug=daily-capsule&categoryInfo=false&limit=1&offset=0&format=completestory" items="stories" binding="no" layout="fixed-height" height="4rem" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:4rem;" i-amphtml-layout="fixed-height"> <template type="amp-mustache"> <h4 class="daily-capsule-content">{{title}}</h4> </template> </amp-list> </div> <div class="daily-capsule-footer"> <a href="/daily-capsule" class="link-click" data-vars-click-url="/daily-capsule" data-vars-section-name="Daily Capsule"> Read the full story </a> </div> </div> </a> <div id="latest-section"> <div id="latest-upper-section"> <div class="latest-section-icon-container"> <amp-img class="latest-section-icon i-amphtml-layout-fixed i-amphtml-layout-size-defined" src="https://images.yourstory.com/assets/icons/ic_news_V2.svg" tabindex="0" role="button" height="1.5rem" width="1rem" style="width:1rem;height:1.5rem;" i-amphtml-layout="fixed"></amp-img> </div> <div class="latest-title-container"> <h4 class="latest-title">Latest</h4> <h4 class="latest-subtitle">Updates from around the world</h4> </div> </div> <div class="latest-lower-section"> <amp-list src="/api/v2/brand/stories/?slug=yourstory&skipUrl=/2021/06/quotes-digital-transformation-ai-content&limit=6&greedy=true" items="stories" binding="no" layout="fixed-height" height="384" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:384px;" i-amphtml-layout="fixed-height"> <template type="amp-mustache"> <a href="https://yourstory.com{{path}}/amp" class="latest-articles-list link-click" data-vars-click-url="https://yourstory.com{{path}}/amp" data-vars-section-name="Latest Section"> <h3>{{title}}</h3> </a> </template> </amp-list> </div> </div> <amp-ad width="300" height="250" type="doubleclick" data-slot="/154555149/ys_en_dk_art_mrec_BTF_amp" json="{&quot;targeting&quot;:{&quot;Brand&quot;: &quot;YourStory&quot;,&quot;path&quot;: &quot;/amp&quot;, &quot;category&quot;: &quot;Quotes&quot;, &quot;tags&quot;: &quot;quotes,storybites,content marketing,Digital transformation,ArtificiaI Intelligence&quot;}}" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"> </amp-ad> </div> </div> </div>  <div id="login-popup" amp-access="NOT loggedIn" amp-access-hide next-page-hide> <div class="login-bg" on="tap:login-popup.hide" tabindex="0" role="button"></div> <section class="login-container" on="tap:login-popup.show" tabindex="0" role="button"> <div id="login-title"> <div class="login-title-header"> <amp-img src="https://images.yourstory.com/assets/images/login_ys_round.png" class="social-login-logo i-amphtml-layout-fixed i-amphtml-layout-size-defined" height="24" width="24" style="width:24px;height:24px;" i-amphtml-layout="fixed"></amp-img> <div class="ml1" data-clicktext="google">Sign up to YourStory</div> </div> <amp-img src="https://images.yourstory.com/assets/images/ic_cross.svg" class="cross-button i-amphtml-layout-fixed i-amphtml-layout-size-defined" on="tap:login-popup.hide" tabindex="0" role="button" height="26" width="26" style="width:26px;height:26px;" i-amphtml-layout="fixed"></amp-img> </div> <div class="login-element" on="tap:amp-access.login-google, login-popup.hide" tabindex="0" role="button"> <div class="social-login" data-clicktext="google"> <amp-img src="https://images.yourstory.com/assets/images/login-google.png?fm=auto&ar=1:1&w=50" class="social-login-logo i-amphtml-layout-fixed i-amphtml-layout-size-defined" height="24" width="24" style="width:24px;height:24px;" i-amphtml-layout="fixed"></amp-img> <div class="login-text" data-clicktext="google">Login with Google</div> </div> </div> <div class="login-element mt2" on="tap:amp-access.login-facebook, login-popup.hide" tabindex="0" role="button"> <div class="social-login" data-clicktext="facebook"> <amp-img src="https://images.yourstory.com/assets/images/login-facebook.svg" class="social-login-logo i-amphtml-layout-fixed i-amphtml-layout-size-defined" height="24" width="24" style="width:24px;height:24px;" i-amphtml-layout="fixed"></amp-img> <div class="login-text" data-clicktext="facebook">Login with Facebook</div> </div> </div> <div class="login-disclaimer">By signing up for YourStory, you agree to the <a href="https://yourstory.com/terms-and-conditions">Terms of Service</a> and <a href="https://yourstory.com/privacy">Privacy Policy</a> of the platform </div> </section> </div>  </article> <div>   </div> </main> <amp-next-page class="i-amphtml-layout-container" i-amphtml-layout="container"> <script type="application/json">[{"title":"‘The best view comes after the hardest climb’ – 25 quotes from Indian startup journeys","image":"https://images.yourstory.com/logos/svg/logo_yourstory.svg","url":"/2021/05/quotes-entrepreneurship-indian-startup-success-perseverance/amp"},{"title":"‘To have a dignified life is a basic human right, and so is having a dignified death’ – 30 quotes from India’s COVID-19 struggle","image":"https://images.yourstory.com/logos/svg/logo_yourstory.svg","url":"/2021/05/quotes-covid19-pandemic-health-dignity/amp"},{"title":"Motivational quotes from famous women throughout history to inspire you to speak up","image":"https://images.yourstory.com/logos/svg/logo_yourstory.svg","url":"/herstory/2021/05/motivational-quotes-famous-women-history/amp"},{"title":"‘Video call is to businesses what websites were 20 years ago’ – 25 quotes of the week on digital transformation","image":"https://images.yourstory.com/logos/svg/logo_yourstory.svg","url":"/2021/05/quotes-digital-transformation-business-video/amp"}]</script> <div class="divider-line amp-next-page-sample-separator" separator> </div> <div footer>  <div class="mobile-only"> <div class="col2footer"> <div class="desktop-only"> <amp-ad width="300" height="250" type="doubleclick" data-slot="/154555149/ys_en_dk_art_mrec_ATF_amp" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"> </amp-ad> </div> <div id="trending-section"> <div id="trending-upper-section"> <div class="trending-section-icon-container"> <amp-img class="trending-section-icon i-amphtml-layout-fixed i-amphtml-layout-size-defined" src="https://images.yourstory.com/assets/icons/trending_icon_V2.svg" tabindex="0" role="button" height="1.5rem" width="1rem" style="width:1rem;height:1.5rem;" i-amphtml-layout="fixed"></amp-img> </div> <div class="trending-title-container"> <h4 class="trending-title">Trending Now</h4> <h4 class="trending-subtitle">Trending Stories</h4> </div> </div> <div class="trending-lower-section"> <amp-list src="/api/v2/analytics/trending/yourstory?limit=4&skipFeatured=true&skipUrl=/2021/06/quotes-digital-transformation-ai-content" items="stories" binding="no" layout="fixed-height" height="240" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:240px;" i-amphtml-layout="fixed-height"> <template type="amp-mustache"> <a href="https://yourstory.com{{path}}/amp" class="trending-articles-list link-click" data-vars-click-url="https://yourstory.com{{path}}/amp" data-vars-section-name="Trending Section"> <h3>{{title}}</h3> </a> </template> </amp-list> </div> </div> <a href="https://yourstory.com/daily-capsule" class="daily-capsule-section-box link-click" data-vars-click-url="https://yourstory.com/daily-capsule" data-vars-section-name="Daily Capsule"> <div id="daily-capsule-section"> <div class="daily-capsule-upper-section"> <div class="daily-capsule-icon-container"> <amp-img class="trending-section-icon i-amphtml-layout-fixed i-amphtml-layout-size-defined" src="https://yourstory.com/icons/dailycapsule_icon_V2.svg" tabindex="0" role="button" height="2rem" width="2rem" style="width:2rem;height:2rem;" i-amphtml-layout="fixed"></amp-img> </div> <div class="daily-capsule-title-container"> <h4 class="trending-title">Daily Capsule</h4> </div> </div> <div class="daily-capsule-lower-section"> <amp-list src="/api/v2/category/stories?brand=yourstory&slug=daily-capsule&categoryInfo=false&limit=1&offset=0&format=completestory" items="stories" binding="no" layout="fixed-height" height="4rem" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:4rem;" i-amphtml-layout="fixed-height"> <template type="amp-mustache"> <h4 class="daily-capsule-content">{{title}}</h4> </template> </amp-list> </div> <div class="daily-capsule-footer"><a class="link-click" href="/daily-capsule" data-vars-click-url="/daily-capsule" data-vars-section-name="Daily Capsule"> Read the full story </a> </div> </div> </a> <div id="latest-section"> <div id="latest-upper-section"> <div class="latest-section-icon-container"> <amp-img class="latest-section-icon i-amphtml-layout-fixed i-amphtml-layout-size-defined" src="https://images.yourstory.com/assets/icons/ic_news_V2.svg" tabindex="0" role="button" height="1.5rem" width="1rem" style="width:1rem;height:1.5rem;" i-amphtml-layout="fixed"></amp-img> </div> <div class="latest-title-container"> <h4 class="latest-title">Latest</h4> <h4 class="latest-subtitle">Updates from around the world</h4> </div> </div> <div class="latest-lower-section"> <amp-list src="/api/v2/brand/stories/?slug=yourstory&skipUrl=/2021/06/quotes-digital-transformation-ai-content&limit=6&greedy=true" items="stories" binding="no" layout="fixed-height" height="384" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:384px;" i-amphtml-layout="fixed-height"> <template type="amp-mustache"> <a href="https://yourstory.com{{path}}/amp" class="latest-articles-list link-click" data-vars-click-url="https://yourstory.com{{path}}/amp" data-vars-section-name="Latest Section"> <h3>{{title}}</h3> </a> </template> </amp-list> </div> </div> <amp-ad width="300" height="250" type="doubleclick" data-slot="/154555149/YS_EN_NM_ALL_SIGNUP" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"> </amp-ad> </div> </div> <footer> <div id="footerBody" class="footer"> <div class="px4 list-reset flex flex-wrap m0 noSideMargin pb4"> <div class="col-12"> <div class="m0"> <ul class="socialIconList"> <li> <a href="https://twitter.com/YourStoryCo" target="_blank" class="inline-block" rel="noreferrer"><amp-img src="https://images.yourstory.com/assets/images/social_icons/twitter2x.png" width="32" height="32" layout="fixed" alt="twitter-icon" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px;" i-amphtml-layout="fixed"></amp-img></a> </li> <li> <a href="https://www.instagram.com/yourstory_com/" target="_blank" class="inline-block" rel="noreferrer"><amp-img src="https://images.yourstory.com/assets/images/social_icons/instagram2x.png" width="32" height="32" layout="fixed" alt="instagram-icon" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px;" i-amphtml-layout="fixed"></amp-img></a> </li> <li> <a href="https://www.facebook.com/yourstorycom/" target="_blank" class="inline-block" rel="noreferrer"><amp-img src="https://images.yourstory.com/assets/images/social_icons/facebook2x.png" width="32" height="32" layout="fixed" alt="facebook-icon" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px;" i-amphtml-layout="fixed"></amp-img></a> </li> <li> <a href="https://linkedin.com/company/yourstory-com" target="_blank" class="inline-block" rel="noreferrer"><amp-img src="https://images.yourstory.com/assets/images/social_icons/linkedin2x.png" width="32" height="32" layout="fixed" alt="linkedin-icon" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px;" i-amphtml-layout="fixed"></amp-img></a> </li> <li> <a href="https://www.youtube.com/user/yourstorytv" target="_blank" class="inline-block" rel="noreferrer"><amp-img src="https://images.yourstory.com/assets/images/social_icons/youtube2x.png" width="32" height="32" layout="fixed" alt="youtube-icon" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px;" i-amphtml-layout="fixed"></amp-img></a> </li> </ul> </div> <div> <h3 class="nls pl0"><span>Didn't find what you were looking for?</span></h3> <div class="mb2">Search for what you want, categories, tags, keywords, authors, events, anything under YourStory</div> <a href="https://yourstory.com/search"> <button class="commentButton search"><span>Search</span></button> </a> </div> </div> </div> <div class="footer-2 px3 m0 pt2"> <span class="px1">© 2021</span> <span class="px1">YourStory Media Pvt. Ltd.</span> </div> </div>
</footer> </div> </amp-next-page> <script type="text/plain" target="amp-script" id="reason-js-script">let cr=document.getElementsByClassName("connect-reason");cr&&cr.length&&cr.map((e=>{e.onclick=function(e){e.target.id&&localStorage.setItem("connectReasonId",e.target.id)}}));</script> <script type="text/plain" target="amp-script" id="connect-js-script">if(document){let e=document.getElementById("submit-connect-form"),t=document.getElementById("subject"),c=document.getElementById("message"),n=document.getElementById("emailId"),s=document.getElementById("connectIconMute"),o=document.getElementById("connect-id");t&&c&&e&&s&&n&&o&&(t.onkeyup=function(){o.value=localStorage.getItem("connectReasonId"),AMP.setState({subjectCharCount:t.value.length+"/150"}),t.value.length>=150?AMP.setState({subjectLimitReached:!0}):AMP.setState({subjectLimitReached:!1}),t.value&&c.value&&n.value&&n.value.includes("@")?(e.classList.remove("formSubmitNotAllowed"),s.classList.remove("connectIconMute"),s.classList.add("connectIcon")):(e.classList.add("formSubmitNotAllowed"),s.classList.add("connectIconMute"),s.classList.remove("connectIcon"))},c.onkeyup=function(){AMP.setState({messageCharCount:c.value.length+"/1000"}),c.value.length>=1e3?AMP.setState({messageLimitReached:!0}):AMP.setState({messageLimitReached:!1}),t.value&&c.value&&n.value&&n.value.includes("@")?(e.classList.remove("formSubmitNotAllowed"),s.classList.remove("connectIconMute"),s.classList.add("connectIcon")):(e.classList.add("formSubmitNotAllowed"),s.classList.add("connectIconMute"),s.classList.remove("connectIcon"))},n.onkeyup=function(){t.value&&c.value&&n.value&&n.value.includes("@")?(e.classList.remove("formSubmitNotAllowed"),s.classList.remove("connectIconMute"),s.classList.add("connectIcon")):(e.classList.add("formSubmitNotAllowed"),s.classList.add("connectIconMute"),s.classList.remove("connectIcon"))})}</script>
<amp-analytics id="ys-googleanalytics" type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"> <script type="application/json">{"vars":{"account":"UA-18111131-5"},"triggers":{"trackPageviewWithCustomUrl":{"on":"visible","request":"pageview","vars":{"title":"‘Content marketing is fundamentally changed because of AI’ – 30 quotes of the week on digital transformation","documentLocation":"https://yourstory.com/2021/06/quotes-digital-transformation-ai-content/amp"},"extraUrlParams":{"utm_source":"","utm_medium":"","utm_campaign":"","utm_channel":""}},"trackAnchorClicks":{"on":"click","selector":"#readMoreLink","request":"event","vars":{"eventCategory":"engagement","eventAction":"read_more","eventLabel":"https://yourstory.com/2021/06/quotes-digital-transformation-ai-content/amp"},"extraUrlParams":{"noninteraction":"true","page_type":"amp/web","category":"YourStory"}},"trackNotificationUnsubscribe":{"on":"click","selector":"#unsubscribeNotification","request":"event","vars":{"eventCategory":"notifications","eventAction":"unsubscribe","eventLabel":"https://yourstory.com/2021/06/quotes-digital-transformation-ai-content/amp"},"extraUrlParams":{"noninteraction":"false","page_type":"amp/web"}}}}</script>
</amp-analytics>
<amp-analytics id="ys-comscore" type="comscore" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"> <script type="application/json">{"vars":{"c2":"18173739"},"extraUrlParams":{"comscorekw":"amp"}}</script>
</amp-analytics> <amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"> <script type="application/json">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</script> </amp-analytics>
<amp-analytics type="alexametrics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"> <script type="application/json">{"vars":{"atrk_acct":"Y0FGw1hNdI20fn","domain":"yourstory.com"}}</script>
</amp-analytics>

<style amp-keyframes>@keyframes zoomIn{0%{opacity:0}to{opacity:1}}@keyframes a{to{opacity:1}}@keyframes pop{0%{transform:translateY(20px);opacity:1}to{transform:translateY(-20px);opacity:.5}}@keyframes pop-float{0%{transform:translate(3px,-10px);opacity:1}to{transform:translate(3px,-50px);opacity:.5}}</style></body></html>