<!doctype html><html lang="en"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no"><meta name="theme-color" content="#ef4136"><meta name="mobile-web-app-capable" content="yes"><meta http-equiv="X-UA-Compatible" content="IE=edge"><link rel="dns-prefetch" href="https://images.yourstory.com/"><link rel="dns-prefetch" href="https://connect.facebook.net"/><link rel="dns-prefetch" href="https://staticxx.facebook.com"/><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net/"/><link rel="manifest" href="/manifest.json"><link rel="shortcut icon" href="/favicon.ico"><style data-styled="cnnnMJ kOIjSd kipRTb itrtFf CBxVw cOwKFg gbKJSx fMneAT duViur gBrwKM SdbVh iDyruq eEsFPN dsNKLq czFIDv gbVzKV fverVn gfsCYO biatOv dfENua eXSCJV eenFdS gCsVFI dmOTzP kVFVnt hcEzPM fxAUhO cuAQIh gqOQVY eTbQoy ggvrrz egPbtX YdOYR ktYgJL epQFpl bPlVUo kyxPlv khQCoS lhaFyb hPCOUx lkpVAR fGwNJE fzxwnQ jkBERB kyCglm fCEabv gfcqiv jkuwQL dNvKWK emywdv bZovIi cbIYem ggSAlW gxjcIP gcZhTP bvvzmh caWPVY dzmboY lbEoMG cnDQbC kHpvbn clryjk bNGQBb dsUASE boZCtX hkZEVf jJhcgF idvZhz dpJgUH eAyCmf jSPKWF fYKiOA dhUVgR bDJjtj cEqxjo gWkvC bOmVo rFEoQ zuRuD eCoVBr jzYKeY jhvEHM bHNsYg hazUEr ddbRYU iNeXsB dRjOCm fqpeEi irdlcY fEyckp iRtcWe jLzafv eRtQLl kvaWEV dWVxnW jfwuFk dnYqCz gHPNjm eOJZfQ jAgFzP keflVo flPQDH eFmkhP dPCVPP eYcxZP erMGAI bDTiMw gCASAm cOsGNw csWHwW hvHLHh htoWcp pegmC lceaYS cFGDDA gfDorj fGNBSB gbWOaL hyGHEe irzkDN dRvPux gGXuec YoCCt bkxihC kaHruO jTWRzJ eSEbpw HfQxl gxhONu hcXvEj jyOWPd jVzWuD OODPM jsIxyn ixoiYh bySwiw gDyond dyvRVu gYnOov fwfmbD hIHkwi iPVAtg dJBTzv jwfqpo RPggs jjcMNm kPmKJA ciaekp kSjYhl jknrSJ emOaaF blhvKE jasFlp AuARK jKSMwF gBByZs jcGquD eqhAGO dxHEnU fhvjfV gqKPSn cJvfUI fQuObO gpodoR" data-styled-version="4.1.3">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</style><style data-styled="fZVWMF" data-styled-version="4.1.3">
/* sc-component-id: sc-keyframes-fZVWMF */
@-webkit-keyframes fZVWMF{0%{background-position:-486px 0;}100%{background-position:486px 0;}} @keyframes fZVWMF{0%{background-position:-486px 0;}100%{background-position:486px 0;}}</style><title data-react-helmet="true" itemprop="name" lang="en">Meet 4 entrepreneurs who are encouraging STEM education among children in a playful manner </title><meta data-react-helmet="true" name="description" content="These learning platforms by women and young girls are helping children creatively engage in STEM education, through games and storytelling. "/><meta data-react-helmet="true" name="author" content="Tenzin Norzom"/><meta data-react-helmet="true" name="news_keywords" content="Women entrepreneurs, STEM education, women in tech"/><meta data-react-helmet="true" name="keywords" content="Women entrepreneurs, STEM education, women in tech"/><meta data-react-helmet="true" name="atdlayout" content="articlepage"/><meta data-react-helmet="true" property="fb:app_id" content="252967394737645"/><meta data-react-helmet="true" property="fb:pages" content="467687645161,111847538978830,321018914709839"/><meta data-react-helmet="true" property="og:locale" content="en"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:title" content="Meet 4 entrepreneurs who are encouraging STEM education among children in a playful manner
"/><meta data-react-helmet="true" property="og:description" content="These learning platforms by women and young girls are helping children creatively engage in STEM education, through games and storytelling.
"/><meta data-react-helmet="true" property="og:url" content="https://yourstory.com/herstory/2020/06/entrepreneurs-stem-women-startups"/><meta data-react-helmet="true" property="og:site_name" content="YourStory.com"/><meta data-react-helmet="true" property="og:image" content="https://images.yourstory.com/cs/4/211ccaf00e6d11e997fe8f165dce9bb1/Untitleddesign5-1591792165329.png?fm=png&amp;auto=format"/><meta data-react-helmet="true" property="og:image:width" content="800"/><meta data-react-helmet="true" property="og:image:height" content="400"/><meta data-react-helmet="true" property="og:image:alt" content="https://images.yourstory.com/cs/static/placeholder-200x100.png"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/yourstorycom"/><meta data-react-helmet="true" property="article:section" content="Women in Tech"/><meta data-react-helmet="true" property="article:published_time" content="2020-06-11T01:30:00.000Z"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:description" content="These learning platforms by women and young girls are helping children creatively engage in STEM education, through games and storytelling.
"/><meta data-react-helmet="true" name="twitter:title" content="Meet 4 entrepreneurs who are encouraging STEM education among children in a playful manner
"/><meta data-react-helmet="true" name="twitter:site" content="@YourStoryCo"/><meta data-react-helmet="true" name="twitter:image" content="https://images.yourstory.com/cs/4/211ccaf00e6d11e997fe8f165dce9bb1/Untitleddesign5-1591792165329.png?fm=png&amp;auto=format"/><meta data-react-helmet="true" name="twitter:creator" content="@YourStoryCo"/><link data-react-helmet="true" rel="dns-prefetch" href="https://images.yourstory.com"/><link data-react-helmet="true" rel="original-source" href="https://yourstory.com/herstory/2020/06/entrepreneurs-stem-women-startups"/><link data-react-helmet="true" rel="canonical" href="https://yourstory.com/herstory/2020/06/entrepreneurs-stem-women-startups"/><link data-react-helmet="true" rel="amphtml" href="https://yourstory.com/herstory/2020/06/entrepreneurs-stem-women-startups/amp"/><link data-react-helmet="true" rel="publisher" href="https://plus.google.com/111272339013288238153"/><script data-react-helmet="true" type="text/javascript">
                        window.dataLayer = window.dataLayer || [];
                        window.dataLayer.push({
                            "event": "pageview",
                            "authorName": "Tenzin Norzom",
                            "articleCategory":"Women in Tech",
                            "articleTitle":"Meet 4 entrepreneurs who are encouraging STEM education among children in a playful manner ",
                            "publicationYear":"2020",
                            "publicationMonth":"06",
                            "publicationDate":"2020-06-11T01:30:00.000Z",
                            "articleId":"160228",
                            "authorId":"2204b9f0-0e6d-11e9-97fe-8f165dce9bb1",
                            "canonicalUrl":"https://yourstory.com/herstory/2020/06/entrepreneurs-stem-women-startups",
                            "articleLength":"696",
                            "tags":"Women entrepreneurs|STEM education|women in tech",
                            "language": "en",
                            "internalTeam": "NA",
                            "videoUrl": "undefined",
                            "tvc_cg_active_menu": "YOURSTORY",
                            "articleViewType": "landing",
                            "articleViewPosition": "1"
                        });
                    </script><script data-react-helmet="true" type="application/ld+json">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</script><script data-react-helmet="true" type="application/ld+json">
                        {
                            "@context": "http://schema.org/",
                            "@type": "BreadcrumbList",
                            "itemListElement": [
                            {
                                "@type": "ListItem",
                                "position": 1,
                                "item": {
                                    "@id": "https://yourstory.com",
                                    "name": "YourStory",
                                    "image": {
                                        "@type": "ImageObject",
                                        "url": "https://images.yourstory.com/cs/static/logos/publisher-logo.png",
                                        "width": 292,
                                        "height": 60
                                    }
                                }
                            },
                            {
                                "@type": "ListItem",
                                "position": 2,
                                "item": {
                                    "@id": "https://yourstory.com/herstory/2020/06/entrepreneurs-stem-women-startups",
                                    "name": "Meet 4 entrepreneurs who are encouraging STEM education among children in a playful manner ",
                                    "image": {
                                        "@type": "ImageObject",
                                        "url": "https://images.yourstory.com/cs/4/211ccaf00e6d11e997fe8f165dce9bb1/Untitleddesign5-1591792165329.png",
                                        "height": 400,
                                        "width": 800
                                    }
                                }
                            }]
                        }
                    </script><script data-react-helmet="true" type="application/ld+json">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</script><link rel="search" type="application/opensearchdescription+xml" title="YourStory: Indian Startup Stories" href="/opensearch.xml"/><meta name="google-site-verification" content="urHg_5QjpSoaqMCCR5Wdj1uai8Py7dF_5e-VqIqWi6o"/><meta name="google-site-verification" content="9kUe9PcCR1xzMArTvUHLw2zCkeNVAC-jTy54biMd3JM"/><meta name="google-site-verification" content="yxVLIvWCJcrWayuB9P_2mdpDem_-fdbEPg_h4DMK5mQ"/><meta name="pocket-site-verification" content="d4e0be7a606bbbb45af6921c86510b"/><script>!function(e,t,a,n,g){e[n]=e[n]||[],e[n].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var m=t.getElementsByTagName(a)[0],r=t.createElement(a);r.async=!0,r.src="https://www.googletagmanager.com/gtm.js?id=GTM-T276MZ",m.parentNode.insertBefore(r,m)}(window,document,"script","dataLayer")</script><script type="text/javascript">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</script><script type="text/javascript">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</script><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"18173739"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}()</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=18173739&cv=2.0&cj=1"/></noscript><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T276MZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript">Object.keys||(Object.keys=function(){"use strict";var n=Object.prototype.hasOwnProperty,c=!{toString:null}.propertyIsEnumerable("toString"),l=["toString","toLocaleString","valueOf","hasOwnProperty","isPrototypeOf","propertyIsEnumerable","constructor"],p=l.length;return function(t){if("object"!=typeof t&&("function"!=typeof t||null===t))throw new TypeError("Object.keys called on non-object");var r,e,o=[];for(r in t)n.call(t,r)&&o.push(r);if(c)for(e=0;e<p;e++)n.call(t,l[e])&&o.push(l[e]);return o}}())</script><link href="/static/css/41.354fe4de.chunk.css" rel="stylesheet"><link href="/static/css/main.b809bdd8.chunk.css" rel="stylesheet"></head><body><div id="root"><div class="notification-list"></div><div class="active sc-cNnxps cnnnMJ"><header><div class="sc-bSbAYC kOIjSd"><div style="margin-left:1rem" class="sc-hAXbOi kipRTb"><div class="sc-guztPN CBxVw"><div class="sc-cfWELz cOwKFg"><div id="header-ad-unit-1-default" class="sc-koErNt gbKJSx"></div></div><div class="sc-cfWELz cOwKFg"><div id="header-ad-unit-2-default" class="sc-koErNt gbKJSx"></div></div></div></div><a class="sc-VigVT fMneAT" href="/herstory"><img src="/logos/logo_herstory.svg" class="sc-cCVOAp SdbVh"/></a><div class="sc-hAXbOi itrtFf"><a disable="0" title="Search" class="sc-VigVT duViur" href="/search"><img src="/icons/ic_search_new.svg" class="sc-kgoBCf eEsFPN"/></a></div><div class="sc-hAXbOi itrtFf"><a title="Notifications" disable="0" class="sc-VigVT duViur" href="/notifications"><img src="/icons/ic_notification_new.svg" class="sc-chPdSV fverVn"/></a></div><div class="sc-hAXbOi itrtFf"><a title="Bookmarks" disable="0" class="sc-VigVT duViur" href="/me/bookmarks"><img src="/icons/ic_bookmark_new.svg" class="sc-chPdSV fverVn"/></a></div></div><div class="sc-cFlXAS gfsCYO"><a class="sc-VigVT fMneAT" href="/herstory"><img src="/logos/logo_herstory.svg" class="sc-cCVOAp iDyruq"/></a><div class="sc-hAXbOi itrtFf"><img src="/icons/ic_overflow_menu.svg" class="sc-kgoBCf dsNKLq"/></div><a class="sc-VigVT fMneAT" href="/search/"><div class="sc-hAXbOi itrtFf"><img src="/icons/ic_search_new.svg" class="sc-kgoBCf dsNKLq"/></div></a><div class="sc-hcnlBt biatOv"><a class="sc-VigVT fMneAT" href="/tamil"><div class="sc-hAXbOi itrtFf"><div class="sc-OxbzP dfENua"><div color="#f23f2d" class="sc-gipzik eXSCJV">அ</div></div></div></a><a class="sc-VigVT fMneAT" href="/hindi"><div class="sc-hAXbOi itrtFf"><div class="sc-OxbzP dfENua"><div color="#f23f2d" class="sc-gipzik eXSCJV">अ</div></div></div></a><a class="sc-VigVT fMneAT" href="/kannada"><div class="sc-hAXbOi itrtFf"><div class="sc-OxbzP dfENua"><div color="#f23f2d" class="sc-gipzik eXSCJV">ಅ</div></div></div></a></div></div><div class="sc-fAJaQT eenFdS"></div></header><nav><div class="sc-iIHjhz gCsVFI"><div class="sc-dKEPtC dmOTzP"><div class="sc-dvpmds kVFVnt"><a fitcontent="1" class="sc-VigVT gBrwKM" href="/"><div class="sc-dwztqd fxAUhO"><span class="sc-jHXLhC ggvrrz">YourStory</span></div></a><a href="https://funding-course.yourstory.com/topbutton" target="_blank" class="sc-ckVGcZ egPbtX"><div class="sc-dwztqd fxAUhO"><span class="sc-jHXLhC ggvrrz">Education</span></div></a><a fitcontent="1" class="sc-VigVT gBrwKM" href="/herstory"><div class="sc-dwztqd cuAQIh"><span class="sc-jHXLhC ggvrrz">HerStory</span></div></a><a fitcontent="1" class="sc-VigVT gBrwKM" href="/socialstory"><div class="sc-dwztqd fxAUhO"><span class="sc-jHXLhC ggvrrz">SocialStory</span></div></a><a fitcontent="1" class="sc-VigVT gBrwKM" href="/smbstory"><div class="sc-dwztqd fxAUhO"><span class="sc-jHXLhC ggvrrz">SMBStory</span></div></a><a fitcontent="1" class="sc-VigVT gBrwKM" href="/videos"><div class="sc-dwztqd fxAUhO"><span class="sc-jHXLhC ggvrrz">YourStoryTV</span></div></a><div class="sc-fgrSAo epQFpl"><div class="sc-dwztqd gqOQVY"><span class="sc-jHXLhC ggvrrz">More</span><img src="/icons/ic_dropdown_icon.svg" class="sc-kgoBCf czFIDv"/></div><div class="sc-iFUGim bPlVUo"><a fitcontent="1" class="sc-VigVT gBrwKM" href="/companies"><div class="sc-dwztqd fxAUhO"><span class="sc-jHXLhC ggvrrz">Companies</span></div></a><a href="https://docs.google.com/forms/d/e/1FAIpQLSexu3FXIRCPs2qznUdbupoR21MOR0iMibGmuF3f_INm5A6u_w/viewform?usp=sf_link" target="_blank" class="sc-ckVGcZ egPbtX"><div class="sc-dwztqd fxAUhO"><span class="sc-jHXLhC ggvrrz">Advertise With Us</span></div></a><a href="https://in.makers.yahoo.com/?ncid=other_inmakersyo_kymwypby5fw" target="_blank" class="sc-ckVGcZ egPbtX"><div class="sc-dwztqd fxAUhO"><span class="sc-jHXLhC ggvrrz">Makers-India</span></div></a><a fitcontent="1" class="sc-VigVT gBrwKM" href="/automotive"><div class="sc-dwztqd fxAUhO"><span class="sc-jHXLhC ggvrrz">AutoStory</span></div></a><a fitcontent="1" class="sc-VigVT gBrwKM" href="/mystory"><div class="sc-dwztqd fxAUhO"><span class="sc-jHXLhC ggvrrz">MyStory</span></div></a><a fitcontent="1" class="sc-VigVT gBrwKM" href="/weekender"><div class="sc-dwztqd fxAUhO"><span class="sc-jHXLhC ggvrrz">Weekender</span></div></a><a fitcontent="1" class="sc-VigVT gBrwKM" href="/journal"><div class="sc-dwztqd fxAUhO"><span class="sc-jHXLhC ggvrrz">Journal</span></div></a><a fitcontent="1" class="sc-VigVT gBrwKM" href="/korea"><div class="sc-dwztqd fxAUhO"><span class="sc-jHXLhC ggvrrz">YS Korea</span></div></a><a fitcontent="1" class="sc-VigVT gBrwKM" href="/deutschland"><div class="sc-dwztqd fxAUhO"><span class="sc-jHXLhC ggvrrz">Deutschland</span></div></a><a fitcontent="1" class="sc-VigVT gBrwKM" href="/germany"><div class="sc-dwztqd fxAUhO"><span class="sc-jHXLhC ggvrrz">Germany</span></div></a><a href="https://events.yourstory.com" target="_blank" class="sc-ckVGcZ egPbtX"><div class="sc-dwztqd fxAUhO"><span class="sc-jHXLhC ggvrrz">Events</span></div></a><a href="https://visual.yourstory.com" target="_blank" class="sc-ckVGcZ egPbtX"><div class="sc-dwztqd fxAUhO"><span class="sc-jHXLhC ggvrrz">Visual</span></div></a></div></div><div class="sc-jHZirH khQCoS"><div class="sc-fgrSAo epQFpl"><div class="sc-dwztqd gqOQVY"><div class="sc-bOCYYb lhaFyb"><span class="sc-jHXLhC ggvrrz">English</span><img src="/icons/ic_dropdown_icon.svg" class="sc-kgoBCf czFIDv"/></div></div><div class="sc-iFUGim kyxPlv"><a fitcontent="1" class="sc-VigVT gBrwKM" href="/kannada"><div class="sc-dwztqd fxAUhO"><span class="sc-jHXLhC ggvrrz">Kannada</span></div></a><a fitcontent="1" class="sc-VigVT gBrwKM" href="/hindi"><div class="sc-dwztqd fxAUhO"><span class="sc-jHXLhC ggvrrz">Hindi</span></div></a><a fitcontent="1" class="sc-VigVT gBrwKM" href="/tamil"><div class="sc-dwztqd fxAUhO"><span class="sc-jHXLhC ggvrrz">Tamil</span></div></a><a fitcontent="1" class="sc-VigVT gBrwKM" href="/asamiya"><div class="sc-dwztqd fxAUhO"><span class="sc-jHXLhC ggvrrz">Asamiya</span></div></a><a fitcontent="1" class="sc-VigVT gBrwKM" href="/bangla"><div class="sc-dwztqd fxAUhO"><span class="sc-jHXLhC ggvrrz">Bangla</span></div></a><a fitcontent="1" class="sc-VigVT gBrwKM" href="/gujarati"><div class="sc-dwztqd fxAUhO"><span class="sc-jHXLhC ggvrrz">Gujarati</span></div></a><a fitcontent="1" class="sc-VigVT gBrwKM" href="/malayalam"><div class="sc-dwztqd fxAUhO"><span class="sc-jHXLhC ggvrrz">Malayalam</span></div></a><a fitcontent="1" class="sc-VigVT gBrwKM" href="/marathi"><div class="sc-dwztqd fxAUhO"><span class="sc-jHXLhC ggvrrz">Marathi</span></div></a><a fitcontent="1" class="sc-VigVT gBrwKM" href="/odia"><div class="sc-dwztqd fxAUhO"><span class="sc-jHXLhC ggvrrz">Odia</span></div></a><a fitcontent="1" class="sc-VigVT gBrwKM" href="/punjabi"><div class="sc-dwztqd fxAUhO"><span class="sc-jHXLhC ggvrrz">Punjabi</span></div></a><a fitcontent="1" class="sc-VigVT gBrwKM" href="/telugu"><div class="sc-dwztqd fxAUhO"><span class="sc-jHXLhC ggvrrz">Telugu</span></div></a><a fitcontent="1" class="sc-VigVT gBrwKM" href="/urdu"><div class="sc-dwztqd fxAUhO"><span class="sc-jHXLhC ggvrrz">Urdu</span></div></a></div></div><div class="sc-isBZXS hPCOUx"><a fitcontent="1" title="Tamil" class="sc-VigVT gBrwKM" href="/tamil"><div style="padding:0 0.2rem" class="sc-dwztqd eTbQoy"><div color="#f23f2d" class="sc-gipzik eXSCJV">அ</div></div></a><a fitcontent="1" title="Hindi" class="sc-VigVT gBrwKM" href="/hindi"><div style="padding:0 0.2rem" class="sc-dwztqd eTbQoy"><div color="#f23f2d" class="sc-gipzik eXSCJV">अ</div></div></a><a fitcontent="1" title="Kannada" class="sc-VigVT gBrwKM" href="/kannada"><div style="padding:0 0.2rem" class="sc-dwztqd eTbQoy"><div color="#f23f2d" class="sc-gipzik eXSCJV">ಅ</div></div></a><div class="sc-dBAPYN lkpVAR"></div><div class="sc-dwztqd eTbQoy"><button class="sc-jotlie fGwNJE"><span>Login</span><img src="/icons/ic_profile.svg" alt="profile_placeholder" class="sc-kgoBCf gbVzKV"/></button></div></div></div></div><div class="sc-isBZXS hPCOUx"><div class="sc-dvpmds hcEzPM"><div class="sc-fgrSAo epQFpl"><div class="sc-dwztqd gqOQVY"><div class="sc-bOCYYb lhaFyb"><span class="sc-jHXLhC ggvrrz">English</span><img src="/icons/ic_dropdown_icon.svg" class="sc-kgoBCf czFIDv"/></div></div><div class="sc-iFUGim kyxPlv"><a fitcontent="1" class="sc-VigVT gBrwKM" href="/kannada"><div class="sc-dwztqd fxAUhO"><span class="sc-jHXLhC ggvrrz">Kannada</span></div></a><a fitcontent="1" class="sc-VigVT gBrwKM" href="/hindi"><div class="sc-dwztqd fxAUhO"><span class="sc-jHXLhC ggvrrz">Hindi</span></div></a><a fitcontent="1" class="sc-VigVT gBrwKM" href="/tamil"><div class="sc-dwztqd fxAUhO"><span class="sc-jHXLhC ggvrrz">Tamil</span></div></a><a fitcontent="1" class="sc-VigVT gBrwKM" href="/asamiya"><div class="sc-dwztqd fxAUhO"><span class="sc-jHXLhC ggvrrz">Asamiya</span></div></a><a fitcontent="1" class="sc-VigVT gBrwKM" href="/bangla"><div class="sc-dwztqd fxAUhO"><span class="sc-jHXLhC ggvrrz">Bangla</span></div></a><a fitcontent="1" class="sc-VigVT gBrwKM" href="/gujarati"><div class="sc-dwztqd fxAUhO"><span class="sc-jHXLhC ggvrrz">Gujarati</span></div></a><a fitcontent="1" class="sc-VigVT gBrwKM" href="/malayalam"><div class="sc-dwztqd fxAUhO"><span class="sc-jHXLhC ggvrrz">Malayalam</span></div></a><a fitcontent="1" class="sc-VigVT gBrwKM" href="/marathi"><div class="sc-dwztqd fxAUhO"><span class="sc-jHXLhC ggvrrz">Marathi</span></div></a><a fitcontent="1" class="sc-VigVT gBrwKM" href="/odia"><div class="sc-dwztqd fxAUhO"><span class="sc-jHXLhC ggvrrz">Odia</span></div></a><a fitcontent="1" class="sc-VigVT gBrwKM" href="/punjabi"><div class="sc-dwztqd fxAUhO"><span class="sc-jHXLhC ggvrrz">Punjabi</span></div></a><a fitcontent="1" class="sc-VigVT gBrwKM" href="/telugu"><div class="sc-dwztqd fxAUhO"><span class="sc-jHXLhC ggvrrz">Telugu</span></div></a><a fitcontent="1" class="sc-VigVT gBrwKM" href="/urdu"><div class="sc-dwztqd fxAUhO"><span class="sc-jHXLhC ggvrrz">Urdu</span></div></a></div></div><div class="sc-isBZXS hPCOUx"><a fitcontent="1" title="Tamil" class="sc-VigVT gBrwKM" href="/tamil"><div style="padding:0 0.2rem" class="sc-dwztqd eTbQoy"><div color="#f23f2d" class="sc-gipzik eXSCJV">அ</div></div></a><a fitcontent="1" title="Hindi" class="sc-VigVT gBrwKM" href="/hindi"><div style="padding:0 0.2rem" class="sc-dwztqd eTbQoy"><div color="#f23f2d" class="sc-gipzik eXSCJV">अ</div></div></a><a fitcontent="1" title="Kannada" class="sc-VigVT gBrwKM" href="/kannada"><div style="padding:0 0.2rem" class="sc-dwztqd eTbQoy"><div color="#f23f2d" class="sc-gipzik eXSCJV">ಅ</div></div></a><div class="sc-dBAPYN lkpVAR"></div><div class="sc-dwztqd eTbQoy"><button class="sc-jotlie fGwNJE"><span>Login</span><img src="/icons/ic_profile.svg" alt="profile_placeholder" class="sc-kgoBCf gbVzKV"/></button></div></div></div></div></div></div><div class="sc-fdQOMr fzxwnQ"></div></nav></div><main><div id="page-style-default-160228-0"><div class="sc-kAdXeD jkBERB"><div id="desktop-banner-160228-0-story-def" class="sc-koErNt gbKJSx"></div></div><div id="default-article-start-160228-0"></div><div class="sc-bxivhb kyCglm"><div class="sc-ifAKCX sc-jKJlTe fCEabv"><div class="sc-EHOje sc-gzVnrw gfcqiv"><div class="sc-bZQynM jkuwQL"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM dNvKWK"><ul class="sc-gxbSSY jSPKWF"><li class="sc-bXopBW fYKiOA"><a class="sc-VigVT fMneAT" href="/search?category=Women%20in%20Tech"><span font-size="0.9" class="sc-hzDkRC dhUVgR">Women in Tech</span></a></li></ul><div height="1" class="sc-htoDjs bDJjtj"></div><h1 color="#FFFFFF" class="sc-bwzfXH bOmVo">Meet 4 entrepreneurs who are encouraging STEM education among children in a playful manner
</h1><p color="#FFFFFF" class="sc-Rmtcm rFEoQ">These learning platforms by women and young girls are helping children creatively engage in STEM education, through games and storytelling.
</p></div><div class="sc-bZQynM emywdv"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bZovIi"><span color="#f23f2d" class="sc-jDwBTQ zuRuD">By <span><a class="sc-VigVT fMneAT" href="/author/luckytennor-1546419748">Tenzin Norzom</a></span></span></div><div class="sc-bZQynM cbIYem"><div color="#f23f2d" class="sc-kqEXUp jhvEHM">11th Jun 2020</div></div></div></div><div class="sc-bZQynM ggSAlW"><div class="sc-gqjmRU bHNsYg"></div></div><div class="sc-bZQynM gxjcIP"><div height="0.5" class="sc-htoDjs cEqxjo"></div></div><div class="sc-bZQynM sc-eqIVtm ddbRYU"></div><div class="sc-bZQynM gcZhTP"><div class="sc-gqjmRU bHNsYg"></div></div><div height="3.5rem" class="sc-bZQynM sc-eqIVtm iNeXsB"><div class="sc-EHOje sc-cpmLhU dRjOCm"><div class="sc-bZQynM sc-jWBwVP fqpeEi"><div class="sc-emmjRN jfwuFk"><div color="#f23f2d" class="sc-CtfFt dnYqCz"></div><div class="sc-dymIpo gHPNjm"><ul class="sc-rBLzX eOJZfQ"><li class="sc-bMvGRv jAgFzP"><div><div class="sc-laTMn keflVo"><div class="sc-fjmCvl flPQDH">+0 </div></div><div class="sc-hGoxap eFmkhP"><div aria-label="Clap for this story" title="Clap for this story" class="sc-jzgbtB dPCVPP"><img src="/icons/ic_clap.svg" class="sc-fhYwyz eYcxZP"/></div></div></div></li><li class="sc-bMvGRv jAgFzP"><div class="sc-jzgbtB dPCVPP"><img src="/icons/ic_bookmark.svg" aria-label="Bookmark this story" title="Bookmark this story" class="sc-fhYwyz eYcxZP"/></div></li></ul><img src="/icons/ic_share_whiteBG.svg" class="sc-cbkKFq sc-eilVRo erMGAI sc-chPdSV fverVn"/><div class="sc-daURTG bDTiMw"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bZovIi"><span class="sc-jDwBTQ eCoVBr">Share on</span></div><div class="sc-bZQynM bZovIi"><div class="sc-lkqHmb gCASAm"><img src="/icons/ic_cross.svg" alt="close" class="sc-eLExRp cOsGNw"/></div></div></div><div style="margin-top:10px" class="sc-EHOje eAyCmf"><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_facebook_RedBG_v2.svg" class="sc-bXGyLb csWHwW"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_twitter_RedBG_v2.svg" class="sc-bXGyLb csWHwW"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_linkedin_RedBG_v2.svg" class="sc-bXGyLb csWHwW"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_whatsapp_v2.svg" class="sc-bXGyLb csWHwW"/></div></div></div><span class="sc-fYiAbW hvHLHh"><img src="/icons/ic_share_whiteBG.svg" class="sc-eerKOB htoWcp"/><div class="sc-krvtoX pegmC"><ul class="sc-dUjcNx lceaYS"><li class="sc-gHboQg cFGDDA"><img src="/icons/ic_facebook_RedBG_v2.svg" class="sc-fOKMvo gfDorj"/></li><li class="sc-gHboQg cFGDDA"><img src="/icons/ic_twitter_RedBG_v2.svg" class="sc-fOKMvo gfDorj"/></li><li class="sc-gHboQg cFGDDA"><img src="/icons/ic_linkedin_RedBG_v2.svg" class="sc-fOKMvo gfDorj"/></li><li class="sc-gHboQg cFGDDA"><img src="/icons/ic_whatsapp_v2.svg" class="sc-fOKMvo gfDorj"/></li></ul></div></span></div></div></div><div class="sc-bZQynM caWPVY"><div class="sc-gqjmRU hazUEr"></div><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-jWBwVP irdlcY"><div color="#f23f2d" class="sc-CtfFt dnYqCz"></div></div><div class="sc-bZQynM dzmboY"><div class="sc-dymIpo gHPNjm"><ul class="sc-rBLzX eOJZfQ"><li class="sc-bMvGRv jAgFzP"><div><div class="sc-laTMn keflVo"><div class="sc-fjmCvl flPQDH">+0 </div></div><div class="sc-hGoxap eFmkhP"><div aria-label="Clap for this story" title="Clap for this story" class="sc-jzgbtB dPCVPP"><img src="/icons/ic_clap.svg" class="sc-fhYwyz eYcxZP"/></div></div></div></li><li class="sc-bMvGRv jAgFzP"><div class="sc-jzgbtB dPCVPP"><img src="/icons/ic_bookmark.svg" aria-label="Bookmark this story" title="Bookmark this story" class="sc-fhYwyz eYcxZP"/></div></li></ul><img src="/icons/ic_share_whiteBG.svg" class="sc-cbkKFq sc-eilVRo erMGAI sc-chPdSV fverVn"/><div class="sc-daURTG bDTiMw"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bZovIi"><span class="sc-jDwBTQ eCoVBr">Share on</span></div><div class="sc-bZQynM bZovIi"><div class="sc-lkqHmb gCASAm"><img src="/icons/ic_cross.svg" alt="close" class="sc-eLExRp cOsGNw"/></div></div></div><div style="margin-top:10px" class="sc-EHOje eAyCmf"><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_facebook_RedBG_v2.svg" class="sc-bXGyLb csWHwW"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_twitter_RedBG_v2.svg" class="sc-bXGyLb csWHwW"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_linkedin_RedBG_v2.svg" class="sc-bXGyLb csWHwW"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_whatsapp_v2.svg" class="sc-bXGyLb csWHwW"/></div></div></div><span class="sc-fYiAbW hvHLHh"><img src="/icons/ic_share_whiteBG.svg" class="sc-eerKOB htoWcp"/><div class="sc-krvtoX pegmC"><ul class="sc-dUjcNx lceaYS"><li class="sc-gHboQg cFGDDA"><img src="/icons/ic_facebook_RedBG_v2.svg" class="sc-fOKMvo gfDorj"/></li><li class="sc-gHboQg cFGDDA"><img src="/icons/ic_twitter_RedBG_v2.svg" class="sc-fOKMvo gfDorj"/></li><li class="sc-gHboQg cFGDDA"><img src="/icons/ic_linkedin_RedBG_v2.svg" class="sc-fOKMvo gfDorj"/></li><li class="sc-gHboQg cFGDDA"><img src="/icons/ic_whatsapp_v2.svg" class="sc-fOKMvo gfDorj"/></li></ul></div></span></div></div></div><div class="sc-daURTG bDTiMw"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bZovIi"><span class="sc-jDwBTQ eCoVBr">Share on</span></div><div class="sc-bZQynM bZovIi"><div class="sc-lkqHmb gCASAm"><img src="/icons/ic_cross.svg" alt="close" class="sc-eLExRp cOsGNw"/></div></div></div><div style="margin-top:10px" class="sc-EHOje eAyCmf"><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_facebook_RedBG_v2.svg" class="sc-bXGyLb csWHwW"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_twitter_RedBG_v2.svg" class="sc-bXGyLb csWHwW"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_linkedin_RedBG_v2.svg" class="sc-bXGyLb csWHwW"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_whatsapp_v2.svg" class="sc-bXGyLb csWHwW"/></div></div></div><div class="sc-gqjmRU hazUEr"></div></div></div></div></div></div></div></div></div><div></div><div class="sc-ifAKCX sc-jKJlTe fCEabv"><div class="sc-htoDjs bDJjtj"></div><div id="article-start-row-160228-0" class="sc-EHOje sc-gzVnrw gfcqiv"><div class="sc-bZQynM lbEoMG"><div id="sidebar-ad-left-160228-0" class="sc-jhaWeW fGNBSB"><div id="sidebar-left-160228-0-story-def" class="sc-koErNt gbKJSx"></div></div></div><div class="sc-bZQynM cnDQbC"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM emywdv"></div><div class="sc-bZQynM dNvKWK"><div class="sc-gFXMyG hyGHEe"><div class="quill-content"><p>In the debate for equal opportunities, there is great emphasis placed on encouraging women to pursue higher studies and career in Science, Technology, Engineering, and Mathematics (STEM), mostly considered a male bastion.&#xA0;</p><p><br></p><p>Despite women-centric initiatives and increase in women enrolling for higher studies in STEM, the United Nations reported that <strong>women constitute only 14 percent </strong>of the 280,000 scientists, engineers and technologists working in research development institutes across the country.&#xA0;</p><div class="in-article-ad"><div id="in-article-ad-1-160228"></div></div><p><br></p><p>While ensuring equal opportunities and representation in educational institutions and workplace is important, change begins with small steps and one concept at a time.&#xA0;</p><p><br></p><p><em>HerStory</em> presents women and young girls who took to entrepreneurship to creatively develop interest in science, mathematics, and other subjects.&#xA0;</p><p><br></p><figure class="image embed" contenteditable="false" data-id="319665" data-url="https://images.yourstory.com/cs/4/211ccaf00e6d11e997fe8f165dce9bb1/Untitleddesign5-1591792165329.png" data-alt="Women in STEM " data-caption="&lt;p&gt;(From L to R clockwise) &lt;span style=&quot;background-color: transparent; color: rgb(0, 0, 0);&quot;&gt;Alamelu Kathiresan and Shalini Ilanahai, Founder of Math Love; Jaya and Ankita Parashar, Founder of STREAM Minds; Sheetal Parekh, Founder of The Pretty Geeky; Samaira Mehta, Founder of CoderBunnyz&lt;/span&gt;&lt;/p&gt;&lt;p&gt;&lt;span style=&quot;background-color: transparent; color: rgb(0, 0, 0);&quot;&gt; &lt;/span&gt;&lt;/p&gt;" align="center"><img class="disableEmbedPointerEvents lazyimg" id="319665" src="https://images.yourstory.com/cs/4/211ccaf00e6d11e997fe8f165dce9bb1/Untitleddesign5-1591792165329.png?fm=png&amp;auto=format&amp;blur=500" alt="Women in STEM " height="auto" width="100%" data-src="https://images.yourstory.com/cs/4/211ccaf00e6d11e997fe8f165dce9bb1/Untitleddesign5-1591792165329.png?fm=png&amp;auto=format"><figcaption class="disableEmbedPointerEvents" align="center" style="font-size: 0.9rem; line-height: 1.2rem; color: #aaa; padding-top: 5px; padding-bottom: 5px;"><p>(From L to R clockwise) <span style="background-color: transparent; color: rgb(0, 0, 0);">Alamelu Kathiresan and Shalini Ilanahai, Founder of Math Love; Jaya and Ankita Parashar, Founder of STREAM Minds; Sheetal Parekh, Founder of The Pretty Geeky; Samaira Mehta, Founder of CoderBunnyz</span></p><p><span style="background-color: transparent; color: rgb(0, 0, 0);"> </span></p></figcaption></figure><hr><div class="alsoread disableEmbedPointerEvents" data-title="The only woman in the room phenomenon: Madhurima Agarwal wants to see more women in tech and boardrooms
" data-thumbnail="https://images.yourstory.com/cs/4/2d86ed30b28211e8b2e7114aea10c711/a-01-1584361282692.png?fm=png&amp;auto=format&amp;h=100&amp;w=100&amp;crop=entropy&amp;fit=crop" data-published-url="https://yourstory.com/herstory/2020/03/only-woman-room-phenomenon-madhurima-netapp" contenteditable="false"><a style="
    text-decoration: none;
    color: inherit;
" href="https://yourstory.com/herstory/2020/03/only-woman-room-phenomenon-madhurima-netapp"><div style="
    display: flex;
    margin: 0;
    align-items: center;
"><div style="
    text-align: center;
    margin: 0;
"><img style="
    width: 100%;
    height: 100%;
    min-width: 100px;
    min-height: 100px;
" src="https://images.yourstory.com/cs/4/2d86ed30b28211e8b2e7114aea10c711/a-01-1584361282692.png?fm=png&amp;auto=format&amp;h=100&amp;w=100&amp;crop=entropy&amp;fit=crop&amp;blur=500" data-src="https://images.yourstory.com/cs/4/2d86ed30b28211e8b2e7114aea10c711/a-01-1584361282692.png?fm=png&amp;auto=format&amp;h=100&amp;w=100&amp;crop=entropy&amp;fit=crop" class="lazyimg"></div><div style="
    padding: 0.25rem 0.5rem;
    position: relative;
    margin: 0;
"><span>Also Read</span><h3>The only woman in the room phenomenon: Madhurima Agarwal wants to see more women in tech and boardrooms
</h3></div></div></a></div><hr><h2>Sheetal Parekh, The Pretty Geeky</h2><p>As a mother of a 10-year-old, <strong>Sheetal Parekh </strong>noticed that the toys available in the market for girls were not designed to teach them skills like problem solving and strategising. Sheetal, who holds a bachelor&#x2019;s degree in Life Sciences and Biochemistry from Columbia University, <strong>decided to conceptualising and making DIY games at home.</strong></p><p><br></p><p>This led to the start of <strong>The Pretty Geeky in November 2018, </strong>with an initial investment of Rs 2 lakh. Based in Mumbai, <strong>the startup offers card games that help reinforce STEM (Science, Technology, Engineering, and Math) concepts </strong>in an appealing way to children.</p><p><br></p><p>Designed for children between ages five and 11, the startup currently offers five card games. While three of them help reinforce academic concepts in Mathematics are priced at Rs 450 each, the remaining two focus on concepts in science, and are priced at Rs 499 each.&#xA0;</p><div class="in-article-ad"><div id="in-article-ad-2-160228"></div></div><p><br></p><p>While Sheetal has said that she designed the games keeping the girls in mind, at the same time, it is also targeting primary teachers and schools who can use them as teaching tools.&#xA0;</p><hr><div class="alsoread disableEmbedPointerEvents" data-title="How an idea to introduce STEM to her daughter led this ad professional to start The Pretty Geeky " data-thumbnail="https://images.yourstory.com/cs/4/3fb20ae02dc911e9af58c17e6cc3d915/photo-1-1576853282287.png?fm=png&amp;auto=format&amp;h=100&amp;w=100&amp;crop=entropy&amp;fit=crop" data-published-url="https://yourstory.com/herstory/2019/12/stem-education-for-women-theprettygeeky" contenteditable="false"><a style="
    text-decoration: none;
    color: inherit;
" href="https://yourstory.com/herstory/2019/12/stem-education-for-women-theprettygeeky"><div style="
    display: flex;
    margin: 0;
    align-items: center;
"><div style="
    text-align: center;
    margin: 0;
"><img style="
    width: 100%;
    height: 100%;
    min-width: 100px;
    min-height: 100px;
" src="https://images.yourstory.com/cs/4/3fb20ae02dc911e9af58c17e6cc3d915/photo-1-1576853282287.png?fm=png&amp;auto=format&amp;h=100&amp;w=100&amp;crop=entropy&amp;fit=crop&amp;blur=500" data-src="https://images.yourstory.com/cs/4/3fb20ae02dc911e9af58c17e6cc3d915/photo-1-1576853282287.png?fm=png&amp;auto=format&amp;h=100&amp;w=100&amp;crop=entropy&amp;fit=crop" class="lazyimg"></div><div style="
    padding: 0.25rem 0.5rem;
    position: relative;
    margin: 0;
"><span>Also Read</span><h3>How an idea to introduce STEM to her daughter led this ad professional to start The Pretty Geeky </h3></div></div></a></div><hr><h2>Samaira Mehta, CoderBunnyz</h2><p>Samaira Mehta shows that age is truly just a number and that it takes the right idea and passion to board the flight to entrepreneurship. <strong>Founder and CEO of CoderBunnyz, </strong>Samaira launched a STEM game of the same name when she was just <strong>eight years old.&#xA0;</strong></p><p><br></p><p>In addition to winning $2,500 and the second position at Think Thank Learning&#x2019;s Pitchfest in 2016, the innovation was adopted for use by 106 schools across the US within the first year of launch.&#xA0;</p><p><br></p><p>A sequel to this game helps children learn basic principles of artificial intelligence (AI), training an AI model, inference, and adaptive learning, among others.</p><p><br></p><blockquote>Notably, Samaira also received a letter of encouragement from the former first lady of US, Michelle Obama in 2016.</blockquote><hr><div class="alsoread disableEmbedPointerEvents" data-title="How this 11-year-old entrepreneur is helping kids learn AI concepts and coding with CoderBunnyz" data-thumbnail="https://images.yourstory.com/cs/4/656f31402d6a11e9aa979329348d4c3e/WomeninScienceandTechHerStorySamaira1568613297710png?fm=png&amp;auto=format&amp;h=100&amp;w=100&amp;crop=entropy&amp;fit=crop" data-published-url="https://yourstory.com/herstory/2019/09/11-year-old-entrepreneur-game-teach-ai-coding-samaira-mehta" contenteditable="false"><a style="
    text-decoration: none;
    color: inherit;
" href="https://yourstory.com/herstory/2019/09/11-year-old-entrepreneur-game-teach-ai-coding-samaira-mehta"><div style="
    display: flex;
    margin: 0;
    align-items: center;
"><div style="
    text-align: center;
    margin: 0;
"><img style="
    width: 100%;
    height: 100%;
    min-width: 100px;
    min-height: 100px;
" src="https://images.yourstory.com/cs/4/656f31402d6a11e9aa979329348d4c3e/WomeninScienceandTechHerStorySamaira1568613297710png?fm=png&amp;auto=format&amp;h=100&amp;w=100&amp;crop=entropy&amp;fit=crop&amp;blur=500" data-src="https://images.yourstory.com/cs/4/656f31402d6a11e9aa979329348d4c3e/WomeninScienceandTechHerStorySamaira1568613297710png?fm=png&amp;auto=format&amp;h=100&amp;w=100&amp;crop=entropy&amp;fit=crop" class="lazyimg"></div><div style="
    padding: 0.25rem 0.5rem;
    position: relative;
    margin: 0;
"><span>Also Read</span><h3>How this 11-year-old entrepreneur is helping kids learn AI concepts and coding with CoderBunnyz</h3></div></div></a></div><hr><h2>Alamelu Kathiresan and Shalini Ilanahai, Math Love</h2><p>Mathematics may not be rocket science but there is a general aversion and fear of the subject. As a Teach for India fellow, <strong>Alamelu Kathiresan and Shalini Ilanahai </strong>observed this when they were teaching students of Corporation Girls Higher Secondary School in Chennai.</p><p><br></p><p>The duo then decided to introduce <strong>Mathematic concepts through games and storytelling </strong>and saw improvement among the students in three months. The duo took the practice further and founded their startup called <strong>Math Love in 2017, </strong>which helps schools with innovative curriculums inclusive of props, games, and learning material to promote holistic numerical learning.</p><div id="newsletter-160228"></div><p><br></p><p>The startup works toward addressing three key challenges, which are disengagement with numbers, gaps in foundational mathematic skills, and lack of practical understanding of the subject. </p><p><br></p><p>In the last two years, Math Love has <strong>helped more than 460 students across three schools in Chennai. </strong>The startup is currently being incubated and mentored as part of the Teach For India&#x2019;s InnovatED initiative.&#xA0;&#xA0;</p><hr><div class="alsoread disableEmbedPointerEvents" data-title="This Chennai-based startup is enabling students to love mathematics till the last digit of Pi" data-thumbnail="https://images.yourstory.com/cs/5/803961002d6d11e9aa979329348d4c3e/ML7-1579788260167.png?fm=png&amp;auto=format&amp;h=100&amp;w=100&amp;crop=entropy&amp;fit=crop" data-published-url="https://yourstory.com/socialstory/2020/01/startup-students-mathematatics-learning-school-games" contenteditable="false"><a style="
    text-decoration: none;
    color: inherit;
" href="https://yourstory.com/socialstory/2020/01/startup-students-mathematatics-learning-school-games"><div style="
    display: flex;
    margin: 0;
    align-items: center;
"><div style="
    text-align: center;
    margin: 0;
"><img style="
    width: 100%;
    height: 100%;
    min-width: 100px;
    min-height: 100px;
" src="https://images.yourstory.com/cs/5/803961002d6d11e9aa979329348d4c3e/ML7-1579788260167.png?fm=png&amp;auto=format&amp;h=100&amp;w=100&amp;crop=entropy&amp;fit=crop&amp;blur=500" data-src="https://images.yourstory.com/cs/5/803961002d6d11e9aa979329348d4c3e/ML7-1579788260167.png?fm=png&amp;auto=format&amp;h=100&amp;w=100&amp;crop=entropy&amp;fit=crop" class="lazyimg"></div><div style="
    padding: 0.25rem 0.5rem;
    position: relative;
    margin: 0;
"><span>Also Read</span><h3>This Chennai-based startup is enabling students to love mathematics till the last digit of Pi</h3></div></div></a></div><hr><h2>Jaya and Ankita Parashar, STREAM Minds</h2><p>Mother-daughter duo <strong>Jaya and Ankita Parashar </strong>longed to start an educational venture of their own and set the idea into motion in <strong>December 2016 </strong>when they moved from Dubai to India and <strong>founded STREAM Minds.</strong>&#xA0;</p><p><br></p><p>Based in Gurugram, the startup commenced operations in April 2017, <a class="link" href="https://yourstory.com/herstory/2019/07/startup-mother-daughter-stem-ai-ml-3d-printing">promotes education of Science, Technology, Reading/Writing, Arts and Mathematics in India among young minds.</a></p><p><br></p><p>The duo is also introducing electronics for children through their product Short Circuits, a book of Paper Circuits that combines electronics with storytelling. Children can read stories, colour them while also learning about circuits&#xA0;and electronics and the underlying scientific concepts in the stories.&#xA0;</p><p><br></p><p>Targeting children in elementary school, its prototype, piloted recently, has been widely acclaimed by educationists and experts in the field.&#xA0;</p></div><p><b><em>(Edited by Rekha Balakrishnan)</em></b></p><p><b>Want to make your startup journey smooth? YS Education brings a comprehensive Funding and Startup Course. Learn from India&apos;s top investors and entrepreneurs. Click <a href="https://offer.yourstory.com/the-funding-course-email2020" target="_blank">here</a> to know more.</b></p></div><div id="default-article-end-160228-0"></div><div class="sc-htoDjs bDJjtj"></div><div class="sc-gJqsIT irzkDN"><div id="article-cta-160228-0-story-def" class="sc-koErNt gbKJSx"></div></div><ul class="sc-iAyFgw dRvPux"><li class="sc-hSdWYo gGXuec"><a class="sc-VigVT sc-jTzLTM YoCCt" href="/search?tag=Women%20entrepreneurs">Women entrepreneurs</a></li><li class="sc-hSdWYo gGXuec"><a class="sc-VigVT sc-jTzLTM YoCCt" href="/search?tag=STEM%20education">STEM education</a></li><li class="sc-hSdWYo gGXuec"><a class="sc-VigVT sc-jTzLTM YoCCt" href="/search?tag=women%20in%20tech">women in tech</a></li></ul><div></div><div class="sc-EHOje sc-cpmLhU dRjOCm"><div class="sc-bZQynM sc-jWBwVP fEyckp"><div class="sc-gqjmRU hazUEr"></div><div class="sc-emmjRN jfwuFk"><div color="#f23f2d" class="sc-CtfFt dnYqCz"></div><div class="sc-dymIpo gHPNjm"><ul class="sc-rBLzX eOJZfQ"><li class="sc-bMvGRv jAgFzP"><div><div class="sc-laTMn keflVo"><div class="sc-fjmCvl flPQDH">+0 </div></div><div class="sc-hGoxap eFmkhP"><div aria-label="Clap for this story" title="Clap for this story" class="sc-jzgbtB dPCVPP"><img src="/icons/ic_clap.svg" class="sc-fhYwyz eYcxZP"/></div></div></div></li><li class="sc-bMvGRv jAgFzP"><div class="sc-jzgbtB dPCVPP"><img src="/icons/ic_bookmark.svg" aria-label="Bookmark this story" title="Bookmark this story" class="sc-fhYwyz eYcxZP"/></div></li></ul><img src="/icons/ic_share_whiteBG.svg" class="sc-cbkKFq sc-eilVRo erMGAI sc-chPdSV fverVn"/><div class="sc-daURTG bDTiMw"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bZovIi"><span class="sc-jDwBTQ eCoVBr">Share on</span></div><div class="sc-bZQynM bZovIi"><div class="sc-lkqHmb gCASAm"><img src="/icons/ic_cross.svg" alt="close" class="sc-eLExRp cOsGNw"/></div></div></div><div style="margin-top:10px" class="sc-EHOje eAyCmf"><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_facebook_RedBG_v2.svg" class="sc-bXGyLb csWHwW"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_twitter_RedBG_v2.svg" class="sc-bXGyLb csWHwW"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_linkedin_RedBG_v2.svg" class="sc-bXGyLb csWHwW"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_whatsapp_v2.svg" class="sc-bXGyLb csWHwW"/></div></div></div><span class="sc-fYiAbW hvHLHh"><img src="/icons/ic_share_whiteBG.svg" class="sc-eerKOB htoWcp"/><div class="sc-krvtoX pegmC"><ul class="sc-dUjcNx lceaYS"><li class="sc-gHboQg cFGDDA"><img src="/icons/ic_facebook_RedBG_v2.svg" class="sc-fOKMvo gfDorj"/></li><li class="sc-gHboQg cFGDDA"><img src="/icons/ic_twitter_RedBG_v2.svg" class="sc-fOKMvo gfDorj"/></li><li class="sc-gHboQg cFGDDA"><img src="/icons/ic_linkedin_RedBG_v2.svg" class="sc-fOKMvo gfDorj"/></li><li class="sc-gHboQg cFGDDA"><img src="/icons/ic_whatsapp_v2.svg" class="sc-fOKMvo gfDorj"/></li></ul></div></span></div></div><div class="sc-gqjmRU hazUEr"></div></div><div class="sc-bZQynM kHpvbn"><div class="sc-gqjmRU hazUEr"></div><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-jWBwVP irdlcY"><div color="#f23f2d" class="sc-CtfFt dnYqCz"></div></div><div class="sc-bZQynM dzmboY"><div class="sc-dymIpo gHPNjm"><ul class="sc-rBLzX eOJZfQ"><li class="sc-bMvGRv jAgFzP"><div><div class="sc-laTMn keflVo"><div class="sc-fjmCvl flPQDH">+0 </div></div><div class="sc-hGoxap eFmkhP"><div aria-label="Clap for this story" title="Clap for this story" class="sc-jzgbtB dPCVPP"><img src="/icons/ic_clap.svg" class="sc-fhYwyz eYcxZP"/></div></div></div></li><li class="sc-bMvGRv jAgFzP"><div class="sc-jzgbtB dPCVPP"><img src="/icons/ic_bookmark.svg" aria-label="Bookmark this story" title="Bookmark this story" class="sc-fhYwyz eYcxZP"/></div></li></ul><img src="/icons/ic_share_whiteBG.svg" class="sc-cbkKFq sc-eilVRo erMGAI sc-chPdSV fverVn"/><div class="sc-daURTG bDTiMw"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bZovIi"><span class="sc-jDwBTQ eCoVBr">Share on</span></div><div class="sc-bZQynM bZovIi"><div class="sc-lkqHmb gCASAm"><img src="/icons/ic_cross.svg" alt="close" class="sc-eLExRp cOsGNw"/></div></div></div><div style="margin-top:10px" class="sc-EHOje eAyCmf"><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_facebook_RedBG_v2.svg" class="sc-bXGyLb csWHwW"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_twitter_RedBG_v2.svg" class="sc-bXGyLb csWHwW"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_linkedin_RedBG_v2.svg" class="sc-bXGyLb csWHwW"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_whatsapp_v2.svg" class="sc-bXGyLb csWHwW"/></div></div></div><span class="sc-fYiAbW hvHLHh"><img src="/icons/ic_share_whiteBG.svg" class="sc-eerKOB htoWcp"/><div class="sc-krvtoX pegmC"><ul class="sc-dUjcNx lceaYS"><li class="sc-gHboQg cFGDDA"><img src="/icons/ic_facebook_RedBG_v2.svg" class="sc-fOKMvo gfDorj"/></li><li class="sc-gHboQg cFGDDA"><img src="/icons/ic_twitter_RedBG_v2.svg" class="sc-fOKMvo gfDorj"/></li><li class="sc-gHboQg cFGDDA"><img src="/icons/ic_linkedin_RedBG_v2.svg" class="sc-fOKMvo gfDorj"/></li><li class="sc-gHboQg cFGDDA"><img src="/icons/ic_whatsapp_v2.svg" class="sc-fOKMvo gfDorj"/></li></ul></div></span></div></div></div><div class="sc-daURTG bDTiMw"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bZovIi"><span class="sc-jDwBTQ eCoVBr">Share on</span></div><div class="sc-bZQynM bZovIi"><div class="sc-lkqHmb gCASAm"><img src="/icons/ic_cross.svg" alt="close" class="sc-eLExRp cOsGNw"/></div></div></div><div style="margin-top:10px" class="sc-EHOje eAyCmf"><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_facebook_RedBG_v2.svg" class="sc-bXGyLb csWHwW"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_twitter_RedBG_v2.svg" class="sc-bXGyLb csWHwW"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_linkedin_RedBG_v2.svg" class="sc-bXGyLb csWHwW"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_whatsapp_v2.svg" class="sc-bXGyLb csWHwW"/></div></div></div><div class="sc-gqjmRU hazUEr"></div></div></div><div class="sc-htoDjs bDJjtj"></div></div><div class="sc-bZQynM clryjk"><div class="sc-htoDjs bDJjtj"></div><div class="sc-eNQAEJ bkxihC"><div class="sc-hCaUpS kaHruO"><div id="page-style-1-multisize-1-160228-0-story-def" class="sc-koErNt gbKJSx"></div></div></div><div class="sc-htoDjs bDJjtj"></div><div class="sc-guDjWT jTWRzJ"><div class="sc-jhAzac eSEbpw"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bNGQBb"><div class="sc-fMiknA HfQxl"><img src="https://images.yourstory.com/assets/icons/indepth_icon.svg" class="sc-cvbbAY gxhONu"/></div></div><div class="sc-bZQynM sc-jWBwVP iRtcWe"><h3 class="sc-bRBYWo hcXvEj">Trending Now</h3><div class="truncate sc-csuQGl jVzWuD">Trending Stories</div></div></div></div><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM dsUASE"><div class="sc-tilXH OODPM"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-kafWEX jsIxyn"><a data-sectiontype="section-trending" class="sc-VigVT fMneAT" href="/herstory/2020/06/woman-entrepreneur-communications-agency-covid19"><div class="sc-feJyhm ixoiYh"><img src="https://images.yourstory.com/cs/4/8e7cc4102d6c11e9aa979329348d4c3e/Untitleddesign44-1591706506337.png?fm=png&amp;auto=format&amp;w=160&amp;h=160&amp;fit=crop&amp;crop=faces" class="sc-ktHwxA bySwiw"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-cIShpX dyvRVu"><a data-sectiontype="section-trending" class="sc-VigVT fMneAT" href="/herstory/2020/06/woman-entrepreneur-communications-agency-covid19"><div style="overflow:hidden"><span>Starting with just Rs 1 lakh, this journalist-turned-entrepreneur clocked Rs 8 Cr in turnover from her PR startup</span></div></a></h3><span class="sc-jlyJG gYnOov"><a data-sectiontype="section-trending" class="sc-VigVT fMneAT" href="/author/rekha-balakrishnan">Rekha Balakrishnan</a></span></div></div></div></div></div><div class="sc-bZQynM dsUASE"><div class="sc-tilXH OODPM"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-kafWEX jsIxyn"><a data-sectiontype="section-trending" class="sc-VigVT fMneAT" href="/herstory/2020/06/woman-entrepreneur-bath-skincare-organic-products"><div class="sc-feJyhm ixoiYh"><img src="https://images.yourstory.com/cs/4/8e7cc4102d6c11e9aa979329348d4c3e/Untitleddesign41-1591185680746.png?fm=png&amp;auto=format&amp;w=160&amp;h=160&amp;fit=crop&amp;crop=faces" class="sc-ktHwxA bySwiw"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-cIShpX dyvRVu"><a data-sectiontype="section-trending" class="sc-VigVT fMneAT" href="/herstory/2020/06/woman-entrepreneur-bath-skincare-organic-products"><div style="overflow:hidden"><span>Love for nature led this woman entrepreneur to quit her job and start an organic bath and body line </span></div></a></h3><span class="sc-jlyJG gYnOov"><a data-sectiontype="section-trending" class="sc-VigVT fMneAT" href="/author/rekha-balakrishnan">Rekha Balakrishnan</a></span></div></div></div></div></div><div class="sc-bZQynM dsUASE"><div class="sc-tilXH OODPM"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-kafWEX jsIxyn"><a data-sectiontype="section-trending" class="sc-VigVT fMneAT" href="/herstory/2020/02/woman-entrepreneur-handicrafts-empowerment"><div class="sc-feJyhm ixoiYh"><img src="https://images.yourstory.com/cs/4/8e7cc4102d6c11e9aa979329348d4c3e/Untitleddesign63-1582548555755.png?fm=png&amp;auto=format&amp;w=160&amp;h=160&amp;fit=crop&amp;crop=faces" class="sc-ktHwxA bySwiw"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-cIShpX dyvRVu"><a data-sectiontype="section-trending" class="sc-VigVT fMneAT" href="/herstory/2020/02/woman-entrepreneur-handicrafts-empowerment"><div style="overflow:hidden"><span>This woman entrepreneur started a crafts business with Rs 5 lakh and is all set to see a turnover of Rs 1 Cr in a year</span></div></a></h3><span class="sc-jlyJG gYnOov"><a data-sectiontype="section-trending" class="sc-VigVT fMneAT" href="/author/rekha-balakrishnan">Rekha Balakrishnan</a></span></div></div></div></div></div><div class="sc-bZQynM dsUASE"><div class="sc-tilXH OODPM"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-kafWEX jsIxyn"><a data-sectiontype="section-trending" class="sc-VigVT fMneAT" href="/herstory/2020/03/cafe-studio-sister-entrepreneurs-women-business"><div class="sc-feJyhm ixoiYh"><img src="https://images.yourstory.com/cs/4/211ccaf00e6d11e997fe8f165dce9bb1/Imageesy5-1583411902467.jpg?fm=png&amp;auto=format&amp;w=160&amp;h=160&amp;fit=crop&amp;crop=faces" class="sc-ktHwxA bySwiw"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-cIShpX dyvRVu"><a data-sectiontype="section-trending" class="sc-VigVT fMneAT" href="/herstory/2020/03/cafe-studio-sister-entrepreneurs-women-business"><div style="overflow:hidden"><span>How this café studio business run by sister entrepreneurs clocked Rs 2 Cr in two years</span></div></a></h3><span class="sc-jlyJG gYnOov"><a data-sectiontype="section-trending" class="sc-VigVT fMneAT" href="/author/luckytennor-1546419748">Tenzin Norzom</a></span></div></div></div></div></div></div></div><div class="sc-kPVwWT fwfmbD"><a data-sectiontype="section-capsule" class="sc-VigVT fMneAT" href="/daily-capsule"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-jWBwVP jLzafv"><div class="sc-esjQYD hIHkwi"><img src="/icons/dailycapsule_icon.png" class="sc-cvbbAY gxhONu"/></div></div><div class="sc-bZQynM sc-jWBwVP eRtQLl"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM dNvKWK"><div class="sc-eXEjpC iPVAtg">Daily Capsule</div><div class="sc-kIPQKe dJBTzv"><div style="overflow:hidden"><span>How Uniphore is getting businesses ready for a post-COVID-19 world</span></div></div></div><div class="sc-bZQynM sc-jWBwVP fqpeEi"><div class="sc-esjQYD hIHkwi"><span class="sc-kfGgVZ jwfqpo">Read Here</span></div></div></div></div></div></a></div><div class="sc-htoDjs bDJjtj"></div><div class="sc-guDjWT jTWRzJ"><div class="sc-jhAzac eSEbpw"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bNGQBb"><div class="sc-fMiknA HfQxl"><img src="https://images.yourstory.com/assets/icons/ic_new.svg" class="sc-cvbbAY gxhONu"/></div></div><div class="sc-bZQynM sc-jWBwVP iRtcWe"><h3 class="sc-bRBYWo hcXvEj">Latest</h3><div class="truncate sc-csuQGl jVzWuD">Updates from around the world</div></div></div></div><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM dsUASE"><div class="sc-tilXH OODPM"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-kafWEX jsIxyn"><a data-sectiontype="section-latest" class="sc-VigVT fMneAT" href="/herstory/2020/06/communication-changing-factor-workplace"><div class="sc-feJyhm ixoiYh"><img src="https://images.yourstory.com/cs/4/8e7cc4102d6c11e9aa979329348d4c3e/Culture-Creation-1591881017145.jpg?fm=png&amp;auto=format&amp;w=160&amp;h=160&amp;fit=crop&amp;crop=faces" class="sc-ktHwxA bySwiw"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-cIShpX dyvRVu"><a data-sectiontype="section-latest" class="sc-VigVT fMneAT" href="/herstory/2020/06/communication-changing-factor-workplace"><div style="overflow:hidden"><span>Why the &#x27;C&#x27; factor is important in the changing workplace scenario in times of coronavirus 

</span></div></a></h3><span class="sc-jlyJG gYnOov"><a data-sectiontype="section-latest" class="sc-VigVT fMneAT" href="/author/drsaundaryarajesh">Dr Saundarya Rajesh</a></span></div></div></div></div></div><div class="sc-bZQynM dsUASE"><div class="sc-tilXH OODPM"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-kafWEX jsIxyn"><a data-sectiontype="section-latest" class="sc-VigVT fMneAT" href="/herstory/2020/06/rock-climbers-documentary-project-wild-women-adventure-sports"><div class="sc-feJyhm ixoiYh"><img src="https://images.yourstory.com/cs/4/7951d870deb311e98c337d64c472c4c1/2-1591862799535.png?fm=png&amp;auto=format&amp;w=160&amp;h=160&amp;fit=crop&amp;crop=faces" class="sc-ktHwxA bySwiw"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-cIShpX dyvRVu"><a data-sectiontype="section-latest" class="sc-VigVT fMneAT" href="/herstory/2020/06/rock-climbers-documentary-project-wild-women-adventure-sports"><div style="overflow:hidden"><span>This sport and rock climber’s unique documentary features 14 Indian female adventure athletes from 11 adventure and extreme sports</span></div></a></h3><span class="sc-jlyJG gYnOov"><a data-sectiontype="section-latest" class="sc-VigVT fMneAT" href="/author/nirandhi">Nirandhi Gowthaman</a></span></div></div></div></div></div><div class="sc-bZQynM dsUASE"><div class="sc-tilXH OODPM"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-kafWEX jsIxyn"><a data-sectiontype="section-latest" class="sc-VigVT fMneAT" href="/herstory/2020/06/byjus-users-online-learning-new-normal-divya-gokulnath"><div class="sc-feJyhm ixoiYh"><img src="https://images.yourstory.com/cs/4/7951d870deb311e98c337d64c472c4c1/Untitleddesign34-1591779065322.png?fm=png&amp;auto=format&amp;w=160&amp;h=160&amp;fit=crop&amp;crop=faces" class="sc-ktHwxA bySwiw"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-cIShpX dyvRVu"><a data-sectiontype="section-latest" class="sc-VigVT fMneAT" href="/herstory/2020/06/byjus-users-online-learning-new-normal-divya-gokulnath"><div style="overflow:hidden"><span>With 13.5M new students and counting, Byju’s co-founder Divya Gokulnath says online learning has become the new normal</span></div></a></h3><span class="sc-jlyJG gYnOov"><a data-sectiontype="section-latest" class="sc-VigVT fMneAT" href="/author/nirandhi">Nirandhi Gowthaman</a></span></div></div></div></div></div><div class="sc-bZQynM dsUASE"><div class="sc-tilXH OODPM"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-kafWEX jsIxyn"><a data-sectiontype="section-latest" class="sc-VigVT fMneAT" href="/herstory/2020/06/woman-tribal-rights-activist-north-east-rehabilitation-militants"><div class="sc-feJyhm ixoiYh"><img src="https://images.yourstory.com/cs/4/8e7cc4102d6c11e9aa979329348d4c3e/Untitleddesign46-1591787337785.png?fm=png&amp;auto=format&amp;w=160&amp;h=160&amp;fit=crop&amp;crop=faces" class="sc-ktHwxA bySwiw"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-cIShpX dyvRVu"><a data-sectiontype="section-latest" class="sc-VigVT fMneAT" href="/herstory/2020/06/woman-tribal-rights-activist-north-east-rehabilitation-militants"><div style="overflow:hidden"><span>They are not afraid to kill. Yet, this tribal rights activist continues to rehabilitate militants in North East

</span></div></a></h3><span class="sc-jlyJG gYnOov"><a data-sectiontype="section-latest" class="sc-VigVT fMneAT" href="/author/rekha-balakrishnan">Rekha Balakrishnan</a></span></div></div></div></div></div><div class="sc-bZQynM dsUASE"><div class="sc-tilXH OODPM"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-kafWEX jsIxyn"><a data-sectiontype="section-latest" class="sc-VigVT fMneAT" href="/herstory/2020/06/women-led-platforms-communities-women-goals"><div class="sc-feJyhm ixoiYh"><img src="https://images.yourstory.com/cs/4/7951d870deb311e98c337d64c472c4c1/Untitleddesign33-1591760790176.png?fm=png&amp;auto=format&amp;w=160&amp;h=160&amp;fit=crop&amp;crop=faces" class="sc-ktHwxA bySwiw"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-cIShpX dyvRVu"><a data-sectiontype="section-latest" class="sc-VigVT fMneAT" href="/herstory/2020/06/women-led-platforms-communities-women-goals"><div style="overflow:hidden"><span>These women-led platforms and communities are helping other women achieve their goals</span></div></a></h3><span class="sc-jlyJG gYnOov"><a data-sectiontype="section-latest" class="sc-VigVT fMneAT" href="/author/nirandhi">Nirandhi Gowthaman</a></span></div></div></div></div></div><div class="sc-bZQynM dsUASE"><div class="sc-tilXH OODPM"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-kafWEX jsIxyn"><a data-sectiontype="section-latest" class="sc-VigVT fMneAT" href="/herstory/2020/06/social-entrepreneur-ladakh-sustainable-farming-startup"><div class="sc-feJyhm ixoiYh"><img src="https://images.yourstory.com/cs/4/211ccaf00e6d11e997fe8f165dce9bb1/Untitleddesign4-1591708275653.png?fm=png&amp;auto=format&amp;w=160&amp;h=160&amp;fit=crop&amp;crop=faces" class="sc-ktHwxA bySwiw"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-cIShpX dyvRVu"><a data-sectiontype="section-latest" class="sc-VigVT fMneAT" href="/herstory/2020/06/social-entrepreneur-ladakh-sustainable-farming-startup"><div style="overflow:hidden"><span>How this social entrepreneur is transforming the villages of Ladakh by introducing eco-friendly and sustainable solutions</span></div></a></h3><span class="sc-jlyJG gYnOov"><a data-sectiontype="section-latest" class="sc-VigVT fMneAT" href="/author/luckytennor-1546419748">Tenzin Norzom</a></span></div></div></div></div></div></div></div><div class="sc-htoDjs bDJjtj"></div><div id="subscription-box"><div class="sc-bEufUU RPggs"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-jWBwVP kvaWEV"><h3 color="white" class="sc-bRBYWo jyOWPd"><span>Sign up for our Daily Newsletter</span></h3></div><div class="sc-bZQynM sc-jWBwVP dWVxnW"><a class="sc-VigVT fMneAT" href="/newsletters"><button class="sc-bTiqRo jjcMNm"><span>I AM IN</span></button></a></div></div></div></div><div class="sc-htoDjs bDJjtj"></div><div class="sc-jhAzac eSEbpw"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bNGQBb"><div class="sc-fMiknA HfQxl"><img src="https://images.yourstory.com/assets/icons/ic_events.svg" class="sc-cvbbAY gxhONu"/></div></div><div class="sc-bZQynM sc-jWBwVP iRtcWe"><h3 class="sc-bRBYWo hcXvEj">Our Partner Events</h3><div class="truncate sc-csuQGl jVzWuD">Hustle across India</div></div></div></div><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM dsUASE"><div class="sc-kGXeez sc-gwVKww kPmKJA"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM emywdv"><div height="0.6" class="sc-hqyNC ciaekp"></div><div height="0.6" class="sc-hqyNC ciaekp"></div><div height="0.5" class="sc-hqyNC kSjYhl"></div><div height="0.5" class="sc-hqyNC jknrSJ"></div></div></div></div></div><div class="sc-bZQynM dsUASE"><div class="sc-kGXeez sc-gwVKww kPmKJA"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM emywdv"><div height="0.6" class="sc-hqyNC ciaekp"></div><div height="0.6" class="sc-hqyNC ciaekp"></div><div height="0.5" class="sc-hqyNC kSjYhl"></div><div height="0.5" class="sc-hqyNC jknrSJ"></div></div></div></div></div><div class="sc-bZQynM dsUASE"><div class="sc-kGXeez sc-gwVKww kPmKJA"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM emywdv"><div height="0.6" class="sc-hqyNC ciaekp"></div><div height="0.6" class="sc-hqyNC ciaekp"></div><div height="0.5" class="sc-hqyNC kSjYhl"></div><div height="0.5" class="sc-hqyNC jknrSJ"></div></div></div></div></div></div><a href="https://events.yourstory.com/partners" class="sc-ckVGcZ YdOYR"><button class="sc-cmthru emOaaF">See all Partner Events</button></a><div class="sc-htoDjs bDJjtj"></div><div class="sc-eNQAEJ bkxihC"><div class="sc-hCaUpS kaHruO"><div id="page-style-1-multisize-2-160228-0-story-def" class="sc-koErNt gbKJSx"></div></div></div><div height="2" class="sc-htoDjs gWkvC"></div></div></div></div><div class="sc-bZQynM lbEoMG"><div id="sidebar-ad-right-160228-0" class="sc-jhaWeW gbWOaL"><div id="sidebar-right-160228-0-story-def" class="sc-koErNt gbKJSx"></div></div></div></div></div></div></main><footer><div><div class="sc-dPPMrM jasFlp"><ul class="sc-geAPOV AuARK"><li class="sc-bJTOcE jKSMwF"><a href="https://twitter.com/herstoryYS" target="_blank" rel="noopener noreferrer"><img src="https://images.yourstory.com/assets/images/social_icons/twitter2x.png" class="sc-DNdyV gBByZs"/></a></li><li class="sc-bJTOcE jKSMwF"><a href="https://www.instagram.com/ysherstory/" target="_blank" rel="noopener noreferrer"><img src="https://images.yourstory.com/assets/images/social_icons/instagram2x.png" class="sc-DNdyV gBByZs"/></a></li><li class="sc-bJTOcE jKSMwF"><a href="https://facebook.com/ysherstory" target="_blank" rel="noopener noreferrer"><img src="https://images.yourstory.com/assets/images/social_icons/facebook2x.png" class="sc-DNdyV gBByZs"/></a></li><li class="sc-bJTOcE jKSMwF"><a href="https://www.linkedin.com/showcase/herstory-" target="_blank" rel="noopener noreferrer"><img src="https://images.yourstory.com/assets/images/social_icons/linkedin2x.png" class="sc-DNdyV gBByZs"/></a></li><li class="sc-bJTOcE jKSMwF"><a href="https://www.youtube.com/yourstorytv" target="_blank" rel="noopener noreferrer"><img src="https://images.yourstory.com/assets/images/social_icons/youtube2x.png" class="sc-DNdyV gBByZs"/></a></li></ul><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM hkZEVf"><h3 class="sc-fjdhpX jcGquD"><span>Didn&#x27;t find what you were looking for?</span></h3><div class="sc-htoDjs bDJjtj"></div><div class="sc-iRbamj eqhAGO">Search for what you want, categories, tags, keywords, authors, events, anything under YourStory<div class="sc-htoDjs bDJjtj"></div></div><a disable="0" class="sc-VigVT duViur" href="/search"><button width="10" class="sc-cmthru blhvKE"><span>SEARCH</span></button></a><div class="sc-htoDjs bDJjtj"></div></div><div class="sc-bZQynM jJhcgF"><h4 class="sc-dPNhBE dxHEnU"><span>Topics</span></h4><div class="sc-kkwfeq fhvjfV"><div class="sc-jWxkHr gqKPSn"><a disable="0" class="sc-VigVT duViur" href="/category/women-entrepreneurs"><span class="sc-jDwBTQ jzYKeY">Women Entrepreneurs</span></a></div><div class="sc-jWxkHr gqKPSn"><a disable="0" class="sc-VigVT duViur" href="/category/women-in-tech"><span class="sc-jDwBTQ jzYKeY">Women in Tech</span></a></div><div class="sc-jWxkHr gqKPSn"><a disable="0" class="sc-VigVT duViur" href="/category/women-rights"><span class="sc-jDwBTQ jzYKeY">Women Rights</span></a></div><div class="sc-jWxkHr gqKPSn"><a disable="0" class="sc-VigVT duViur" href="/category/womens-empowerment"><span class="sc-jDwBTQ jzYKeY">Women’s Empowerment</span></a></div></div><div class="sc-htoDjs bDJjtj"></div></div><div class="sc-bZQynM idvZhz"><h4 class="sc-dPNhBE dxHEnU"><span>About</span></h4><div class="sc-kkwfeq fhvjfV"><div class="sc-jWxkHr gqKPSn"><a href="https://brands.yourstory.com/" target="_blank" rel="noopener noreferrer"><span>Advertise with us</span></a></div><div class="sc-jWxkHr gqKPSn"><a disable="0" class="sc-VigVT duViur" href="/about-us"><span>About</span></a></div><div class="sc-jWxkHr gqKPSn"><a disable="0" class="sc-VigVT duViur" href="/team"><span>Meet the team</span></a></div><div class="sc-jWxkHr gqKPSn"><a disable="0" class="sc-VigVT duViur" href="/report-an-issue"><span>Report an issue</span></a></div><div class="sc-jWxkHr gqKPSn"><a href="https://support.yourstory.com/" target="_blank" rel="noopener noreferrer"><span>Support Center</span></a></div><div class="sc-jWxkHr gqKPSn"><a disable="0" class="sc-VigVT duViur" href="/contact-us"><span>Contact Us</span></a></div><div class="sc-jWxkHr gqKPSn"><a href="https://yourstory.com/jobs" target="_blank" rel="noopener noreferrer"><span>Work with us</span></a></div><div class="sc-jWxkHr gqKPSn"><a href="https://events.yourstory.com/" target="_blank" rel="noopener noreferrer"><span>Events</span></a></div></div><div class="sc-htoDjs bDJjtj"></div></div></div></div><div class="sc-imDfJI cJvfUI"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bNGQBb">© 2020 </div><div class="sc-bZQynM bNGQBb"> YourStory Media Pvt. Ltd.</div><div class="sc-bZQynM bNGQBb"><div class="sc-eNQAEJ bkxihC"><a color="#ef4136" href="https://support.yourstory.com/article/11-privacy-policy-latest" class="sc-ckVGcZ ktYgJL"><span>Privacy Policy</span></a></div></div><div class="sc-bZQynM bNGQBb"><div class="sc-eNQAEJ bkxihC"><span class="sc-PLyBE fQuObO">v<!-- -->2.2.404</span></div></div></div><div class="sc-eNQAEJ bkxihC">Built with <span class="sc-PLyBE fQuObO"> ♥ </span> in India</div></div></div><div class="sc-izvnbC gpodoR"></div></footer></div><script type="text/javascript">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</script><script>!function(e,t,n,o,c,a,s){e.fbq||(c=e.fbq=function(){c.callMethod?c.callMethod.apply(c,arguments):c.queue.push(arguments)},e._fbq||(e._fbq=c),(c.push=c).loaded=!0,c.version="2.0",c.queue=[],(a=t.createElement(n)).async=!0,a.src="//connect.facebook.net/en_US/fbevents.js",(s=t.getElementsByTagName(n)[0]).parentNode.insertBefore(a,s))}(window,document,"script"),fbq("init","536691223168677"),fbq("track","PageView"),function(e,t,n){var o,c=e.getElementsByTagName(t)[0];e.getElementById(n)||((o=e.createElement(t)).id=n,o.src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.11&appId=252967394737645",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk")</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=536691223168677&ev=PageView&noscript=1"/></noscript><script type="text/javascript">var googletag=googletag||{};googletag.cmd=googletag.cmd||[],function(){var t=document.createElement("script");t.async=!0,t.type="text/javascript";var e="https:"==document.location.protocol;t.src=(e?"https:":"http:")+"//www.googletagservices.com/tag/js/gpt.js";var g=document.getElementsByTagName("script")[0];g.parentNode.insertBefore(t,g)}(),googletag.cmd.push(function(){googletag.pubads().enableSingleRequest(),googletag.pubads().collapseEmptyDivs(),googletag.pubads().setTargeting("staging",window.location.host.startsWith("preprod")?"true":"false"),googletag.pubads().disableInitialLoad(),googletag.enableServices()})</script><script>!function(e,a,t,n,c,g,o){e.GoogleAnalyticsObject=c,e.ga=e.ga||function(){(e.ga.q=e.ga.q||[]).push(arguments)},e.ga.l=1*new Date,g=a.createElement(t),o=a.getElementsByTagName(t)[0],g.async=1,g.src="https://www.google-analytics.com/analytics.js",o.parentNode.insertBefore(g,o)}(window,document,"script",0,"ga"),ga("create","UA-18111131-5","auto")</script><script type="text/javascript">if(window){
          window.addEventListener('beforeinstallprompt', e => {
              e.userChoice.then(choiceResult => {
                  ga('send', 'event', 'A2H', choiceResult.outcome);
              });
          });
      }</script><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script><script src="/ads.js" type="text/javascript"></script><script>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</script><script src="/static/js/41.72dcfd6c.chunk.js"></script><script src="/static/js/main.15277f79.chunk.js"></script><script type="text/javascript" src="/static/js/story.717cb245.chunk.js"></script></body></html>