<!doctype html><html lang="hi"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no"><meta name="theme-color" content="#ef4136"><meta name="mobile-web-app-capable" content="yes"><meta http-equiv="X-UA-Compatible" content="IE=edge"><link rel="dns-prefetch" href="https://images.yourstory.com/"><link rel="dns-prefetch" href="https://connect.facebook.net"/><link rel="dns-prefetch" href="https://staticxx.facebook.com"/><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net/"/><link rel="manifest" href="/manifest.json"><link rel="shortcut icon" href="/favicon.ico"><style data-styled="fKdqIz ehJXOn gmpisH jQNeSO fjrsCG gGpUWN eJWBx huWGHe eRSoiV hkboGz jzEgLI jgnOPq eqsMNU fverVn eDlFAt llSTTc fJlGhT eXSCJV gStVNy gBZiVa gdUTDG dHYGqk kJCpzZ iUSLLt wlegZ gtHdNZ kAQUXw kQjplJ khnbtI ahafi jkbCTi gsgVOS NCyKs jYwnNQ eSWuxT kZCJVi fnkCFS CPCVV bTPvsR QoJjZ eqzYwy jpBrQE knlkwA cftqfT fbEvXf fRuwYK bfyzMo kPGwP gfcqiv jwycIt cnDQbC emywdv bZovIi cbIYem ggSAlW gxjcIP gcZhTP bvvzmh caWPVY dzmboY dNvKWK kHpvbn lcKYbv bTdssz cUrscb bNGQBb bLJIDi boZCtX hkZEVf jJhcgF idvZhz dpJgUH eAyCmf jkbEfC hAflxp McEBP bDJjtj cEqxjo gWkvC bOmVo exZhKC GYrMZ iyLvKb kUSfLV ljMBdh bHNsYg hazUEr jZhTPF iNeXsB jYeiMb buiLVc dshFlS LebGZ eCEiEE insgLV dbQjbo kUmWii ckHpty bnQqou gyhgXw hHPOhk ehnwHr dpbmzR kAGUKX eqgKuU hefGCx jCgwuu iMjOQR cqWVKh caCwfq YdbWX kBPsxe bxZBer fhtBUp ghtipQ hmwmQz fstFOk gHcFmj QLqux OtHxb jLAjbZ gYWUZV MovOm bxAHjS kcjxrN bjpDrD dNwgKI dJypxr hmkqzv cMXBgI itxUWd faewCo jQDzPX kLaMtJ HfQxl gxhONu EjRBK OODPM jsIxyn ixoiYh bySwiw gDyond jwRCFw fpCKVp kGJhwH hIHkwi iPVAtg dJBTzv jwfqpo bkxihC hbjcgb iCuAVF bqMLyC jtZWwz kujfWf jcGquD PMRrL cfrWhE bTnXKV idlyes kAuTnY hLGtcR kyHYAX khzFYk dUaHqp cHtDEa elRbXR IwLPD eqMAsg hNhYNf KJAyL" data-styled-version="4.1.3">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</style><title data-react-helmet="true" itemprop="name" lang="en">आंध्र प्रदेश के श्रद्धालु ने भगवान बालाजी को दिया एक करोड़ रुपये का गुप्त दान </title><meta data-react-helmet="true" name="description" content=" आंध्र प्रदेश के विशाखापत्तनम के रहने वाले एक भक्त ने तिरुमला पहाड़ियों पर स्थित भगवान वेंकटेश्वर को शनिवार को एक करोड़ रुपये का गुप्त दान दिया।    मंदिर के अधिकारियों ने कहा कि श्रद्धालु ने मंदिर प्रशासन से अनुरोध किया है कि इस राशि का उपयोग तीर्थ यात्रियों को मुफ्त में भोजन उपलब्ध कराने के लिए गठ"/><meta data-react-helmet="true" name="author" content="PTI Bhasha"/><meta data-react-helmet="true" name="news_keywords" content="andhra-pradesh, balaji-temple, Donation, rich-temple"/><meta data-react-helmet="true" name="keywords" content="andhra-pradesh, balaji-temple, Donation, rich-temple"/><meta data-react-helmet="true" name="atdlayout" content="articlepage"/><meta data-react-helmet="true" property="fb:app_id" content="252967394737645"/><meta data-react-helmet="true" property="fb:pages" content="467687645161,111847538978830,321018914709839"/><meta data-react-helmet="true" property="og:locale" content="hi"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:title" content="आंध्र प्रदेश के श्रद्धालु ने भगवान बालाजी को दिया एक करोड़ रुपये का गुप्त दान "/><meta data-react-helmet="true" property="og:description" content="
आंध्र प्रदेश के विशाखापत्तनम के रहने वाले एक भक्त ने तिरुमला पहाड़ियों पर स्थित भगवान वेंकटेश्वर को शनिवार को एक करोड़ रुपये का गुप्त दान दिया।
 
 मंदिर के अधिकारियों ने कहा कि श्रद्धालु ने मंदिर प्रशासन से अनुरोध किया है कि इस राशि का उपयोग तीर्थ यात्रियों को मुफ्त में भोजन उपलब्ध कराने के लिए गठ"/><meta data-react-helmet="true" property="og:url" content="https://yourstory.com/hindi/a-devotee-of-andhra-pradesh-gave-a-secret-donation"/><meta data-react-helmet="true" property="og:site_name" content="YourStory.com"/><meta data-react-helmet="true" property="og:image" content="https://images.yourstory.com/cs/12/511c01b01fd011ea8217c582b4ed63bb/venkatesh-1576997334999.png?fm=png&amp;auto=format"/><meta data-react-helmet="true" property="og:image:width" content="800"/><meta data-react-helmet="true" property="og:image:height" content="400"/><meta data-react-helmet="true" property="og:image:alt" content="https://images.yourstory.com/cs/static/placeholder-200x100.png"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/yourstorycom"/><meta data-react-helmet="true" property="article:section" content="दिलचस्प"/><meta data-react-helmet="true" property="article:published_time" content="2019-12-23T08:15:00.000Z"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:description" content="
आंध्र प्रदेश के विशाखापत्तनम के रहने वाले एक भक्त ने तिरुमला पहाड़ियों पर स्थित भगवान वेंकटेश्वर को शनिवार को एक करोड़ रुपये का गुप्त दान दिया।
 
 मंदिर के अधिकारियों ने कहा कि श्रद्धालु ने मंदिर प्रशासन से अनुरोध किया है कि इस राशि का उपयोग तीर्थ यात्रियों को मुफ्त में भोजन उपलब्ध कराने के लिए गठ"/><meta data-react-helmet="true" name="twitter:title" content="आंध्र प्रदेश के श्रद्धालु ने भगवान बालाजी को दिया एक करोड़ रुपये का गुप्त दान "/><meta data-react-helmet="true" name="twitter:site" content="@YourStoryCo"/><meta data-react-helmet="true" name="twitter:image" content="https://images.yourstory.com/cs/12/511c01b01fd011ea8217c582b4ed63bb/venkatesh-1576997334999.png?fm=png&amp;auto=format"/><meta data-react-helmet="true" name="twitter:creator" content="@YourStoryCo"/><link data-react-helmet="true" rel="dns-prefetch" href="https://images.yourstory.com"/><link data-react-helmet="true" rel="original-source" href="https://yourstory.com/hindi/a-devotee-of-andhra-pradesh-gave-a-secret-donation"/><link data-react-helmet="true" rel="canonical" href="https://yourstory.com/hindi/a-devotee-of-andhra-pradesh-gave-a-secret-donation"/><link data-react-helmet="true" rel="amphtml" href="https://yourstory.com/hindi/a-devotee-of-andhra-pradesh-gave-a-secret-donation/amp"/><link data-react-helmet="true" rel="publisher" href="https://plus.google.com/111272339013288238153"/><script data-react-helmet="true" type="text/javascript">
                        window.dataLayer = window.dataLayer || [];
                        window.dataLayer.push({
                            "event": "pageview",
                            "authorName": "PTI Bhasha",
                            "articleCategory":"दिलचस्प",
                            "articleTitle":"आंध्र प्रदेश के श्रद्धालु ने भगवान बालाजी को दिया एक करोड़ रुपये का गुप्त दान ",
                            "publicationYear":"2019",
                            "publicationMonth":"12",
                            "publicationDate":"2019-12-23T08:15:00.000Z",
                            "articleId":"137664",
                            "authorId":"e3e2d551-08d9-11e9-bb47-3d9d98ed1e05",
                            "canonicalUrl":"https://yourstory.com/hindi/a-devotee-of-andhra-pradesh-gave-a-secret-donation",
                            "articleLength":"362",
                            "tags":"andhra-pradesh|balaji-temple|Donation|rich-temple",
                            "language": "hi",
                            "internalTeam": "NA",
                            "videoUrl": "undefined",
                            "tvc_cg_active_menu": "YOURSTORY",
                            "articleViewType": "landing",
                            "articleViewPosition": "1"
                        });
                    </script><script data-react-helmet="true" type="application/ld+json">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</script><script data-react-helmet="true" type="application/ld+json">
                        {
                            "@context": "http://schema.org/",
                            "@type": "BreadcrumbList",
                            "itemListElement": [
                            {
                                "@type": "ListItem",
                                "position": 1,
                                "item": {
                                    "@id": "https://yourstory.com",
                                    "name": "YourStory",
                                    "image": {
                                        "@type": "ImageObject",
                                        "url": "https://images.yourstory.com/cs/static/logos/publisher-logo.png",
                                        "width": 292,
                                        "height": 60
                                    }
                                }
                            },
                            {
                                "@type": "ListItem",
                                "position": 2,
                                "item": {
                                    "@id": "https://yourstory.com/hindi/a-devotee-of-andhra-pradesh-gave-a-secret-donation",
                                    "name": "आंध्र प्रदेश के श्रद्धालु ने भगवान बालाजी को दिया एक करोड़ रुपये का गुप्त दान ",
                                    "image": {
                                        "@type": "ImageObject",
                                        "url": "https://images.yourstory.com/cs/12/511c01b01fd011ea8217c582b4ed63bb/venkatesh-1576997334999.png",
                                        "height": 400,
                                        "width": 800
                                    }
                                }
                            }]
                        }
                    </script><script data-react-helmet="true" type="application/ld+json">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</script><link rel="search" type="application/opensearchdescription+xml" title="YourStory: Indian Startup Stories" href="/opensearch.xml"/><meta name="google-site-verification" content="urHg_5QjpSoaqMCCR5Wdj1uai8Py7dF_5e-VqIqWi6o"/><meta name="google-site-verification" content="9kUe9PcCR1xzMArTvUHLw2zCkeNVAC-jTy54biMd3JM"/><meta name="google-site-verification" content="yxVLIvWCJcrWayuB9P_2mdpDem_-fdbEPg_h4DMK5mQ"/><meta name="pocket-site-verification" content="d4e0be7a606bbbb45af6921c86510b"/><script>!function(e,t,a,n,g){e[n]=e[n]||[],e[n].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var m=t.getElementsByTagName(a)[0],r=t.createElement(a);r.async=!0,r.src="https://www.googletagmanager.com/gtm.js?id=GTM-T276MZ",m.parentNode.insertBefore(r,m)}(window,document,"script","dataLayer")</script><script type="text/javascript">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</script><script type="text/javascript">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</script><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"18173739"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}()</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=18173739&cv=2.0&cj=1"/></noscript><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T276MZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript">Object.keys||(Object.keys=function(){"use strict";var n=Object.prototype.hasOwnProperty,c=!{toString:null}.propertyIsEnumerable("toString"),l=["toString","toLocaleString","valueOf","hasOwnProperty","isPrototypeOf","propertyIsEnumerable","constructor"],p=l.length;return function(t){if("object"!=typeof t&&("function"!=typeof t||null===t))throw new TypeError("Object.keys called on non-object");var r,e,o=[];for(r in t)n.call(t,r)&&o.push(r);if(c)for(e=0;e<p;e++)n.call(t,l[e])&&o.push(l[e]);return o}}())</script><link href="/static/css/main.cd621263.chunk.css" rel="stylesheet"></head><body><div id="root"><div class="notification-list"></div><head> <script></script></head><div class="active sc-glUWqk fKdqIz"><header><div class="sc-jxGEyO ehJXOn"><div style="margin-left:1rem" class="sc-fkyLDJ gmpisH"><div class="sc-jdfcpN fjrsCG"><div id="native-ad-unit-1-default" class="sc-eNNmBn gGpUWN"></div></div></div><a class="sc-VigVT eJWBx" href="/hindi"><img src="/logos/logo_yshindi.svg" class="sc-jUpvKA huWGHe"/></a><div class="sc-fkyLDJ jQNeSO"><a class="sc-VigVT eJWBx" href="/search/"><img src="/icons/ic_search_new.svg" class="sc-kgoBCf hkboGz"/></a></div><div class="sc-fkyLDJ jQNeSO"><a class="sc-VigVT eJWBx" href="/notifications"><img src="/icons/ic_notification_new.svg" class="sc-chPdSV fverVn"/></a></div><div class="sc-fkyLDJ jQNeSO"><a class="sc-VigVT eJWBx" href="/me/bookmarks"><img src="/icons/ic_bookmark_new.svg" class="sc-chPdSV fverVn"/></a></div></div><div class="sc-gacfCG eDlFAt"><a class="sc-VigVT eJWBx" href="/hindi"><img src="/logos/logo_yshindi.svg" class="sc-jUpvKA eRSoiV"/></a><div class="sc-fkyLDJ jQNeSO"><img src="/icons/ic_overflow_menu.svg" class="sc-kgoBCf jzEgLI"/></div><a class="sc-VigVT eJWBx" href="/search"><div class="sc-fkyLDJ jQNeSO"><img src="/icons/ic_search_new.svg" class="sc-kgoBCf jzEgLI"/></div></a><div class="sc-dEfkYy llSTTc"><a class="sc-VigVT eJWBx" href="/tamil"><div class="sc-fkyLDJ jQNeSO"><div class="sc-hwcHae fJlGhT"><div color="#f23f2d" class="sc-gipzik eXSCJV">அ</div></div></div></a><a class="sc-VigVT eJWBx" href="/hindi"><div class="sc-fkyLDJ jQNeSO"><div class="sc-hwcHae fJlGhT"><div color="#f23f2d" class="sc-gipzik eXSCJV">अ</div></div></div></a><a class="sc-VigVT eJWBx" href="/kannada"><div class="sc-fkyLDJ jQNeSO"><div class="sc-hwcHae fJlGhT"><div color="#f23f2d" class="sc-gipzik eXSCJV">ಅ</div></div></div></a></div></div><div class="sc-fHSTwm gStVNy"></div></header><nav><div class="sc-dwztqd gBZiVa"><div class="sc-jHXLhC gdUTDG"><a class="sc-VigVT eJWBx" href="/"><div class="sc-bOCYYb kJCpzZ"><span color="#444444" class="sc-cNQqM wlegZ">YourStory</span></div></a><a class="sc-VigVT eJWBx" href="/awards/50-disruptive-startups-of-india-2019"><div class="sc-bOCYYb kJCpzZ"><span color="#444444" class="sc-cNQqM wlegZ">Awards</span></div></a><a class="sc-VigVT eJWBx" href="/herstory"><div class="sc-bOCYYb kJCpzZ"><span color="#444444" class="sc-cNQqM wlegZ">HerStory</span></div></a><a class="sc-VigVT eJWBx" href="/socialstory"><div class="sc-bOCYYb kJCpzZ"><span color="#444444" class="sc-cNQqM wlegZ">SocialStory</span></div></a><a class="sc-VigVT eJWBx" href="/smbstory"><div class="sc-bOCYYb kJCpzZ"><span color="#444444" class="sc-cNQqM wlegZ">SMBStory</span></div></a><a class="sc-VigVT eJWBx" href="/videos"><div class="sc-bOCYYb kJCpzZ"><span color="#444444" class="sc-cNQqM wlegZ">YourStoryTV</span></div></a><div class="sc-iFUGim kQjplJ"><div class="sc-bOCYYb iUSLLt"><span class="sc-cNQqM gtHdNZ">More</span><img src="/icons/ic_dropdown_icon.svg" class="sc-kgoBCf jgnOPq"/></div><div class="sc-clBsIJ khnbtI"><a href="https://share.hsforms.com/1pqFuZ_AaRMa4bw6jAcPFAQ3xg7b" target="_blank" class="sc-ckVGcZ ahafi"><div class="sc-eMRERa gsgVOS"><span color="#444444" class="sc-cNQqM wlegZ">Advertise With Us</span></div></a><a class="sc-VigVT eJWBx" href="/automotive"><div class="sc-eMRERa gsgVOS"><span color="#444444" class="sc-cNQqM wlegZ">AutoStory</span></div></a><a class="sc-VigVT eJWBx" href="/mystory"><div class="sc-eMRERa gsgVOS"><span color="#444444" class="sc-cNQqM wlegZ">MyStory</span></div></a><a class="sc-VigVT eJWBx" href="/weekender"><div class="sc-eMRERa gsgVOS"><span color="#444444" class="sc-cNQqM wlegZ">Weekender</span></div></a><a class="sc-VigVT eJWBx" href="/journal"><div class="sc-eMRERa gsgVOS"><span color="#444444" class="sc-cNQqM wlegZ">Journal</span></div></a><a class="sc-VigVT eJWBx" href="/korea"><div class="sc-eMRERa gsgVOS"><span color="#444444" class="sc-cNQqM wlegZ">YS Korea</span></div></a><a class="sc-VigVT eJWBx" href="/deutschland"><div class="sc-eMRERa gsgVOS"><span color="#444444" class="sc-cNQqM wlegZ">Deutschland</span></div></a><a class="sc-VigVT eJWBx" href="/germany"><div class="sc-eMRERa gsgVOS"><span color="#444444" class="sc-cNQqM wlegZ">Germany</span></div></a><a href="https://events.yourstory.com" target="_blank" class="sc-ckVGcZ ahafi"><div class="sc-eMRERa gsgVOS"><span color="#444444" class="sc-cNQqM wlegZ">Events</span></div></a><a href="https://visual.yourstory.com" target="_blank" class="sc-ckVGcZ ahafi"><div class="sc-eMRERa gsgVOS"><span color="#444444" class="sc-cNQqM wlegZ">Visual</span></div></a></div></div></div><div class="sc-jHXLhC dHYGqk"><div class="sc-iFUGim kQjplJ"><div class="sc-bOCYYb iUSLLt"><span class="sc-cNQqM gtHdNZ">Language</span><img src="/icons/ic_dropdown_icon.svg" class="sc-kgoBCf jgnOPq"/></div><div class="sc-clBsIJ khnbtI"><a class="sc-VigVT eJWBx" href="/kannada"><div class="sc-eMRERa gsgVOS"><span color="#444444" class="sc-cNQqM wlegZ">Kannada</span></div></a><a class="sc-VigVT eJWBx" href="/hindi"><div class="sc-eMRERa NCyKs"><span color="White" class="sc-cNQqM kAQUXw">Hindi</span></div></a><a class="sc-VigVT eJWBx" href="/asamiya"><div class="sc-eMRERa gsgVOS"><span color="#444444" class="sc-cNQqM wlegZ">Asamiya</span></div></a><a class="sc-VigVT eJWBx" href="/bangla"><div class="sc-eMRERa gsgVOS"><span color="#444444" class="sc-cNQqM wlegZ">Bangla</span></div></a><a class="sc-VigVT eJWBx" href="/gujarati"><div class="sc-eMRERa gsgVOS"><span color="#444444" class="sc-cNQqM wlegZ">Gujarati</span></div></a><a class="sc-VigVT eJWBx" href="/malayalam"><div class="sc-eMRERa gsgVOS"><span color="#444444" class="sc-cNQqM wlegZ">Malayalam</span></div></a><a class="sc-VigVT eJWBx" href="/marathi"><div class="sc-eMRERa gsgVOS"><span color="#444444" class="sc-cNQqM wlegZ">Marathi</span></div></a><a class="sc-VigVT eJWBx" href="/odia"><div class="sc-eMRERa gsgVOS"><span color="#444444" class="sc-cNQqM wlegZ">Odia</span></div></a><a class="sc-VigVT eJWBx" href="/punjabi"><div class="sc-eMRERa gsgVOS"><span color="#444444" class="sc-cNQqM wlegZ">Punjabi</span></div></a><a class="sc-VigVT eJWBx" href="/telugu"><div class="sc-eMRERa gsgVOS"><span color="#444444" class="sc-cNQqM wlegZ">Telugu</span></div></a><a class="sc-VigVT eJWBx" href="/urdu"><div class="sc-eMRERa gsgVOS"><span color="#444444" class="sc-cNQqM wlegZ">Urdu</span></div></a></div></div><a class="sc-VigVT eJWBx" href="/tamil"><div style="padding:0 0.2rem" class="sc-bOCYYb iUSLLt"><div color="#f23f2d" class="sc-gipzik eXSCJV">அ</div></div></a><a class="sc-VigVT eJWBx" href="/hindi"><div style="padding:0 0.2rem" class="sc-bOCYYb iUSLLt"><div color="#f23f2d" class="sc-gipzik eXSCJV">अ</div></div></a><a class="sc-VigVT eJWBx" href="/kannada"><div style="padding:0 0.2rem" class="sc-bOCYYb iUSLLt"><div color="#f23f2d" class="sc-gipzik eXSCJV">ಅ</div></div></a><div class="sc-fgrSAo jYwnNQ"></div><div class="sc-bOCYYb iUSLLt"><button class="sc-cNnxps eSWuxT"><span>लॉग इन करें</span><img src="/icons/ic_profile.svg" alt="profile_placeholder" class="sc-kgoBCf eqsMNU"/></button></div></div></div><div class="sc-dPPMrM kZCJVi"><div class="sc-jWxkHr fnkCFS"><div class="sc-hAnkBK CPCVV"><a class="sc-VigVT eJWBx" href="/"><div class="sc-PLyBE bTPvsR"><span color="#444444" class="sc-geAPOV QoJjZ">YourStory</span></div></a><a class="sc-VigVT eJWBx" href="/awards/50-disruptive-startups-of-india-2019"><div class="sc-DNdyV jpBrQE"><span color="#444444" class="sc-geAPOV QoJjZ">Awards</span></div></a><a class="sc-VigVT eJWBx" href="/herstory"><div class="sc-DNdyV jpBrQE"><span color="#444444" class="sc-geAPOV QoJjZ">HerStory</span></div></a><a class="sc-VigVT eJWBx" href="/socialstory"><div class="sc-DNdyV jpBrQE"><span color="#444444" class="sc-geAPOV QoJjZ">SocialStory</span></div></a><a class="sc-VigVT eJWBx" href="/smbstory"><div class="sc-DNdyV jpBrQE"><span color="#444444" class="sc-geAPOV QoJjZ">SMBStory</span></div></a><a class="sc-VigVT eJWBx" href="/videos"><div class="sc-PLyBE bTPvsR"><span color="#444444" class="sc-geAPOV QoJjZ">YourStoryTV</span></div></a><div class="sc-imDfJI knlkwA"><div class="sc-DNdyV jpBrQE"><span class="sc-geAPOV eqzYwy">More</span><img src="/icons/ic_dropdown_icon.svg" class="sc-kgoBCf jgnOPq"/></div></div><div class="sc-imDfJI knlkwA"><div class="sc-DNdyV jpBrQE"><span class="sc-geAPOV eqzYwy">Language</span><img src="/icons/ic_dropdown_icon.svg" class="sc-kgoBCf jgnOPq"/></div><div class="sc-bJTOcE cftqfT"></div></div></div></div></div><div class="sc-dPNhBE fbEvXf"></div></nav></div><main><div id="page-style-default-137664-0"><div class="sc-jRuhRL fRuwYK"><div id="desktop-banner-137664-0-story-def" class="sc-eNNmBn gGpUWN"></div></div><div class="sc-bxivhb bfyzMo"><div class="sc-ifAKCX sc-jKJlTe kPGwP"><div class="sc-EHOje sc-gzVnrw gfcqiv"><div class="sc-bZQynM jwycIt"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM cnDQbC"><ul class="sc-bvTASY jkbEfC"><li class="sc-koErNt hAflxp"><a class="sc-VigVT eJWBx" href="/hindi/category/interesting"><span font-size="0.9" class="sc-hzDkRC McEBP">दिलचस्प</span></a></li></ul><div height="1" class="sc-htoDjs bDJjtj"></div><h1 color="#FFFFFF" class="sc-bwzfXH bOmVo">आंध्र प्रदेश के श्रद्धालु ने भगवान बालाजी को दिया एक करोड़ रुपये का गुप्त दान </h1><div height="0.5" class="sc-htoDjs cEqxjo"></div></div><div class="sc-bZQynM emywdv"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bZovIi"><span color="#f23f2d" class="sc-jDwBTQ exZhKC">By <span><a class="sc-VigVT eJWBx" href="/author/bhashapti">PTI Bhasha</a></span></span></div><div class="sc-bZQynM cbIYem"><div color="#f23f2d" class="sc-hCaUpS ljMBdh">23rd Dec 2019</div></div></div></div><div class="sc-bZQynM ggSAlW"><div class="sc-gqjmRU bHNsYg"></div></div><div class="sc-bZQynM gxjcIP"><div height="0.5" class="sc-htoDjs cEqxjo"></div></div><div height="3.5rem" class="sc-bZQynM sc-eqIVtm jZhTPF"></div><div class="sc-bZQynM gcZhTP"><div class="sc-gqjmRU bHNsYg"></div></div><div height="3.5rem" class="sc-bZQynM sc-eqIVtm iNeXsB"><div class="sc-EHOje sc-eerKOB jYeiMb"><div class="sc-bZQynM sc-jWBwVP buiLVc"><div class="sc-eilVRo ckHpty"><div color="#f23f2d" class="sc-rBLzX bnQqou"></div><div class="sc-emmjRN gyhgXw"><ul class="sc-jzgbtB hHPOhk"><li class="sc-gJWqzi ehnwHr"><div><div class="sc-bMvGRv dpbmzR"><div class="sc-laTMn kAGUKX">+0 </div></div><div class="sc-CtfFt eqgKuU"><div aria-label="Clap for this story" title="Clap for this story" class="sc-gFaPwZ hefGCx"><img src="/icons/ic_clap.svg" class="sc-bnXvFD jCgwuu"/></div></div></div></li><li class="sc-gJWqzi ehnwHr"><div class="sc-gFaPwZ hefGCx"><img src="/icons/ic_bookmark.svg" aria-label="Bookmark this story" title="Bookmark this story" class="sc-bnXvFD jCgwuu"/></div></li></ul><img src="/icons/ic_share_whiteBG.svg" class="sc-lkqHmb sc-dUjcNx iMjOQR sc-chPdSV fverVn"/><div class="sc-cQFLBn cqWVKh"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bZovIi"><span class="sc-jDwBTQ GYrMZ">Share on</span></div><div class="sc-bZQynM bZovIi"><div class="sc-daURTG caCwfq"><img src="/icons/ic_cross.svg" alt="close" class="sc-bXGyLb YdbWX"/></div></div></div><div style="margin-top:10px" class="sc-EHOje eAyCmf"><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_facebook_RedBG_v2.svg" class="sc-gojNiO kBPsxe"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_twitter_RedBG_v2.svg" class="sc-gojNiO kBPsxe"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_linkedin_RedBG_v2.svg" class="sc-gojNiO kBPsxe"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_whatsapp_v2.svg" class="sc-gojNiO kBPsxe"/></div></div></div><span class="sc-cbkKFq bxZBer"><img src="/icons/ic_share_whiteBG.svg" class="sc-gHboQg fhtBUp"/><div class="sc-eLExRp ghtipQ"><ul class="sc-fYiAbW hmwmQz"><li class="sc-fOKMvo fstFOk"><img src="/icons/ic_facebook_RedBG_v2.svg" class="sc-krvtoX gHcFmj"/></li><li class="sc-fOKMvo fstFOk"><img src="/icons/ic_twitter_RedBG_v2.svg" class="sc-krvtoX gHcFmj"/></li><li class="sc-fOKMvo fstFOk"><img src="/icons/ic_linkedin_RedBG_v2.svg" class="sc-krvtoX gHcFmj"/></li><li class="sc-fOKMvo fstFOk"><img src="/icons/ic_whatsapp_v2.svg" class="sc-krvtoX gHcFmj"/></li></ul></div></span></div></div></div><div class="sc-bZQynM caWPVY"><div class="sc-gqjmRU hazUEr"></div><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-jWBwVP dshFlS"><div color="#f23f2d" class="sc-rBLzX bnQqou"></div></div><div class="sc-bZQynM dzmboY"><div class="sc-emmjRN gyhgXw"><ul class="sc-jzgbtB hHPOhk"><li class="sc-gJWqzi ehnwHr"><div><div class="sc-bMvGRv dpbmzR"><div class="sc-laTMn kAGUKX">+0 </div></div><div class="sc-CtfFt eqgKuU"><div aria-label="Clap for this story" title="Clap for this story" class="sc-gFaPwZ hefGCx"><img src="/icons/ic_clap.svg" class="sc-bnXvFD jCgwuu"/></div></div></div></li><li class="sc-gJWqzi ehnwHr"><div class="sc-gFaPwZ hefGCx"><img src="/icons/ic_bookmark.svg" aria-label="Bookmark this story" title="Bookmark this story" class="sc-bnXvFD jCgwuu"/></div></li></ul><img src="/icons/ic_share_whiteBG.svg" class="sc-lkqHmb sc-dUjcNx iMjOQR sc-chPdSV fverVn"/><div class="sc-cQFLBn cqWVKh"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bZovIi"><span class="sc-jDwBTQ GYrMZ">Share on</span></div><div class="sc-bZQynM bZovIi"><div class="sc-daURTG caCwfq"><img src="/icons/ic_cross.svg" alt="close" class="sc-bXGyLb YdbWX"/></div></div></div><div style="margin-top:10px" class="sc-EHOje eAyCmf"><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_facebook_RedBG_v2.svg" class="sc-gojNiO kBPsxe"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_twitter_RedBG_v2.svg" class="sc-gojNiO kBPsxe"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_linkedin_RedBG_v2.svg" class="sc-gojNiO kBPsxe"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_whatsapp_v2.svg" class="sc-gojNiO kBPsxe"/></div></div></div><span class="sc-cbkKFq bxZBer"><img src="/icons/ic_share_whiteBG.svg" class="sc-gHboQg fhtBUp"/><div class="sc-eLExRp ghtipQ"><ul class="sc-fYiAbW hmwmQz"><li class="sc-fOKMvo fstFOk"><img src="/icons/ic_facebook_RedBG_v2.svg" class="sc-krvtoX gHcFmj"/></li><li class="sc-fOKMvo fstFOk"><img src="/icons/ic_twitter_RedBG_v2.svg" class="sc-krvtoX gHcFmj"/></li><li class="sc-fOKMvo fstFOk"><img src="/icons/ic_linkedin_RedBG_v2.svg" class="sc-krvtoX gHcFmj"/></li><li class="sc-fOKMvo fstFOk"><img src="/icons/ic_whatsapp_v2.svg" class="sc-krvtoX gHcFmj"/></li></ul></div></span></div></div></div><div class="sc-cQFLBn cqWVKh"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bZovIi"><span class="sc-jDwBTQ GYrMZ">Share on</span></div><div class="sc-bZQynM bZovIi"><div class="sc-daURTG caCwfq"><img src="/icons/ic_cross.svg" alt="close" class="sc-bXGyLb YdbWX"/></div></div></div><div style="margin-top:10px" class="sc-EHOje eAyCmf"><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_facebook_RedBG_v2.svg" class="sc-gojNiO kBPsxe"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_twitter_RedBG_v2.svg" class="sc-gojNiO kBPsxe"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_linkedin_RedBG_v2.svg" class="sc-gojNiO kBPsxe"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_whatsapp_v2.svg" class="sc-gojNiO kBPsxe"/></div></div></div><div class="sc-gqjmRU hazUEr"></div></div></div></div></div></div></div></div></div><div></div><div class="sc-ifAKCX sc-jKJlTe kPGwP"><div class="sc-htoDjs bDJjtj"></div><div id="article-start-row-137664-0" class="sc-EHOje sc-gzVnrw gfcqiv"><div class="sc-bZQynM dNvKWK"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM emywdv"></div><div class="sc-bZQynM cnDQbC"><div class="sc-cfWELz QLqux"><html><head></head><body><div class="quill-content"><figure class="image embed" contenteditable="false" data-id="282013" data-url="https://images.yourstory.com/cs/12/511c01b01fd011ea8217c582b4ed63bb/venkatesh-1576997334999.png" data-alt="vebkatesh" data-caption="&lt;p&gt;&#x935;&#x947;&#x902;&#x915;&#x91F;&#x947;&#x936;&#x94D;&#x935;&#x930; &#x92E;&#x902;&#x926;&#x93F;&#x930; &#x924;&#x93F;&#x930;&#x941;&#x92A;&#x924;&#x93F;&lt;/p&gt;" align="center"><img class="disableEmbedPointerEvents" id="282013" src="https://images.yourstory.com/cs/12/511c01b01fd011ea8217c582b4ed63bb/venkatesh-1576997334999.png?fm=png&amp;auto=format" alt="vebkatesh" height="auto" width="100%"><figcaption class="disableEmbedPointerEvents" align="center" style="font-size: 0.9rem; line-height: 1.2rem; color: #aaa; padding-top: 5px; padding-bottom: 5px;"><p>&#x935;&#x947;&#x902;&#x915;&#x91F;&#x947;&#x936;&#x94D;&#x935;&#x930; &#x92E;&#x902;&#x926;&#x93F;&#x930; &#x924;&#x93F;&#x930;&#x941;&#x92A;&#x924;&#x93F;</p></figcaption></figure><p>&#x906;&#x902;&#x927;&#x94D;&#x930; &#x92A;&#x94D;&#x930;&#x926;&#x947;&#x936; &#x915;&#x947; &#x935;&#x93F;&#x936;&#x93E;&#x916;&#x93E;&#x92A;&#x924;&#x94D;&#x924;&#x928;&#x92E; &#x915;&#x947; &#x930;&#x939;&#x928;&#x947; &#x935;&#x93E;&#x932;&#x947; &#x90F;&#x915; &#x92D;&#x915;&#x94D;&#x924; &#x928;&#x947; &#x924;&#x93F;&#x930;&#x941;&#x92E;&#x932;&#x93E; &#x92A;&#x939;&#x93E;&#x921;&#x93C;&#x93F;&#x92F;&#x94B;&#x902; &#x92A;&#x930; &#x938;&#x94D;&#x925;&#x93F;&#x924; &#x92D;&#x917;&#x935;&#x93E;&#x928; &#x935;&#x947;&#x902;&#x915;&#x91F;&#x947;&#x936;&#x94D;&#x935;&#x930; &#x915;&#x94B; &#x936;&#x928;&#x93F;&#x935;&#x93E;&#x930; &#x915;&#x94B; &#x90F;&#x915; &#x915;&#x930;&#x94B;&#x921;&#x93C; &#x930;&#x941;&#x92A;&#x92F;&#x947; &#x915;&#x93E; &#x917;&#x941;&#x92A;&#x94D;&#x924; &#x926;&#x93E;&#x928; &#x926;&#x93F;&#x92F;&#x93E;&#x964; &#x92E;&#x902;&#x926;&#x93F;&#x930; &#x915;&#x947; &#x905;&#x927;&#x93F;&#x915;&#x93E;&#x930;&#x93F;&#x92F;&#x94B;&#x902; &#x928;&#x947; &#x915;&#x939;&#x93E; &#x915;&#x93F; &#x936;&#x94D;&#x930;&#x926;&#x94D;&#x927;&#x93E;&#x932;&#x941; &#x928;&#x947; &#x92E;&#x902;&#x926;&#x93F;&#x930; &#x92A;&#x94D;&#x930;&#x936;&#x93E;&#x938;&#x928; &#x938;&#x947; &#x905;&#x928;&#x941;&#x930;&#x94B;&#x927; &#x915;&#x93F;&#x92F;&#x93E; &#x939;&#x948; &#x915;&#x93F; &#x907;&#x938; &#x930;&#x93E;&#x936;&#x93F; &#x915;&#x93E; &#x909;&#x92A;&#x92F;&#x94B;&#x917; &#x924;&#x940;&#x930;&#x94D;&#x925; &#x92F;&#x93E;&#x924;&#x94D;&#x930;&#x93F;&#x92F;&#x94B;&#x902; &#x915;&#x94B; &#x92E;&#x941;&#x92B;&#x94D;&#x924; &#x92E;&#x947;&#x902; &#x92D;&#x94B;&#x91C;&#x928; &#x909;&#x92A;&#x932;&#x92C;&#x94D;&#x927; &#x915;&#x930;&#x93E;&#x928;&#x947; &#x915;&#x947; &#x932;&#x93F;&#x90F; &#x917;&#x920;&#x93F;&#x924; &#x936;&#x94D;&#x930;&#x940; &#x935;&#x947;&#x902;&#x915;&#x91F;&#x947;&#x936;&#x94D;&#x935;&#x930; &#x905;&#x928;&#x94D;&#x928; &#x92A;&#x94D;&#x930;&#x938;&#x93E;&#x926; &#x928;&#x94D;&#x92F;&#x93E;&#x938; &#x915;&#x930;&#x947;&#x964;</p><p> </p><p> &#x909;&#x928;&#x94D;&#x939;&#x94B;&#x902;&#x928;&#x947; &#x92C;&#x924;&#x93E;&#x92F;&#x93E;, </p><blockquote>&quot;&#x928;&#x94D;&#x92F;&#x93E;&#x938; &#x930;&#x94B;&#x91C;&#x93E;&#x928;&#x93E; &#x90F;&#x915; &#x932;&#x93E;&#x916; &#x936;&#x94D;&#x930;&#x926;&#x94D;&#x927;&#x93E;&#x932;&#x941;&#x913;&#x902; &#x915;&#x94B; &#x92D;&#x94B;&#x91C;&#x928; &#x915;&#x930;&#x93E;&#x924;&#x93E; &#x939;&#x948;&#x964;&quot;</blockquote><p> </p><p>&#x905;&#x927;&#x93F;&#x915;&#x93E;&#x930;&#x940; &#x928;&#x947; &#x92C;&#x924;&#x93E;&#x92F;&#x93E; &#x915;&#x93F; &#x926;&#x93E;&#x928;&#x915;&#x930;&#x94D;&#x924;&#x93E; &#x928;&#x947; &#x928;&#x93E;&#x92E; &#x928;&#x939;&#x940;&#x902; &#x91C;&#x93E;&#x939;&#x93F;&#x930; &#x915;&#x930;&#x928;&#x947; &#x915;&#x940; &#x907;&#x91A;&#x94D;&#x91B;&#x93E; &#x91C;&#x924;&#x93E;&#x908; &#x939;&#x948; &#x914;&#x930; &#x930;&#x93E;&#x936;&#x93F; &#x921;&#x93F;&#x92E;&#x93E;&#x902;&#x921; &#x921;&#x94D;&#x930;&#x93E;&#x92B;&#x94D;&#x91F; &#x915;&#x947; &#x930;&#x942;&#x92A; &#x92E;&#x947;&#x902; &#x935;&#x93F;&#x936;&#x93E;&#x916;&#x93E;&#x92A;&#x924;&#x94D;&#x924;&#x928;&#x92E; &#x915;&#x947; &#x938;&#x902;&#x924; &#x938;&#x94D;&#x935;&#x930;&#x942;&#x92A;&#x93E;&#x928;&#x902;&#x926;&#x947;&#x926;&#x94D;&#x930; &#x915;&#x947; &#x91C;&#x930;&#x93F;&#x92F;&#x947; &#x92E;&#x902;&#x926;&#x93F;&#x930; &#x915;&#x93E; &#x92A;&#x94D;&#x930;&#x92C;&#x902;&#x927;&#x928; &#x915;&#x930;&#x928;&#x947; &#x935;&#x93E;&#x932;&#x947; &#x924;&#x93F;&#x930;&#x941;&#x92E;&#x932;&#x93E; &#x924;&#x93F;&#x930;&#x941;&#x92A;&#x924;&#x93F; &#x926;&#x947;&#x935;&#x938;&#x94D;&#x935;&#x913;&#x92E; &#x92C;&#x94B;&#x930;&#x94D;&#x921; (&#x91F;&#x940;&#x91F;&#x940;&#x921;&#x940;) &#x915;&#x947; &#x905;&#x927;&#x93F;&#x915;&#x93E;&#x930;&#x940; &#x915;&#x94B; &#x938;&#x94C;&#x902;&#x92A;&#x940;&#x964; &#x92D;&#x917;&#x935;&#x93E;&#x928; &#x935;&#x947;&#x902;&#x915;&#x91F;&#x947;&#x936;&#x94D;&#x935;&#x930; &#x92E;&#x947;&#x902; &#x926;&#x93E;&#x928; &#x926;&#x947;&#x928;&#x947; &#x935;&#x93E;&#x932;&#x94B;&#x902; &#x915;&#x940; &#x915;&#x92E;&#x940; &#x928;&#x939;&#x940;&#x902; &#x939;&#x948;&#x964; &#x92C;&#x921;&#x93C;&#x947; &#x915;&#x93E;&#x930;&#x94B;&#x92C;&#x93E;&#x930;&#x93F;&#x92F;&#x94B;&#x902; &#x938;&#x947; &#x932;&#x947;&#x915;&#x930; &#x92B;&#x93F;&#x932;&#x94D;&#x92E;&#x940; &#x938;&#x93F;&#x924;&#x93E;&#x930;&#x947; &#x938;&#x92D;&#x940; &#x938;&#x92E;&#x92F; &#x938;&#x92E;&#x92F; &#x92A;&#x930; &#x907;&#x938; &#x92E;&#x902;&#x926;&#x93F;&#x930; &#x92E;&#x947;&#x902; &#x926;&#x93E;&#x928; &#x926;&#x947;&#x924;&#x947; &#x930;&#x939;&#x924;&#x947; &#x939;&#x948;&#x902;&#x964;</p><p><br></p><p>&#x930;&#x94B;&#x91A;&#x915; &#x939;&#x948; &#x915;&#x93F; &#x906;&#x902;&#x927;&#x94D;&#x930; &#x92A;&#x94D;&#x930;&#x926;&#x947;&#x936; &#x915;&#x947; &#x907;&#x938; &#x938;&#x92C;&#x938;&#x947; &#x927;&#x928;&#x940; &#x92E;&#x902;&#x926;&#x93F;&#x930; &#x928;&#x947; &#x926;&#x947;&#x936; &#x915;&#x947; &#x935;&#x93F;&#x92D;&#x93F;&#x928;&#x94D;&#x928; &#x92C;&#x948;&#x902;&#x915;&#x94B;&#x902; &#x92E;&#x947;&#x902; &#x92B;&#x93F;&#x915;&#x94D;&#x938; &#x921;&#x93F;&#x92A;&#x949;&#x91C;&#x93C;&#x93F;&#x91F; &#x92D;&#x940; &#x915;&#x930;&#x935;&#x93E; &#x930;&#x916;&#x93E; &#x939;&#x948;&#x964; &#x906;&#x902;&#x915;&#x921;&#x93C;&#x94B;&#x902; &#x915;&#x940; &#x92E;&#x93E;&#x928;&#x947;&#x902; &#x924;&#x94B; &#x936;&#x94D;&#x930;&#x940; &#x935;&#x947;&#x902;&#x915;&#x91F;&#x947;&#x936;&#x94D;&#x935;&#x930; &#x92E;&#x902;&#x926;&#x93F;&#x930; &#x928;&#x947; &#x926;&#x947;&#x936; &#x915;&#x947; &#x935;&#x93F;&#x92D;&#x93F;&#x928;&#x94D;&#x928; &#x92C;&#x948;&#x902;&#x915;&#x94B;&#x902; &#x92E;&#x947;&#x902; &#x915;&#x930;&#x940;&#x92C; <strong>12 &#x939;&#x91C;&#x93C;&#x93E;&#x930; &#x915;&#x930;&#x94B;&#x921;&#x93C; &#x930;&#x941;&#x92A;&#x92F;&#x947;</strong> &#x915;&#x93E; &#x92B;&#x93F;&#x915;&#x94D;&#x938; &#x921;&#x93F;&#x92A;&#x949;&#x91C;&#x93C;&#x93F;&#x91F; &#x915;&#x930;&#x935;&#x93E; &#x930;&#x916;&#x93E; &#x939;&#x948;&#x964;</p><p><br></p><hr><div class="alsoread disableEmbedPointerEvents" data-title="&#x92C;&#x947;&#x902;&#x917;&#x932;&#x941;&#x930;&#x941; &#x92E;&#x947;&#x902; &#x906;&#x927;&#x940; &#x915;&#x940;&#x92E;&#x924; &#x92A;&#x930; &#x92A;&#x93E;&#x928;&#x940; &#x92E;&#x941;&#x939;&#x948;&#x92F;&#x93E; &#x915;&#x930;&#x93E; &#x930;&#x939;&#x93E; &#x939;&#x948; &#x92C;&#x94B;&#x938;&#x94B;&#x928; &#x939;&#x94D;&#x935;&#x93E;&#x907;&#x91F; &#x935;&#x93E;&#x91F;&#x930; &#x938;&#x94D;&#x91F;&#x93E;&#x930;&#x94D;&#x91F;&#x905;&#x92A; " data-thumbnail="https://images.yourstory.com/cs/12/511c01b01fd011ea8217c582b4ed63bb/boydrinkingwater-1576920269394.png?fm=png&amp;auto=format&amp;h=100&amp;w=100&amp;crop=entropy&amp;fit=crop" data-published-url="https://yourstory.com/hindi/boson-white-water-startup-is-providing-water-at-half-price" contenteditable="false"><a style="
    text-decoration: none;
    color: inherit;
" href="https://yourstory.com/hindi/boson-white-water-startup-is-providing-water-at-half-price"><div style="
    display: flex;
    margin: 0;
    align-items: center;
"><div style="
    text-align: center;
    margin: 0;
"><img style="
    width: 100%;
    height: 100%;
    min-width: 100px;
    min-height: 100px;
" src="https://images.yourstory.com/cs/12/511c01b01fd011ea8217c582b4ed63bb/boydrinkingwater-1576920269394.png?fm=png&amp;auto=format&amp;h=100&amp;w=100&amp;crop=entropy&amp;fit=crop"></div><div style="
    padding: 0.25rem 0.5rem;
    position: relative;
    margin: 0;
"><span>Also Read</span><h3>&#x92C;&#x947;&#x902;&#x917;&#x932;&#x941;&#x930;&#x941; &#x92E;&#x947;&#x902; &#x906;&#x927;&#x940; &#x915;&#x940;&#x92E;&#x924; &#x92A;&#x930; &#x92A;&#x93E;&#x928;&#x940; &#x92E;&#x941;&#x939;&#x948;&#x92F;&#x93E; &#x915;&#x930;&#x93E; &#x930;&#x939;&#x93E; &#x939;&#x948; &#x92C;&#x94B;&#x938;&#x94B;&#x928; &#x939;&#x94D;&#x935;&#x93E;&#x907;&#x91F; &#x935;&#x93E;&#x91F;&#x930; &#x938;&#x94D;&#x91F;&#x93E;&#x930;&#x94D;&#x91F;&#x905;&#x92A; </h3></div></div></a></div><hr><p><br></p><p>&#x924;&#x93F;&#x930;&#x941;&#x92E;&#x932;&#x93E; &#x915;&#x947; &#x907;&#x938; &#x92E;&#x902;&#x926;&#x93F;&#x930; &#x915;&#x93E; &#x938;&#x902;&#x91A;&#x93E;&#x932;&#x928; &#x915;&#x930;&#x928;&#x947; &#x935;&#x93E;&#x932;&#x947; &#x91F;&#x94D;&#x930;&#x938;&#x94D;&#x91F; &#x924;&#x93F;&#x930;&#x941;&#x92E;&#x932;&#x93E; &#x924;&#x93F;&#x930;&#x941;&#x92A;&#x924;&#x93F; &#x926;&#x947;&#x935;&#x938;&#x94D;&#x935;&#x913;&#x92E; &#x92C;&#x94B;&#x930;&#x94D;&#x921; &#x915;&#x947; &#x905;&#x928;&#x941;&#x938;&#x93E;&#x930;,</p><blockquote> &#x907;&#x928; &#x92B;&#x93F;&#x915;&#x94D;&#x938; &#x921;&#x93F;&#x92A;&#x949;&#x91C;&#x93C;&#x93F;&#x91F; &#x938;&#x947; &#x92E;&#x902;&#x926;&#x93F;&#x930; &#x915;&#x94B; &#x939;&#x930; &#x938;&#x93E;&#x932; &#x915;&#x930;&#x940;&#x92C; <strong>845 &#x915;&#x930;&#x94B;&#x921;&#x93C; &#x930;&#x941;&#x92A;&#x92F;&#x947;</strong> &#x92C;&#x94D;&#x92F;&#x93E;&#x91C; &#x915;&#x940; &#x92A;&#x94D;&#x930;&#x93E;&#x92A;&#x94D;&#x924;&#x93F; &#x939;&#x94B;&#x924;&#x940; &#x939;&#x948;&#x964; </blockquote><p><br></p><p>&#x92E;&#x902;&#x926;&#x93F;&#x930; &#x92E;&#x947;&#x902; &#x926;&#x947;&#x936; &#x914;&#x930; &#x935;&#x93F;&#x926;&#x947;&#x936; &#x938;&#x947; &#x92D;&#x93E;&#x930;&#x940; &#x938;&#x902;&#x916;&#x94D;&#x92F;&#x93E; &#x92E;&#x947;&#x902; &#x936;&#x94D;&#x930;&#x926;&#x94D;&#x927;&#x93E;&#x932;&#x941; &#x926;&#x930;&#x94D;&#x936;&#x928; &#x915;&#x947; &#x932;&#x93F;&#x90F; &#x906;&#x924;&#x947; &#x939;&#x948;&#x902;&#x964; &#x906;&#x902;&#x915;&#x921;&#x93C;&#x94B;&#x902; &#x915;&#x947; &#x905;&#x928;&#x941;&#x938;&#x93E;&#x930; &#x92E;&#x902;&#x926;&#x93F;&#x930; &#x92E;&#x947;&#x902; &#x926;&#x930;&#x94D;&#x936;&#x928; &#x915;&#x930;&#x928;&#x947; &#x935;&#x93E;&#x932;&#x947; &#x936;&#x94D;&#x930;&#x926;&#x94D;&#x927;&#x93E;&#x932;&#x941;&#x913;&#x902; &#x915;&#x940; &#x938;&#x902;&#x916;&#x94D;&#x92F;&#x93E; &#x922;&#x93E;&#x908; &#x915;&#x930;&#x94B;&#x921;&#x93C; &#x938;&#x947; &#x939;&#x940; &#x90A;&#x92A;&#x930; &#x939;&#x948;&#x964; &#x906;&#x92F; &#x915;&#x947; &#x92E;&#x93E;&#x92E;&#x932;&#x947; &#x92E;&#x947;&#x902; &#x92F;&#x939; &#x92E;&#x902;&#x926;&#x93F;&#x930; &#x915;&#x93F;&#x938;&#x940; &#x938;&#x947; &#x92A;&#x940;&#x91B;&#x947; &#x928;&#x939;&#x940;&#x902; &#x939;&#x948;&#x964; &#x92E;&#x902;&#x926;&#x93F;&#x930; &#x915;&#x94B; &#x939;&#x930; &#x938;&#x93E;&#x932; &#x926;&#x93E;&#x928; &#x939;&#x940; &#x938;&#x947; <strong>31 &#x905;&#x930;&#x92C; &#x930;&#x941;&#x92A;&#x92F;&#x947;</strong> &#x924;&#x915; &#x915;&#x940; &#x906;&#x92F; &#x939;&#x94B; &#x930;&#x939;&#x940; &#x939;&#x948;&#x964;</p><p><br></p><p>&#x92E;&#x902;&#x926;&#x93F;&#x930; &#x915;&#x947; &#x92A;&#x93E;&#x938; &#x935;&#x930;&#x94D;&#x924;&#x92E;&#x93E;&#x928; &#x92E;&#x947;&#x902; &#x915;&#x930;&#x940;&#x92C; <strong>9 &#x91F;&#x928; &#x938;&#x94B;&#x928;&#x93E;</strong> &#x939;&#x948;&#x964; &#x92F;&#x939; &#x938;&#x94B;&#x928;&#x93E; &#x926;&#x947;&#x936; &#x915;&#x940; &#x935;&#x93F;&#x92D;&#x93F;&#x928;&#x94D;&#x928; &#x92C;&#x948;&#x902;&#x915;&#x94B;&#x902; &#x92E;&#x947;&#x902; &#x91C;&#x92E;&#x93E; &#x939;&#x948;&#x964; &#x907;&#x928; &#x92C;&#x948;&#x902;&#x915;&#x94B;&#x902; &#x92E;&#x947;&#x902; &#x907;&#x902;&#x921;&#x93F;&#x92F;&#x928; &#x913;&#x935;&#x947;&#x930;&#x938;&#x940;&#x91C; &#x92C;&#x948;&#x902;&#x915; &#x914;&#x930; &#x938;&#x94D;&#x91F;&#x947;&#x91F; &#x92C;&#x948;&#x902;&#x915; &#x911;&#x92B; &#x907;&#x902;&#x921;&#x93F;&#x92F;&#x93E; &#x91C;&#x948;&#x938;&#x940; &#x92C;&#x948;&#x902;&#x915;&#x94B;&#x902; &#x915;&#x947; &#x928;&#x93E;&#x92E; &#x936;&#x93E;&#x92E;&#x93F;&#x932; &#x939;&#x948;&#x902;&#x964; &#x921;&#x93F;&#x92A;&#x949;&#x91C;&#x93C;&#x93F;&#x91F; &#x92A;&#x940;&#x930;&#x93F;&#x92F;&#x921; &#x916;&#x924;&#x94D;&#x92E; &#x939;&#x94B;&#x928;&#x947; &#x915;&#x947; &#x91A;&#x932;&#x924;&#x947; &#x939;&#x93E;&#x932; &#x939;&#x940; &#x92E;&#x947;&#x902; &#x92A;&#x902;&#x91C;&#x93E;&#x92C; &#x928;&#x947;&#x936;&#x928;&#x932; &#x92C;&#x948;&#x902;&#x915; &#x928;&#x947; &#x92E;&#x902;&#x926;&#x93F;&#x930; &#x915;&#x94B; &#x915;&#x930;&#x940;&#x92C; <strong>14 &#x938;&#x94C; &#x915;&#x93F;&#x932;&#x94B; &#x938;&#x94B;&#x928;&#x93E;</strong> &#x932;&#x94C;&#x91F;&#x93E;&#x92F;&#x93E; &#x925;&#x93E;&#x964;</p><p><br></p><p>&#x92E;&#x902;&#x926;&#x93F;&#x930; &#x92E;&#x947;&#x902; &#x939;&#x930; &#x926;&#x93F;&#x928; &#x915;&#x930;&#x94B;&#x921;&#x93C;&#x94B;&#x902; &#x930;&#x941;&#x92A;&#x90F; &#x938;&#x93F;&#x930;&#x94D;&#x92B; &#x926;&#x93E;&#x928; &#x92A;&#x924;&#x94D;&#x930; &#x92E;&#x947;&#x902; &#x91C;&#x92E;&#x93E; &#x939;&#x94B;&#x924;&#x947; &#x939;&#x948;&#x902;&#x964; &#x907;&#x928;&#x94D;&#x939;&#x940; &#x915;&#x93E;&#x930;&#x923;&#x94B;&#x902; &#x915;&#x947; &#x91A;&#x932;&#x924;&#x947; &#x92F;&#x939; &#x92E;&#x902;&#x926;&#x93F;&#x930; &#x926;&#x947;&#x936; &#x915;&#x947; &#x938;&#x92C;&#x938;&#x947; &#x927;&#x928;&#x940; &#x92E;&#x902;&#x926;&#x93F;&#x930;&#x94B;&#x902; &#x92E;&#x947;&#x902; &#x938;&#x947; &#x90F;&#x915; &#x939;&#x948;&#x964;</p><p><br></p><hr><div class="alsoread disableEmbedPointerEvents" data-title="&#x915;&#x947;&#x930;&#x932; &#x915;&#x947; &#x935;&#x943;&#x926;&#x94D;&#x927;&#x93E;&#x936;&#x94D;&#x930;&#x92E; &#x92E;&#x947;&#x902; &#x939;&#x94B;&#x928;&#x947; &#x91C;&#x93E; &#x930;&#x939;&#x940; &apos;&#x905;&#x928;&#x94B;&#x916;&#x940;&apos; &#x936;&#x93E;&#x926;&#x940;, 66 &#x938;&#x93E;&#x932; &#x915;&#x93E; &#x926;&#x942;&#x932;&#x94D;&#x939;&#x93E; &#x914;&#x930; 65 &#x938;&#x93E;&#x932; &#x915;&#x940; &#x939;&#x948; &#x926;&#x941;&#x932;&#x94D;&#x939;&#x928;" data-thumbnail="https://images.yourstory.com/cs/12/b3c27058ab5e11e88691f70342131e20/rendered-1576921070219.png?fm=png&amp;auto=format&amp;h=100&amp;w=100&amp;crop=entropy&amp;fit=crop" data-published-url="https://yourstory.com/hindi/unique-marriage-going-on-in-keralas-old-age-home" contenteditable="false"><a style="
    text-decoration: none;
    color: inherit;
" href="https://yourstory.com/hindi/unique-marriage-going-on-in-keralas-old-age-home"><div style="
    display: flex;
    margin: 0;
    align-items: center;
"><div style="
    text-align: center;
    margin: 0;
"><img style="
    width: 100%;
    height: 100%;
    min-width: 100px;
    min-height: 100px;
" src="https://images.yourstory.com/cs/12/b3c27058ab5e11e88691f70342131e20/rendered-1576921070219.png?fm=png&amp;auto=format&amp;h=100&amp;w=100&amp;crop=entropy&amp;fit=crop"></div><div style="
    padding: 0.25rem 0.5rem;
    position: relative;
    margin: 0;
"><span>Also Read</span><h3>&#x915;&#x947;&#x930;&#x932; &#x915;&#x947; &#x935;&#x943;&#x926;&#x94D;&#x927;&#x93E;&#x936;&#x94D;&#x930;&#x92E; &#x92E;&#x947;&#x902; &#x939;&#x94B;&#x928;&#x947; &#x91C;&#x93E; &#x930;&#x939;&#x940; &apos;&#x905;&#x928;&#x94B;&#x916;&#x940;&apos; &#x936;&#x93E;&#x926;&#x940;, 66 &#x938;&#x93E;&#x932; &#x915;&#x93E; &#x926;&#x942;&#x932;&#x94D;&#x939;&#x93E; &#x914;&#x930; 65 &#x938;&#x93E;&#x932; &#x915;&#x940; &#x939;&#x948; &#x926;&#x941;&#x932;&#x94D;&#x939;&#x928;</h3></div></div></a></div><p><br></p><p> </p></div><script type="text/javascript" src="/static/js/story.eb0bbb5d.chunk.js"></script></body></html></div><div class="sc-htoDjs bDJjtj"></div><div></div><div class="sc-EHOje sc-eerKOB jYeiMb"><div class="sc-bZQynM sc-jWBwVP LebGZ"><div class="sc-gqjmRU hazUEr"></div><div class="sc-eilVRo ckHpty"><div color="#f23f2d" class="sc-rBLzX bnQqou"></div><div class="sc-emmjRN gyhgXw"><ul class="sc-jzgbtB hHPOhk"><li class="sc-gJWqzi ehnwHr"><div><div class="sc-bMvGRv dpbmzR"><div class="sc-laTMn kAGUKX">+0 </div></div><div class="sc-CtfFt eqgKuU"><div aria-label="Clap for this story" title="Clap for this story" class="sc-gFaPwZ hefGCx"><img src="/icons/ic_clap.svg" class="sc-bnXvFD jCgwuu"/></div></div></div></li><li class="sc-gJWqzi ehnwHr"><div class="sc-gFaPwZ hefGCx"><img src="/icons/ic_bookmark.svg" aria-label="Bookmark this story" title="Bookmark this story" class="sc-bnXvFD jCgwuu"/></div></li></ul><img src="/icons/ic_share_whiteBG.svg" class="sc-lkqHmb sc-dUjcNx iMjOQR sc-chPdSV fverVn"/><div class="sc-cQFLBn cqWVKh"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bZovIi"><span class="sc-jDwBTQ GYrMZ">Share on</span></div><div class="sc-bZQynM bZovIi"><div class="sc-daURTG caCwfq"><img src="/icons/ic_cross.svg" alt="close" class="sc-bXGyLb YdbWX"/></div></div></div><div style="margin-top:10px" class="sc-EHOje eAyCmf"><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_facebook_RedBG_v2.svg" class="sc-gojNiO kBPsxe"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_twitter_RedBG_v2.svg" class="sc-gojNiO kBPsxe"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_linkedin_RedBG_v2.svg" class="sc-gojNiO kBPsxe"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_whatsapp_v2.svg" class="sc-gojNiO kBPsxe"/></div></div></div><span class="sc-cbkKFq bxZBer"><img src="/icons/ic_share_whiteBG.svg" class="sc-gHboQg fhtBUp"/><div class="sc-eLExRp ghtipQ"><ul class="sc-fYiAbW hmwmQz"><li class="sc-fOKMvo fstFOk"><img src="/icons/ic_facebook_RedBG_v2.svg" class="sc-krvtoX gHcFmj"/></li><li class="sc-fOKMvo fstFOk"><img src="/icons/ic_twitter_RedBG_v2.svg" class="sc-krvtoX gHcFmj"/></li><li class="sc-fOKMvo fstFOk"><img src="/icons/ic_linkedin_RedBG_v2.svg" class="sc-krvtoX gHcFmj"/></li><li class="sc-fOKMvo fstFOk"><img src="/icons/ic_whatsapp_v2.svg" class="sc-krvtoX gHcFmj"/></li></ul></div></span></div></div><div class="sc-gqjmRU hazUEr"></div></div><div class="sc-bZQynM kHpvbn"><div class="sc-gqjmRU hazUEr"></div><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-jWBwVP dshFlS"><div color="#f23f2d" class="sc-rBLzX bnQqou"></div></div><div class="sc-bZQynM dzmboY"><div class="sc-emmjRN gyhgXw"><ul class="sc-jzgbtB hHPOhk"><li class="sc-gJWqzi ehnwHr"><div><div class="sc-bMvGRv dpbmzR"><div class="sc-laTMn kAGUKX">+0 </div></div><div class="sc-CtfFt eqgKuU"><div aria-label="Clap for this story" title="Clap for this story" class="sc-gFaPwZ hefGCx"><img src="/icons/ic_clap.svg" class="sc-bnXvFD jCgwuu"/></div></div></div></li><li class="sc-gJWqzi ehnwHr"><div class="sc-gFaPwZ hefGCx"><img src="/icons/ic_bookmark.svg" aria-label="Bookmark this story" title="Bookmark this story" class="sc-bnXvFD jCgwuu"/></div></li></ul><img src="/icons/ic_share_whiteBG.svg" class="sc-lkqHmb sc-dUjcNx iMjOQR sc-chPdSV fverVn"/><div class="sc-cQFLBn cqWVKh"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bZovIi"><span class="sc-jDwBTQ GYrMZ">Share on</span></div><div class="sc-bZQynM bZovIi"><div class="sc-daURTG caCwfq"><img src="/icons/ic_cross.svg" alt="close" class="sc-bXGyLb YdbWX"/></div></div></div><div style="margin-top:10px" class="sc-EHOje eAyCmf"><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_facebook_RedBG_v2.svg" class="sc-gojNiO kBPsxe"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_twitter_RedBG_v2.svg" class="sc-gojNiO kBPsxe"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_linkedin_RedBG_v2.svg" class="sc-gojNiO kBPsxe"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_whatsapp_v2.svg" class="sc-gojNiO kBPsxe"/></div></div></div><span class="sc-cbkKFq bxZBer"><img src="/icons/ic_share_whiteBG.svg" class="sc-gHboQg fhtBUp"/><div class="sc-eLExRp ghtipQ"><ul class="sc-fYiAbW hmwmQz"><li class="sc-fOKMvo fstFOk"><img src="/icons/ic_facebook_RedBG_v2.svg" class="sc-krvtoX gHcFmj"/></li><li class="sc-fOKMvo fstFOk"><img src="/icons/ic_twitter_RedBG_v2.svg" class="sc-krvtoX gHcFmj"/></li><li class="sc-fOKMvo fstFOk"><img src="/icons/ic_linkedin_RedBG_v2.svg" class="sc-krvtoX gHcFmj"/></li><li class="sc-fOKMvo fstFOk"><img src="/icons/ic_whatsapp_v2.svg" class="sc-krvtoX gHcFmj"/></li></ul></div></span></div></div></div><div class="sc-cQFLBn cqWVKh"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bZovIi"><span class="sc-jDwBTQ GYrMZ">Share on</span></div><div class="sc-bZQynM bZovIi"><div class="sc-daURTG caCwfq"><img src="/icons/ic_cross.svg" alt="close" class="sc-bXGyLb YdbWX"/></div></div></div><div style="margin-top:10px" class="sc-EHOje eAyCmf"><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_facebook_RedBG_v2.svg" class="sc-gojNiO kBPsxe"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_twitter_RedBG_v2.svg" class="sc-gojNiO kBPsxe"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_linkedin_RedBG_v2.svg" class="sc-gojNiO kBPsxe"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_whatsapp_v2.svg" class="sc-gojNiO kBPsxe"/></div></div></div><div class="sc-gqjmRU hazUEr"></div></div></div><div class="sc-htoDjs bDJjtj"></div><div class="sc-hMqMXs OtHxb"><div class="sc-kNBZmU jLAjbZ"><div id="page-style-1-eoa-1-137664-0-story-def" class="sc-eNNmBn gGpUWN"></div></div></div><div class="sc-htoDjs bDJjtj"></div><div height="2" class="sc-htoDjs gWkvC"></div><a class="sc-VigVT sc-gAmQfK gYWUZV" href="/report-an-issue?page=/hindi/a-devotee-of-andhra-pradesh-gave-a-secret-donation">Report an issue</a><div height="2" class="sc-htoDjs gWkvC"></div><div class="sc-eEieub MovOm"><div id="article-cta-137664-0-story-def" class="sc-eNNmBn gGpUWN"></div></div><div height="2" class="sc-htoDjs gWkvC"></div><div color="grey" class="sc-bdVaJa bxAHjS">Authors</div><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM lcKYbv"><a class="sc-VigVT eJWBx" href="/author/bhashapti"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bTdssz"><img src="https://images.yourstory.com/production/document_image/mystoryimage/uploads/production/app_file/content/6839/ecf45b1f14?fm=png&amp;auto=format&amp;w=100&amp;h=100&amp;fit=crop&amp;crop=faces&amp;mask=ellipse" class="sc-TuwoP kcjxrN"/></div><div class="sc-bZQynM sc-jWBwVP eCEiEE"><div class="sc-fQkuQJ bjpDrD">PTI Bhasha</div><div class="sc-epGmkI dNwgKI"><span width="0"><span></span><span><span>PTI Bhasha
न्यूज़ एजेंसी </span></span><span style="position:fixed;visibility:hidden;top:0;left:0">…</span></span></div></div></div></a><div class="sc-htoDjs bDJjtj"></div></div></div><div class="sc-htoDjs bDJjtj"></div><h3 class="sc-bRBYWo dJypxr">Related Tags</h3><ul class="sc-hAXbOi cMXBgI"><li class="sc-cCVOAp itxUWd"><a class="sc-VigVT sc-jTzLTM faewCo" href="/hindi/tag/andhra-pradesh">andhra-pradesh</a></li><li class="sc-cCVOAp itxUWd"><a class="sc-VigVT sc-jTzLTM faewCo" href="/hindi/tag/balaji-temple">balaji-temple</a></li><li class="sc-cCVOAp itxUWd"><a class="sc-VigVT sc-jTzLTM faewCo" href="/hindi/tag/donation">Donation</a></li><li class="sc-cCVOAp itxUWd"><a class="sc-VigVT sc-jTzLTM faewCo" href="/hindi/tag/rich-temple">rich-temple</a></li></ul><div class="sc-htoDjs bDJjtj"></div><div class="sc-htoDjs bDJjtj"></div></div><div class="sc-bZQynM cUrscb"><div class="sc-htoDjs bDJjtj"></div><div class="sc-kAdXeD jQDzPX"><div class="sc-jhAzac kLaMtJ"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bNGQBb"><div class="sc-fMiknA HfQxl"><img src="https://images.yourstory.com/assets/icons/indepth_icon.svg" class="sc-cvbbAY gxhONu"/></div></div><div class="sc-bZQynM sc-jWBwVP insgLV"><h3 class="sc-bRBYWo hmkqzv">Trending Now</h3><div class="sc-csuQGl EjRBK"><div style="overflow:hidden"><span>Trending Stories</span></div></div></div></div></div><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bLJIDi"><div class="sc-tilXH OODPM"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-kafWEX jsIxyn"><a class="sc-VigVT eJWBx" href="/hindi/investors-clinic-two-brothers-start-from-rented-of"><div class="sc-feJyhm ixoiYh"><img src="https://images.yourstory.com/cs/12/087c64901fd011eaa59d31af0875fe47/Untitled-1576836517767.png?fm=png&amp;auto=format&amp;w=160&amp;h=160&amp;fit=crop&amp;crop=faces" class="sc-ktHwxA bySwiw"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-cIShpX jwRCFw"><a class="sc-VigVT eJWBx" href="/hindi/investors-clinic-two-brothers-start-from-rented-of"><div style="overflow:hidden"><span>इन्वेस्टर्स क्लीनिक: दो भाइयों ने किराए के ऑफिस से की शुरुआत, आज हैं 200 करोड़ की कंपनी </span></div></a></h3><span class="sc-jlyJG fpCKVp"><a class="sc-VigVT eJWBx" href="/author/ravipareek-1576478894">रविकांत पारीक</a></span></div></div></div></div></div><div class="sc-bZQynM bLJIDi"><div class="sc-tilXH OODPM"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-kafWEX jsIxyn"><a class="sc-VigVT eJWBx" href="/hindi/youth-starting-their-company-from-bengaluru-became-billionaire-in-very-less-time"><div class="sc-feJyhm ixoiYh"><img src="https://images.yourstory.com/cs/12/511c01b01fd011ea8217c582b4ed63bb/collage1-1577090747787.png?fm=png&amp;auto=format&amp;w=160&amp;h=160&amp;fit=crop&amp;crop=faces" class="sc-ktHwxA bySwiw"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-cIShpX jwRCFw"><a class="sc-VigVT eJWBx" href="/hindi/youth-starting-their-company-from-bengaluru-became-billionaire-in-very-less-time"><div style="overflow:hidden"><span>बेंगलुरू से अपनी कंपनी शुरू करने वाले युवा, जो बेहद कम उम्र में बन बैठे अरबपति</span></div></a></h3><span class="sc-jlyJG fpCKVp"><a class="sc-VigVT eJWBx" href="/author/priyanshu-dwivedi">प्रियांशु द्विवेदी</a></span></div></div></div></div></div><div class="sc-bZQynM bLJIDi"><div class="sc-tilXH OODPM"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-kafWEX jsIxyn"><a class="sc-VigVT eJWBx" href="/hindi/mohit-chaudhary-earned-a-profit-of-two-and-a-half-lakhs"><div class="sc-feJyhm ixoiYh"><img src="https://images.yourstory.com/cs/12/511c01b01fd011ea8217c582b4ed63bb/genda-1576921267728.png?fm=png&amp;auto=format&amp;w=160&amp;h=160&amp;fit=crop&amp;crop=faces" class="sc-ktHwxA bySwiw"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-cIShpX jwRCFw"><a class="sc-VigVT eJWBx" href="/hindi/mohit-chaudhary-earned-a-profit-of-two-and-a-half-lakhs"><div style="overflow:hidden"><span>विदेशी गेंदे की पहली ही पैदावार से मोहित चौधरी को हुआ ढाई लाख का मुनाफा</span></div></a></h3><span class="sc-jlyJG fpCKVp"><a class="sc-VigVT eJWBx" href="/author/जयप्रकाशजय">जय प्रकाश जय </a></span></div></div></div></div></div><div class="sc-bZQynM bLJIDi"><div class="sc-tilXH OODPM"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-kafWEX jsIxyn"><a class="sc-VigVT eJWBx" href="/hindi/bihars-agricultural-college-started-online-busines"><div class="sc-feJyhm ixoiYh"><img src="https://images.yourstory.com/cs/12/087c64901fd011eaa59d31af0875fe47/6118-09076656enMasterfile-1576924103680.jpg?fm=png&amp;auto=format&amp;w=160&amp;h=160&amp;fit=crop&amp;crop=faces" class="sc-ktHwxA bySwiw"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-cIShpX jwRCFw"><a class="sc-VigVT eJWBx" href="/hindi/bihars-agricultural-college-started-online-busines"><div style="overflow:hidden"><span>बिहार के कृषि महाविद्यालय ने ऑनलाइन शुरू किया मृत कीट-पतंगों का कारोबार</span></div></a></h3><span class="sc-jlyJG fpCKVp"><a class="sc-VigVT eJWBx" href="/author/जयप्रकाशजय">जय प्रकाश जय </a></span></div></div></div></div></div></div></div><div class="sc-kPVwWT kGJhwH"><a class="sc-VigVT eJWBx" href="/daily-capsule"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-jWBwVP dbQjbo"><div class="sc-esjQYD hIHkwi"><img src="/icons/dailycapsule_icon.png" class="sc-cvbbAY gxhONu"/></div></div><div class="sc-bZQynM sc-jWBwVP kUmWii"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM dNvKWK"><div class="sc-eXEjpC iPVAtg">Daily Capsule</div><div class="sc-kIPQKe dJBTzv"><div style="overflow:hidden"><span>What lies ahead for ecommerce in India (and other top stories of the day)</span></div></div></div><div class="sc-bZQynM sc-jWBwVP buiLVc"><div class="sc-esjQYD hIHkwi"><span class="sc-kfGgVZ jwfqpo">Read Here</span></div></div></div></div></div></a></div><div class="sc-htoDjs bDJjtj"></div><div class="sc-eNQAEJ bkxihC"><div class="sc-kNBZmU jLAjbZ"><div id="page-style-1-multisize-1-137664-0-story-def" class="sc-eNNmBn gGpUWN"></div></div></div><div class="sc-htoDjs bDJjtj"></div><div class="sc-kAdXeD jQDzPX"><div class="sc-jhAzac kLaMtJ"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bNGQBb"><div class="sc-fMiknA HfQxl"><img src="https://images.yourstory.com/assets/icons/ic_new.svg" class="sc-cvbbAY gxhONu"/></div></div><div class="sc-bZQynM sc-jWBwVP insgLV"><h3 class="sc-bRBYWo hmkqzv">Latest</h3><div class="sc-csuQGl EjRBK"><div style="overflow:hidden"><span>Updates from around the world</span></div></div></div></div></div><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bLJIDi"><div class="sc-tilXH OODPM"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-kafWEX jsIxyn"><a class="sc-VigVT eJWBx" href="/hindi/report-this-year-the-market-has-been-sluggish-next"><div class="sc-feJyhm ixoiYh"><img src="https://images.yourstory.com/cs/12/511c01b01fd011ea8217c582b4ed63bb/GDP-1577104182098.png?fm=png&amp;auto=format&amp;w=160&amp;h=160&amp;fit=crop&amp;crop=faces" class="sc-ktHwxA bySwiw"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-cIShpX jwRCFw"><a class="sc-VigVT eJWBx" href="/hindi/report-this-year-the-market-has-been-sluggish-next"><div style="overflow:hidden"><span>साल 2019 में भारतीय बाज़ार रहा सुस्त, अगले साल ऐसा रहेगा हाल</span></div></a></h3><span class="sc-jlyJG fpCKVp"><a class="sc-VigVT eJWBx" href="/author/bhashapti">PTI Bhasha</a></span></div></div></div></div></div><div class="sc-bZQynM bLJIDi"><div class="sc-tilXH OODPM"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-kafWEX jsIxyn"><a class="sc-VigVT eJWBx" href="/hindi/meet-18-year-old-abdul-samad-the-first-kashmiri-cr"><div class="sc-feJyhm ixoiYh"><img src="https://images.yourstory.com/cs/12/087c64901fd011eaa59d31af0875fe47/Untitleddesign-2019-12-23T140813-1577090303188-1577128852837.png?fm=png&amp;auto=format&amp;w=160&amp;h=160&amp;fit=crop&amp;crop=faces" class="sc-ktHwxA bySwiw"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-cIShpX jwRCFw"><a class="sc-VigVT eJWBx" href="/hindi/meet-18-year-old-abdul-samad-the-first-kashmiri-cr"><div style="overflow:hidden"><span>मिलिए IPL 2020 में खेलने वाले पहले कश्मीरी क्रिकेटर 18 वर्षीय अब्दुल समद से, सनराइजर्स हैदराबाद ने 20 लाख में खरीदा</span></div></a></h3><span class="sc-jlyJG fpCKVp"><a class="sc-VigVT eJWBx" href="/author/yshindi">yourstory हिन्दी</a></span></div></div></div></div></div><div class="sc-bZQynM bLJIDi"><div class="sc-tilXH OODPM"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-kafWEX jsIxyn"><a class="sc-VigVT eJWBx" href="/hindi/had-once-taught-sushma-swaraj-now-a-will-filed-in-"><div class="sc-feJyhm ixoiYh"><img src="https://images.yourstory.com/cs/12/087c64901fd011eaa59d31af0875fe47/EMWvGa7UEAABuOi-1577111475816.jfif?fm=png&amp;auto=format&amp;w=160&amp;h=160&amp;fit=crop&amp;crop=faces" class="sc-ktHwxA bySwiw"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-cIShpX jwRCFw"><a class="sc-VigVT eJWBx" href="/hindi/had-once-taught-sushma-swaraj-now-a-will-filed-in-"><div style="overflow:hidden"><span>कभी सुषमा स्वराज को पढ़ाया था, अब इच्छा मृत्यु के लिए कोर्ट में दाखिल की वसीयत </span></div></a></h3><span class="sc-jlyJG fpCKVp"><a class="sc-VigVT eJWBx" href="/author/yshindi">yourstory हिन्दी</a></span></div></div></div></div></div><div class="sc-bZQynM bLJIDi"><div class="sc-tilXH OODPM"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-kafWEX jsIxyn"><a class="sc-VigVT eJWBx" href="/hindi/techie-tuesday-india-stack-nikhil-kumar-nandan-nilekani"><div class="sc-feJyhm ixoiYh"><img src="https://images.yourstory.com/cs/12/087c64901fd011eaa59d31af0875fe47/techietuesday800x4001575886432210png-1577126870191.png?fm=png&amp;auto=format&amp;w=160&amp;h=160&amp;fit=crop&amp;crop=faces" class="sc-ktHwxA bySwiw"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-cIShpX jwRCFw"><a class="sc-VigVT eJWBx" href="/hindi/techie-tuesday-india-stack-nikhil-kumar-nandan-nilekani"><div style="overflow:hidden"><span>जानिए कैसे इंडियास्टैक का निर्माण करने में नंदन नीलेकणी की मदद कर रहा है एक छोटे शहर का लड़का</span></div></a></h3><span class="sc-jlyJG fpCKVp"><a class="sc-VigVT eJWBx" href="/author/sampath-putrevu">Sampath Putrevu</a></span></div></div></div></div></div><div class="sc-bZQynM bLJIDi"><div class="sc-tilXH OODPM"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-kafWEX jsIxyn"><a class="sc-VigVT eJWBx" href="/hindi/weightlifter-rakhi-halder-made-two-national-record"><div class="sc-feJyhm ixoiYh"><img src="https://images.yourstory.com/cs/12/087c64901fd011eaa59d31af0875fe47/EMeli3rUcAEzYI3-1577114068004.jfif?fm=png&amp;auto=format&amp;w=160&amp;h=160&amp;fit=crop&amp;crop=faces" class="sc-ktHwxA bySwiw"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-cIShpX jwRCFw"><a class="sc-VigVT eJWBx" href="/hindi/weightlifter-rakhi-halder-made-two-national-record"><div style="overflow:hidden"><span>मिलें छठे कतर इंटरनेशनल कप में दो नेशनल रिकॉर्ड्स अपने नाम करने वाली वेटलिफ्टर राखी हलदर से</span></div></a></h3><span class="sc-jlyJG fpCKVp"><a class="sc-VigVT eJWBx" href="/author/ravipareek-1576478894">रविकांत पारीक</a></span></div></div></div></div></div><div class="sc-bZQynM bLJIDi"><div class="sc-tilXH OODPM"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-kafWEX jsIxyn"><a class="sc-VigVT eJWBx" href="/hindi/mother-hashmi-begum-sold-bangles-and-taught-her-da"><div class="sc-feJyhm ixoiYh"><img src="https://images.yourstory.com/cs/12/087c64901fd011eaa59d31af0875fe47/-1577086713678.jpg?fm=png&amp;auto=format&amp;w=160&amp;h=160&amp;fit=crop&amp;crop=faces" class="sc-ktHwxA bySwiw"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-cIShpX jwRCFw"><a class="sc-VigVT eJWBx" href="/hindi/mother-hashmi-begum-sold-bangles-and-taught-her-da"><div style="overflow:hidden"><span>मां हाशमी बेगम ने चूड़ियां बेचकर पढ़ाया तो बेटी अकमल जहां बन गईं जज</span></div></a></h3><span class="sc-jlyJG fpCKVp"><a class="sc-VigVT eJWBx" href="/author/जयप्रकाशजय">जय प्रकाश जय </a></span></div></div></div></div></div></div></div><div class="sc-htoDjs bDJjtj"></div><div id="subscription-box"><div class="sc-RbTVP hbjcgb"><div class="sc-hMrMfs iCuAVF"><div id="div-gpt-ad-1556018785865-0-137664-0-story-def" class="sc-eNNmBn gGpUWN"></div></div></div></div><div class="sc-htoDjs bDJjtj"></div><div class="sc-jhAzac kLaMtJ"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bNGQBb"><div class="sc-fMiknA HfQxl"><img src="https://images.yourstory.com/assets/icons/ic_events.svg" class="sc-cvbbAY gxhONu"/></div></div><div class="sc-bZQynM sc-jWBwVP insgLV"><h3 class="sc-bRBYWo hmkqzv">Our Partner Events</h3><div class="sc-csuQGl EjRBK"><div style="overflow:hidden"><span>Hustle across India</span></div></div></div></div></div><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bLJIDi"><div class="sc-bbmXgH bqMLyC"><a href="https://events.yourstory.com/partners/she-builds-tech-mentorship-program?utm_source=homepage&amp;utm_medium=web&amp;utm_campaign=integration" target="_blank" rel="noopener" class="sc-uJMKN jtZWwz"><span color="#f23f2d" class="sc-jDwBTQ iyLvKb">Tue Oct 08 2019</span><h3 class="sc-fjdhpX kujfWf">She Builds Tech Mentorship Program</h3><div class="sc-gGBfsJ PMRrL"><span class="sc-jnlKLf cfrWhE"><img src="/icons/ic_location_icon.svg" class="sc-fYxtnH bTnXKV"/></span><span color="#f23f2d" class="sc-jDwBTQ iyLvKb">Vijayawada</span></div></a></div></div><div class="sc-bZQynM bLJIDi"><div class="sc-bbmXgH bqMLyC"><a href="https://events.yourstory.com/partners/zoholics?utm_source=homepage&amp;utm_medium=web&amp;utm_campaign=integration" target="_blank" rel="noopener" class="sc-uJMKN jtZWwz"><span color="#f23f2d" class="sc-jDwBTQ iyLvKb">Tue Nov 19 2019</span><h3 class="sc-fjdhpX kujfWf">Zoholics</h3><div class="sc-gGBfsJ PMRrL"><span class="sc-jnlKLf cfrWhE"><img src="/icons/ic_location_icon.svg" class="sc-fYxtnH bTnXKV"/></span><span color="#f23f2d" class="sc-jDwBTQ iyLvKb">Mumbai</span></div></a></div></div><div class="sc-bZQynM bLJIDi"><div class="sc-bbmXgH bqMLyC"><a href="https://events.yourstory.com/partners/gipc-2020?utm_source=homepage&amp;utm_medium=web&amp;utm_campaign=integration" target="_blank" rel="noopener" class="sc-uJMKN jtZWwz"><span color="#f23f2d" class="sc-jDwBTQ iyLvKb">Thu Jan 09 2020</span><h3 class="sc-fjdhpX kujfWf">GIPC 2020</h3><div class="sc-gGBfsJ PMRrL"><span class="sc-jnlKLf cfrWhE"><img src="/icons/ic_location_icon.svg" class="sc-fYxtnH bTnXKV"/></span><span color="#f23f2d" class="sc-jDwBTQ iyLvKb">New Delhi</span></div></a></div></div><div class="sc-bZQynM bLJIDi"><div class="sc-bbmXgH bqMLyC"><a href="https://events.yourstory.com/partners/future-of-women-2020?utm_source=homepage&amp;utm_medium=web&amp;utm_campaign=integration" target="_blank" rel="noopener" class="sc-uJMKN jtZWwz"><span color="#f23f2d" class="sc-jDwBTQ iyLvKb">Thu Feb 13 2020</span><h3 class="sc-fjdhpX kujfWf">Future of Women 2020</h3><div class="sc-gGBfsJ PMRrL"><span class="sc-jnlKLf cfrWhE"><img src="/icons/ic_location_icon.svg" class="sc-fYxtnH bTnXKV"/></span><span color="#f23f2d" class="sc-jDwBTQ iyLvKb">Bangalore</span></div></a></div></div></div><a href="https://events.yourstory.com/partners" class="sc-ckVGcZ ahafi"><button class="sc-esOvli idlyes">See all Partner Events</button></a><div class="sc-htoDjs bDJjtj"></div><div class="sc-eNQAEJ bkxihC"><div class="sc-kNBZmU jLAjbZ"><div id="page-style-1-multisize-2-137664-0-story-def" class="sc-eNNmBn gGpUWN"></div></div></div><div height="2" class="sc-htoDjs gWkvC"></div></div></div></div></div></div></div></main><footer><div><div class="sc-hdPSEv hLGtcR"><ul class="sc-dBaXSw kyHYAX"><li class="sc-bNQFlB khzFYk"><a href="https://twitter.com/YourStoryCo" target="_blank" rel="noopener noreferrer"><img src="https://images.yourstory.com/assets/images/social_icons/twitter2x.png" class="sc-doWzTn dUaHqp"/></a></li><li class="sc-bNQFlB khzFYk"><a href="https://www.instagram.com/yourstoryhindi/" target="_blank" rel="noopener noreferrer"><img src="https://images.yourstory.com/assets/images/social_icons/instagram2x.png" class="sc-doWzTn dUaHqp"/></a></li><li class="sc-bNQFlB khzFYk"><a href="https://facebook.com/HindiYourStory" target="_blank" rel="noopener noreferrer"><img src="https://images.yourstory.com/assets/images/social_icons/facebook2x.png" class="sc-doWzTn dUaHqp"/></a></li><li class="sc-bNQFlB khzFYk"><a href="https://linkedin.com/company/yourstory-com" target="_blank" rel="noopener noreferrer"><img src="https://images.yourstory.com/assets/images/social_icons/linkedin2x.png" class="sc-doWzTn dUaHqp"/></a></li><li class="sc-bNQFlB khzFYk"><a href="https://www.youtube.com/yourstorytv" target="_blank" rel="noopener noreferrer"><img src="https://images.yourstory.com/assets/images/social_icons/youtube2x.png" class="sc-doWzTn dUaHqp"/></a></li></ul><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM hkZEVf"><h3 class="sc-fjdhpX jcGquD"><span>क्या आप जो ढूंढ रहे थे वह नहीं मिला?</span></h3><div class="sc-htoDjs bDJjtj"></div><a class="sc-VigVT eJWBx" href="/search"><button width="10" class="sc-esOvli kAuTnY"><span>खोज</span></button></a><div class="sc-htoDjs bDJjtj"></div></div><div class="sc-bZQynM jJhcgF"><h4 class="sc-cgHJcJ cHtDEa"><span>विषय</span></h4><div class="sc-hizQCF elRbXR"><div><a style="text-decoration:none" class="sc-VigVT eJWBx" href="/hindi/category/startup-story/"><span class="sc-jDwBTQ kUSfLV">स्टार्टअप स्टोरी</span></a></div><div><a style="text-decoration:none" class="sc-VigVT eJWBx" href="/hindi/category/personality/"><span class="sc-jDwBTQ kUSfLV">शख़्सियत</span></a></div><div><a style="text-decoration:none" class="sc-VigVT eJWBx" href="/hindi/category/wominiya/"><span class="sc-jDwBTQ kUSfLV">वुमनिया</span></a></div><div><a style="text-decoration:none" class="sc-VigVT eJWBx" href="/hindi/category/inspiration/"><span class="sc-jDwBTQ kUSfLV">प्रेरणा</span></a></div><div><a style="text-decoration:none" class="sc-VigVT eJWBx" href="/hindi/category/interesting/"><span class="sc-jDwBTQ kUSfLV">दिलचस्प</span></a></div></div><div class="sc-htoDjs bDJjtj"></div></div><div class="sc-bZQynM idvZhz"><h4 class="sc-cgHJcJ cHtDEa"><span>अबाउट</span></h4><div class="sc-hizQCF elRbXR"><div class="sc-cmIlrE IwLPD"><a href="https://brands.yourstory.com/" target="_blank" rel="noopener noreferrer"><span>हमारे साथ विज्ञापन करें</span></a></div><div class="sc-cmIlrE IwLPD"><a class="sc-VigVT eJWBx" href="/about-us"><span>अबाउट</span></a></div><div class="sc-cmIlrE IwLPD"><a class="sc-VigVT eJWBx" href="/team"><span>टीम से मिलिए</span></a></div><div class="sc-cmIlrE IwLPD"><a class="sc-VigVT eJWBx" href="/report-an-issue"><span>किसी समस्या की रिपोर्ट करें</span></a></div><div class="sc-cmIlrE IwLPD"><a href="https://support.yourstory.com/" target="_blank" rel="noopener noreferrer"><span>सहायता केंद्र</span></a></div><div class="sc-cmIlrE IwLPD"><a class="sc-VigVT eJWBx" href="/contact-us"><span>हमसे संपर्क करें</span></a></div><div class="sc-cmIlrE IwLPD"><a href="/jobs/list?cid=YourStory"><span>हमारे साथ काम करें</span></a></div><div class="sc-cmIlrE IwLPD"><a href="https://events.yourstory.com/" target="_blank" rel="noopener noreferrer">Events</a></div></div><div class="sc-htoDjs bDJjtj"></div></div></div></div><div class="sc-gleUXh eqMAsg"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bNGQBb">© 2019 </div><div class="sc-bZQynM bNGQBb"> YourStory Media Pvt. Ltd.</div><div class="sc-bZQynM bNGQBb"><div class="sc-eNQAEJ bkxihC"><a color="#ef4136" href="https://support.yourstory.com/article/11-privacy-policy-latest" class="sc-ckVGcZ jkbCTi"><span>गोपनीयता नीति</span></a></div></div><div class="sc-bZQynM bNGQBb"><div class="sc-eNQAEJ bkxihC"><span class="sc-dRCTWM hNhYNf">v<!-- -->2.1.759</span></div></div></div><div class="sc-eNQAEJ bkxihC">Built with <span class="sc-dRCTWM hNhYNf"> ♥ </span> in India</div></div></div><div class="sc-eNPDpu KJAyL"></div></footer></div><script type="text/javascript">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</script><script>!function(e,t,n,o,c,a,s){e.fbq||(c=e.fbq=function(){c.callMethod?c.callMethod.apply(c,arguments):c.queue.push(arguments)},e._fbq||(e._fbq=c),(c.push=c).loaded=!0,c.version="2.0",c.queue=[],(a=t.createElement(n)).async=!0,a.src="//connect.facebook.net/en_US/fbevents.js",(s=t.getElementsByTagName(n)[0]).parentNode.insertBefore(a,s))}(window,document,"script"),fbq("init","536691223168677"),fbq("track","PageView"),function(e,t,n){var o,c=e.getElementsByTagName(t)[0];e.getElementById(n)||((o=e.createElement(t)).id=n,o.src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.11&appId=252967394737645",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk")</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=536691223168677&ev=PageView&noscript=1"/></noscript><script type="text/javascript">var googletag=googletag||{};googletag.cmd=googletag.cmd||[],function(){var t=document.createElement("script");t.async=!0,t.type="text/javascript";var e="https:"==document.location.protocol;t.src=(e?"https:":"http:")+"//www.googletagservices.com/tag/js/gpt.js";var g=document.getElementsByTagName("script")[0];g.parentNode.insertBefore(t,g)}(),googletag.cmd.push(function(){googletag.pubads().enableSingleRequest(),googletag.pubads().collapseEmptyDivs(),googletag.pubads().setTargeting("staging",window.location.host.startsWith("preprod")?"true":"false"),googletag.pubads().disableInitialLoad(),googletag.enableServices()})</script><script>!function(e,a,t,n,c,g,o){e.GoogleAnalyticsObject=c,e.ga=e.ga||function(){(e.ga.q=e.ga.q||[]).push(arguments)},e.ga.l=1*new Date,g=a.createElement(t),o=a.getElementsByTagName(t)[0],g.async=1,g.src="https://www.google-analytics.com/analytics.js",o.parentNode.insertBefore(g,o)}(window,document,"script",0,"ga"),ga("create","UA-18111131-5","auto")</script><script type="text/javascript">if(window){
          window.addEventListener('beforeinstallprompt', e => {
              e.userChoice.then(choiceResult => {
                  ga('send', 'event', 'A2H', choiceResult.outcome);
              });
          });
      }</script><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script><script src="/ads.js" type="text/javascript"></script><script>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</script><script src="/static/js/39.7bf05a30.chunk.js"></script><script src="/static/js/main.28884468.chunk.js"></script></body></html>