<!doctype html><html lang="hi"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no"><meta name="theme-color" content="#ef4136"><meta name="mobile-web-app-capable" content="yes"><meta http-equiv="X-UA-Compatible" content="IE=edge"><link rel="dns-prefetch" href="https://images.yourstory.com/"><link rel="dns-prefetch" href="https://connect.facebook.net"/><link rel="dns-prefetch" href="https://staticxx.facebook.com"/><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net/"/><link rel="manifest" href="/manifest.json"><link rel="shortcut icon" href="/favicon.ico"><style data-styled="gBbEsE faHEpK cCtxez eRyTRw kTxCDf braYjd eOLITZ gKJfUR lderqE hhYkIr fuLWTt bnYffw eEsFPN dsNKLq czFIDv gbVzKV fverVn bqqshz CAxKx jmOYNs eXSCJV hDUzzO edVjUv dkBbsx gpvdJu cqVQye datGyI iWQTVN bhwVZl dCwqCH cbObql dsbDah dtDCEM eXBTUL lgLVlC egPbtX YdOYR ktYgJL Ehlkt bGjqaG zTWzN huuRyz jqqlZt hytopp ccrbzW iGJuNt fCEabv gfcqiv jwycIt cnDQbC emywdv bZovIi cbIYem ggSAlW gxjcIP gcZhTP bvvzmh caWPVY dzmboY dNvKWK kHpvbn cUrscb bNGQBb bLJIDi boZCtX hkZEVf jJhcgF idvZhz dpJgUH eAyCmf gHVzzL eFvGTg dhUVgR bDJjtj cEqxjo gWkvC bOmVo zuRuD eCoVBr dRFqD jzYKeY bVPCHC bHNsYg hazUEr ddbRYU iNeXsB iYNfpy fqpeEi irdlcY fEyckp iRtcWe jLzafv eRtQLl frGsSt dsoFlw jFbKuy dxNoWC kLIikV ktAKmR ivHuWu kbdMMf cWhjVG dxWbAx kfGRlw ffeEsf imGbkn dpLfNg iyeuSy kFoBnS bWiPsM FudZh hlnTe gOofeL gEndDg cXLAcl cPupxJ dRvPux gGXuec gAPlim bkxihC gSmZhr ceKUsM eSEbpw HfQxl gxhONu hcXvEj jVzWuD OODPM jsIxyn ixoiYh bySwiw gDyond dyvRVu gYnOov fwfmbD hIHkwi iPVAtg dJBTzv jwfqpo fsKDqL bVPRbN bGqPYs jtZWwz kujfWf jcGquD PMRrL cfrWhE bTnXKV emOaaF blhvKE qWoiU bluJJK bOUUpf joIsHf dRRrLp gWUmFS jyDbxG lgOtXK ckayAA hPDKKp" data-styled-version="4.1.3">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</style><title data-react-helmet="true" itemprop="name" lang="en">सरकारी नौकरियां 2020: इस हफ्ते इन सरकारी पदों पर निकली हैं नौकरियां, देखें विस्तृत जानकारी</title><meta data-react-helmet="true" name="description" content="देशभर से हाल ही में जारी की गई शीर्ष सरकारी नौकरियों के लिए रिक्तियां यहां अपडेट की गई हैं। अपनी योग्यता के अनुसार नवीनतम और आगामी सरकारी नौकरी 2020, रोजगार समाचार, वर्तमान रिक्ति विवरण, वेतन, नौकरी की जानकारी प्राप्त कर उनके अनुसार आप आवेदन कर सकते हैं।        अंतिम तिथि : 21 मई, 2020  वेतनमान : र"/><meta data-react-helmet="true" name="author" content="रविकांत पारीक"/><meta data-react-helmet="true" name="news_keywords" content="govt. jobs 2020, karnataka-police, government-jobs, dtc-bus-driver-jobs, haryana-army-jobs"/><meta data-react-helmet="true" name="keywords" content="govt. jobs 2020, karnataka-police, government-jobs, dtc-bus-driver-jobs, haryana-army-jobs"/><meta data-react-helmet="true" name="atdlayout" content="articlepage"/><meta data-react-helmet="true" property="fb:app_id" content="252967394737645"/><meta data-react-helmet="true" property="fb:pages" content="467687645161,111847538978830,321018914709839"/><meta data-react-helmet="true" property="og:locale" content="hi"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:title" content="सरकारी नौकरियां 2020: इस हफ्ते इन सरकारी पदों पर निकली हैं नौकरियां, देखें विस्तृत जानकारी"/><meta data-react-helmet="true" property="og:description" content="देशभर से हाल ही में जारी की गई शीर्ष सरकारी नौकरियों के लिए रिक्तियां यहां अपडेट की गई हैं। अपनी योग्यता के अनुसार नवीनतम और आगामी सरकारी नौकरी 2020, रोजगार समाचार, वर्तमान रिक्ति विवरण, वेतन, नौकरी की जानकारी प्राप्त कर उनके अनुसार आप आवेदन कर सकते हैं।
 
 
 

अंतिम तिथि : 21 मई, 2020

वेतनमान : र"/><meta data-react-helmet="true" property="og:url" content="https://yourstory.com/hindi/government-jobs-2020-karnataka-police-dtc-bus-driver-haryana-army"/><meta data-react-helmet="true" property="og:site_name" content="YourStory.com"/><meta data-react-helmet="true" property="og:image" content="https://images.yourstory.com/cs/12/087c64901fd011eaa59d31af0875fe47/-1588942985562.jpeg?fm=png&amp;auto=format"/><meta data-react-helmet="true" property="og:image:width" content="800"/><meta data-react-helmet="true" property="og:image:height" content="400"/><meta data-react-helmet="true" property="og:image:alt" content="https://images.yourstory.com/cs/static/placeholder-200x100.png"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/yourstorycom"/><meta data-react-helmet="true" property="article:section" content="जॉब्स"/><meta data-react-helmet="true" property="article:published_time" content="2020-05-09T04:30:00.000Z"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:description" content="देशभर से हाल ही में जारी की गई शीर्ष सरकारी नौकरियों के लिए रिक्तियां यहां अपडेट की गई हैं। अपनी योग्यता के अनुसार नवीनतम और आगामी सरकारी नौकरी 2020, रोजगार समाचार, वर्तमान रिक्ति विवरण, वेतन, नौकरी की जानकारी प्राप्त कर उनके अनुसार आप आवेदन कर सकते हैं।
 
 
 

अंतिम तिथि : 21 मई, 2020

वेतनमान : र"/><meta data-react-helmet="true" name="twitter:title" content="सरकारी नौकरियां 2020: इस हफ्ते इन सरकारी पदों पर निकली हैं नौकरियां, देखें विस्तृत जानकारी"/><meta data-react-helmet="true" name="twitter:site" content="@YourStoryCo"/><meta data-react-helmet="true" name="twitter:image" content="https://images.yourstory.com/cs/12/087c64901fd011eaa59d31af0875fe47/-1588942985562.jpeg?fm=png&amp;auto=format"/><meta data-react-helmet="true" name="twitter:creator" content="@YourStoryCo"/><link data-react-helmet="true" rel="dns-prefetch" href="https://images.yourstory.com"/><link data-react-helmet="true" rel="original-source" href="https://yourstory.com/hindi/government-jobs-2020-karnataka-police-dtc-bus-driver-haryana-army"/><link data-react-helmet="true" rel="canonical" href="https://yourstory.com/hindi/government-jobs-2020-karnataka-police-dtc-bus-driver-haryana-army"/><link data-react-helmet="true" rel="amphtml" href="https://yourstory.com/hindi/government-jobs-2020-karnataka-police-dtc-bus-driver-haryana-army/amp"/><link data-react-helmet="true" rel="publisher" href="https://plus.google.com/111272339013288238153"/><script data-react-helmet="true" type="text/javascript">
                        window.dataLayer = window.dataLayer || [];
                        window.dataLayer.push({
                            "event": "pageview",
                            "authorName": "रविकांत पारीक",
                            "articleCategory":"जॉब्स",
                            "articleTitle":"सरकारी नौकरियां 2020: इस हफ्ते इन सरकारी पदों पर निकली हैं नौकरियां, देखें विस्तृत जानकारी",
                            "publicationYear":"2020",
                            "publicationMonth":"05",
                            "publicationDate":"2020-05-09T04:30:00.000Z",
                            "articleId":"156206",
                            "authorId":"088abc70-1fd0-11ea-a59d-31af0875fe47",
                            "canonicalUrl":"https://yourstory.com/hindi/government-jobs-2020-karnataka-police-dtc-bus-driver-haryana-army",
                            "articleLength":"548",
                            "tags":"govt. jobs 2020|karnataka-police|government-jobs|dtc-bus-driver-jobs|haryana-army-jobs",
                            "language": "hi",
                            "internalTeam": "NA",
                            "videoUrl": "undefined",
                            "tvc_cg_active_menu": "YOURSTORY",
                            "articleViewType": "landing",
                            "articleViewPosition": "1"
                        });
                    </script><script data-react-helmet="true" type="application/ld+json">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</script><script data-react-helmet="true" type="application/ld+json">
                        {
                            "@context": "http://schema.org/",
                            "@type": "BreadcrumbList",
                            "itemListElement": [
                            {
                                "@type": "ListItem",
                                "position": 1,
                                "item": {
                                    "@id": "https://yourstory.com",
                                    "name": "YourStory",
                                    "image": {
                                        "@type": "ImageObject",
                                        "url": "https://images.yourstory.com/cs/static/logos/publisher-logo.png",
                                        "width": 292,
                                        "height": 60
                                    }
                                }
                            },
                            {
                                "@type": "ListItem",
                                "position": 2,
                                "item": {
                                    "@id": "https://yourstory.com/hindi/government-jobs-2020-karnataka-police-dtc-bus-driver-haryana-army",
                                    "name": "सरकारी नौकरियां 2020: इस हफ्ते इन सरकारी पदों पर निकली हैं नौकरियां, देखें विस्तृत जानकारी",
                                    "image": {
                                        "@type": "ImageObject",
                                        "url": "https://images.yourstory.com/cs/12/087c64901fd011eaa59d31af0875fe47/-1588942985562.jpeg",
                                        "height": 400,
                                        "width": 800
                                    }
                                }
                            }]
                        }
                    </script><script data-react-helmet="true" type="application/ld+json">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</script><link rel="search" type="application/opensearchdescription+xml" title="YourStory: Indian Startup Stories" href="/opensearch.xml"/><meta name="google-site-verification" content="urHg_5QjpSoaqMCCR5Wdj1uai8Py7dF_5e-VqIqWi6o"/><meta name="google-site-verification" content="9kUe9PcCR1xzMArTvUHLw2zCkeNVAC-jTy54biMd3JM"/><meta name="google-site-verification" content="yxVLIvWCJcrWayuB9P_2mdpDem_-fdbEPg_h4DMK5mQ"/><meta name="pocket-site-verification" content="d4e0be7a606bbbb45af6921c86510b"/><script>!function(e,t,a,n,g){e[n]=e[n]||[],e[n].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var m=t.getElementsByTagName(a)[0],r=t.createElement(a);r.async=!0,r.src="https://www.googletagmanager.com/gtm.js?id=GTM-T276MZ",m.parentNode.insertBefore(r,m)}(window,document,"script","dataLayer")</script><script type="text/javascript">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</script><script type="text/javascript">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</script><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"18173739"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}()</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=18173739&cv=2.0&cj=1"/></noscript><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T276MZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript">Object.keys||(Object.keys=function(){"use strict";var n=Object.prototype.hasOwnProperty,c=!{toString:null}.propertyIsEnumerable("toString"),l=["toString","toLocaleString","valueOf","hasOwnProperty","isPrototypeOf","propertyIsEnumerable","constructor"],p=l.length;return function(t){if("object"!=typeof t&&("function"!=typeof t||null===t))throw new TypeError("Object.keys called on non-object");var r,e,o=[];for(r in t)n.call(t,r)&&o.push(r);if(c)for(e=0;e<p;e++)n.call(t,l[e])&&o.push(l[e]);return o}}())</script><link href="/static/css/40.5cff4e21.chunk.css" rel="stylesheet"><link href="/static/css/main.e7f5b938.chunk.css" rel="stylesheet"></head><body><div id="root"><div class="notification-list"></div><div class="active sc-jFpLkX gBbEsE"><header><div class="sc-jhaWeW faHEpK"><div style="margin-left:1rem" class="sc-gAmQfK cCtxez"><div class="sc-bSbAYC kTxCDf"><div class="sc-cCVOAp braYjd"><div id="header-ad-unit-1-default" class="sc-bvTASY eOLITZ"></div></div><div class="sc-cCVOAp braYjd"><div id="header-ad-unit-2-default" class="sc-bvTASY eOLITZ"></div></div></div></div><a class="sc-VigVT gKJfUR" href="/hindi"><img src="/logos/logo_yshindi.svg" class="sc-hAXbOi fuLWTt"/></a><div class="sc-gAmQfK eRyTRw"><a class="sc-VigVT gKJfUR" href="/search/"><img src="/icons/ic_search_new.svg" class="sc-kgoBCf eEsFPN"/></a></div><div class="sc-gAmQfK eRyTRw"><a class="sc-VigVT gKJfUR" href="/notifications"><img src="/icons/ic_notification_new.svg" class="sc-chPdSV fverVn"/></a></div><div class="sc-gAmQfK eRyTRw"><a class="sc-VigVT gKJfUR" href="/me/bookmarks"><img src="/icons/ic_bookmark_new.svg" class="sc-chPdSV fverVn"/></a></div></div><div class="sc-guztPN bqqshz"><a class="sc-VigVT gKJfUR" href="/hindi"><img src="/logos/logo_yshindi.svg" class="sc-hAXbOi bnYffw"/></a><div class="sc-gAmQfK eRyTRw"><img src="/icons/ic_overflow_menu.svg" class="sc-kgoBCf dsNKLq"/></div><a class="sc-VigVT gKJfUR" href="/search/"><div class="sc-gAmQfK eRyTRw"><img src="/icons/ic_search_new.svg" class="sc-kgoBCf dsNKLq"/></div></a><div class="sc-cFlXAS CAxKx"><a class="sc-VigVT gKJfUR" href="/tamil"><div class="sc-gAmQfK eRyTRw"><div class="sc-kqlzXE jmOYNs"><div color="#f23f2d" class="sc-gipzik eXSCJV">அ</div></div></div></a><a class="sc-VigVT gKJfUR" href="/hindi"><div class="sc-gAmQfK eRyTRw"><div class="sc-kqlzXE jmOYNs"><div color="#f23f2d" class="sc-gipzik eXSCJV">अ</div></div></div></a><a class="sc-VigVT gKJfUR" href="/kannada"><div class="sc-gAmQfK eRyTRw"><div class="sc-kqlzXE jmOYNs"><div color="#f23f2d" class="sc-gipzik eXSCJV">ಅ</div></div></div></a></div></div><div class="sc-dXfzlN hDUzzO"></div></header><nav><div class="sc-fPbjcq edVjUv"><div class="sc-hBcjXN dkBbsx"><div class="sc-fPCuyW gpvdJu"><a fitcontent="1" class="sc-VigVT lderqE" href="/"><div class="sc-dAWfgX datGyI"><span class="sc-dHaUqb dsbDah">YourStory</span></div></a><a fitcontent="1" class="sc-VigVT lderqE" href="/companies"><div class="sc-dAWfgX datGyI"><span class="sc-dHaUqb dsbDah">Companies</span></div></a><a fitcontent="1" class="sc-VigVT lderqE" href="/herstory"><div class="sc-dAWfgX datGyI"><span class="sc-dHaUqb dsbDah">HerStory</span></div></a><a fitcontent="1" class="sc-VigVT lderqE" href="/socialstory"><div class="sc-dAWfgX datGyI"><span class="sc-dHaUqb dsbDah">SocialStory</span></div></a><a fitcontent="1" class="sc-VigVT lderqE" href="/smbstory"><div class="sc-dAWfgX datGyI"><span class="sc-dHaUqb dsbDah">SMBStory</span></div></a><a fitcontent="1" class="sc-VigVT lderqE" href="/videos"><div class="sc-dAWfgX datGyI"><span class="sc-dHaUqb dsbDah">YourStoryTV</span></div></a><div class="sc-FAiZp dtDCEM"><div class="sc-dAWfgX iWQTVN"><span class="sc-dHaUqb dsbDah">More</span><img src="/icons/ic_dropdown_icon.svg" class="sc-kgoBCf czFIDv"/></div><div class="sc-jptPkM eXBTUL"><a href="https://offer.yourstory.com/the-funding-course-facebook" target="_blank" class="sc-ckVGcZ egPbtX"><div class="sc-dAWfgX bhwVZl"><span class="sc-dHaUqb dsbDah">Academy</span></div></a><a href="https://share.hsforms.com/1pqFuZ_AaRMa4bw6jAcPFAQ3xg7b" target="_blank" class="sc-ckVGcZ egPbtX"><div class="sc-dAWfgX datGyI"><span class="sc-dHaUqb dsbDah">Advertise With Us</span></div></a><a fitcontent="1" class="sc-VigVT lderqE" href="/automotive"><div class="sc-dAWfgX datGyI"><span class="sc-dHaUqb dsbDah">AutoStory</span></div></a><a fitcontent="1" class="sc-VigVT lderqE" href="/mystory"><div class="sc-dAWfgX datGyI"><span class="sc-dHaUqb dsbDah">MyStory</span></div></a><a fitcontent="1" class="sc-VigVT lderqE" href="/weekender"><div class="sc-dAWfgX datGyI"><span class="sc-dHaUqb dsbDah">Weekender</span></div></a><a fitcontent="1" class="sc-VigVT lderqE" href="/journal"><div class="sc-dAWfgX datGyI"><span class="sc-dHaUqb dsbDah">Journal</span></div></a><a fitcontent="1" class="sc-VigVT lderqE" href="/korea"><div class="sc-dAWfgX datGyI"><span class="sc-dHaUqb dsbDah">YS Korea</span></div></a><a fitcontent="1" class="sc-VigVT lderqE" href="/deutschland"><div class="sc-dAWfgX datGyI"><span class="sc-dHaUqb dsbDah">Deutschland</span></div></a><a fitcontent="1" class="sc-VigVT lderqE" href="/germany"><div class="sc-dAWfgX datGyI"><span class="sc-dHaUqb dsbDah">Germany</span></div></a><a href="https://events.yourstory.com" target="_blank" class="sc-ckVGcZ egPbtX"><div class="sc-dAWfgX datGyI"><span class="sc-dHaUqb dsbDah">Events</span></div></a><a href="https://visual.yourstory.com" target="_blank" class="sc-ckVGcZ egPbtX"><div class="sc-dAWfgX datGyI"><span class="sc-dHaUqb dsbDah">Visual</span></div></a></div></div><div class="sc-hdNmWC Ehlkt"><div class="sc-FAiZp dtDCEM"><div class="sc-dAWfgX dCwqCH"><div class="sc-fcTNbh bGjqaG"><span class="sc-dHaUqb dsbDah">Hindi</span><img src="/icons/ic_dropdown_icon_white.svg" class="sc-kgoBCf czFIDv"/></div></div><div class="sc-jptPkM lgLVlC"><a fitcontent="1" class="sc-VigVT lderqE" href="/"><div class="sc-dAWfgX datGyI"><span class="sc-dHaUqb dsbDah">English</span></div></a><a fitcontent="1" class="sc-VigVT lderqE" href="/kannada"><div class="sc-dAWfgX datGyI"><span class="sc-dHaUqb dsbDah">Kannada</span></div></a><a fitcontent="1" class="sc-VigVT lderqE" href="/tamil"><div class="sc-dAWfgX datGyI"><span class="sc-dHaUqb dsbDah">Tamil</span></div></a><a fitcontent="1" class="sc-VigVT lderqE" href="/asamiya"><div class="sc-dAWfgX datGyI"><span class="sc-dHaUqb dsbDah">Asamiya</span></div></a><a fitcontent="1" class="sc-VigVT lderqE" href="/bangla"><div class="sc-dAWfgX datGyI"><span class="sc-dHaUqb dsbDah">Bangla</span></div></a><a fitcontent="1" class="sc-VigVT lderqE" href="/gujarati"><div class="sc-dAWfgX datGyI"><span class="sc-dHaUqb dsbDah">Gujarati</span></div></a><a fitcontent="1" class="sc-VigVT lderqE" href="/malayalam"><div class="sc-dAWfgX datGyI"><span class="sc-dHaUqb dsbDah">Malayalam</span></div></a><a fitcontent="1" class="sc-VigVT lderqE" href="/marathi"><div class="sc-dAWfgX datGyI"><span class="sc-dHaUqb dsbDah">Marathi</span></div></a><a fitcontent="1" class="sc-VigVT lderqE" href="/odia"><div class="sc-dAWfgX datGyI"><span class="sc-dHaUqb dsbDah">Odia</span></div></a><a fitcontent="1" class="sc-VigVT lderqE" href="/punjabi"><div class="sc-dAWfgX datGyI"><span class="sc-dHaUqb dsbDah">Punjabi</span></div></a><a fitcontent="1" class="sc-VigVT lderqE" href="/telugu"><div class="sc-dAWfgX datGyI"><span class="sc-dHaUqb dsbDah">Telugu</span></div></a><a fitcontent="1" class="sc-VigVT lderqE" href="/urdu"><div class="sc-dAWfgX datGyI"><span class="sc-dHaUqb dsbDah">Urdu</span></div></a></div></div><div class="sc-fPEBxH zTWzN"><a fitcontent="1" title="Tamil" class="sc-VigVT lderqE" href="/tamil"><div style="padding:0 0.2rem" class="sc-dAWfgX cbObql"><div color="#f23f2d" class="sc-gipzik eXSCJV">அ</div></div></a><a fitcontent="1" title="Hindi" class="sc-VigVT lderqE" href="/hindi"><div style="padding:0 0.2rem" class="sc-dAWfgX cbObql"><div color="#f23f2d" class="sc-gipzik eXSCJV">अ</div></div></a><a fitcontent="1" title="Kannada" class="sc-VigVT lderqE" href="/kannada"><div style="padding:0 0.2rem" class="sc-dAWfgX cbObql"><div color="#f23f2d" class="sc-gipzik eXSCJV">ಅ</div></div></a><div class="sc-gVZiCL huuRyz"></div><div class="sc-dAWfgX cbObql"><button class="sc-gkfylT jqqlZt"><span>लॉग इन करें</span><img src="/icons/ic_profile.svg" alt="profile_placeholder" class="sc-kgoBCf gbVzKV"/></button></div></div></div></div><div class="sc-fPEBxH zTWzN"><div class="sc-fPCuyW cqVQye"><div class="sc-FAiZp dtDCEM"><div class="sc-dAWfgX dCwqCH"><div class="sc-fcTNbh bGjqaG"><span class="sc-dHaUqb dsbDah">Hindi</span><img src="/icons/ic_dropdown_icon_white.svg" class="sc-kgoBCf czFIDv"/></div></div><div class="sc-jptPkM lgLVlC"><a fitcontent="1" class="sc-VigVT lderqE" href="/"><div class="sc-dAWfgX datGyI"><span class="sc-dHaUqb dsbDah">English</span></div></a><a fitcontent="1" class="sc-VigVT lderqE" href="/kannada"><div class="sc-dAWfgX datGyI"><span class="sc-dHaUqb dsbDah">Kannada</span></div></a><a fitcontent="1" class="sc-VigVT lderqE" href="/tamil"><div class="sc-dAWfgX datGyI"><span class="sc-dHaUqb dsbDah">Tamil</span></div></a><a fitcontent="1" class="sc-VigVT lderqE" href="/asamiya"><div class="sc-dAWfgX datGyI"><span class="sc-dHaUqb dsbDah">Asamiya</span></div></a><a fitcontent="1" class="sc-VigVT lderqE" href="/bangla"><div class="sc-dAWfgX datGyI"><span class="sc-dHaUqb dsbDah">Bangla</span></div></a><a fitcontent="1" class="sc-VigVT lderqE" href="/gujarati"><div class="sc-dAWfgX datGyI"><span class="sc-dHaUqb dsbDah">Gujarati</span></div></a><a fitcontent="1" class="sc-VigVT lderqE" href="/malayalam"><div class="sc-dAWfgX datGyI"><span class="sc-dHaUqb dsbDah">Malayalam</span></div></a><a fitcontent="1" class="sc-VigVT lderqE" href="/marathi"><div class="sc-dAWfgX datGyI"><span class="sc-dHaUqb dsbDah">Marathi</span></div></a><a fitcontent="1" class="sc-VigVT lderqE" href="/odia"><div class="sc-dAWfgX datGyI"><span class="sc-dHaUqb dsbDah">Odia</span></div></a><a fitcontent="1" class="sc-VigVT lderqE" href="/punjabi"><div class="sc-dAWfgX datGyI"><span class="sc-dHaUqb dsbDah">Punjabi</span></div></a><a fitcontent="1" class="sc-VigVT lderqE" href="/telugu"><div class="sc-dAWfgX datGyI"><span class="sc-dHaUqb dsbDah">Telugu</span></div></a><a fitcontent="1" class="sc-VigVT lderqE" href="/urdu"><div class="sc-dAWfgX datGyI"><span class="sc-dHaUqb dsbDah">Urdu</span></div></a></div></div><div class="sc-fPEBxH zTWzN"><a fitcontent="1" title="Tamil" class="sc-VigVT lderqE" href="/tamil"><div style="padding:0 0.2rem" class="sc-dAWfgX cbObql"><div color="#f23f2d" class="sc-gipzik eXSCJV">அ</div></div></a><a fitcontent="1" title="Hindi" class="sc-VigVT lderqE" href="/hindi"><div style="padding:0 0.2rem" class="sc-dAWfgX cbObql"><div color="#f23f2d" class="sc-gipzik eXSCJV">अ</div></div></a><a fitcontent="1" title="Kannada" class="sc-VigVT lderqE" href="/kannada"><div style="padding:0 0.2rem" class="sc-dAWfgX cbObql"><div color="#f23f2d" class="sc-gipzik eXSCJV">ಅ</div></div></a><div class="sc-gVZiCL huuRyz"></div><div class="sc-dAWfgX cbObql"><button class="sc-gkfylT jqqlZt"><span>लॉग इन करें</span><img src="/icons/ic_profile.svg" alt="profile_placeholder" class="sc-kgoBCf gbVzKV"/></button></div></div></div></div></div></div><div class="sc-ertOQY hytopp"></div></nav></div><main><div id="page-style-default-156206-0"><div class="sc-cfWELz ccrbzW"><div id="desktop-banner-156206-0-story-def" class="sc-bvTASY eOLITZ"></div></div><div id="default-article-start-156206-0"></div><div class="sc-bxivhb iGJuNt"><div class="sc-ifAKCX sc-jKJlTe fCEabv"><div class="sc-EHOje sc-gzVnrw gfcqiv"><div class="sc-bZQynM jwycIt"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM cnDQbC"><ul class="sc-dUcZlc gHVzzL"><li class="sc-fdJbru eFvGTg"><a class="sc-VigVT gKJfUR" href="/hindi/category/जॉब्स"><span font-size="0.9" class="sc-hzDkRC dhUVgR">जॉब्स</span></a></li></ul><div height="1" class="sc-htoDjs bDJjtj"></div><h1 color="#FFFFFF" class="sc-bwzfXH bOmVo">सरकारी नौकरियां 2020: इस हफ्ते इन सरकारी पदों पर निकली हैं नौकरियां, देखें विस्तृत जानकारी</h1><div height="0.5" class="sc-htoDjs cEqxjo"></div></div><div class="sc-bZQynM emywdv"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bZovIi"><span color="#f23f2d" class="sc-jDwBTQ zuRuD">By <span><a class="sc-VigVT gKJfUR" href="/author/ravipareek-1576478894">रविकांत पारीक</a></span></span></div><div class="sc-bZQynM cbIYem"><div color="#f23f2d" class="sc-cIwbeI bVPCHC">9th May 2020</div></div></div></div><div class="sc-bZQynM ggSAlW"><div class="sc-gqjmRU bHNsYg"></div></div><div class="sc-bZQynM gxjcIP"><div height="0.5" class="sc-htoDjs cEqxjo"></div></div><div class="sc-bZQynM sc-eqIVtm ddbRYU"></div><div class="sc-bZQynM gcZhTP"><div class="sc-gqjmRU bHNsYg"></div></div><div height="3.5rem" class="sc-bZQynM sc-eqIVtm iNeXsB"><div class="sc-EHOje sc-emmjRN iYNfpy"><div class="sc-bZQynM sc-jWBwVP fqpeEi"><div class="sc-eerKOB frGsSt"><div color="#f23f2d" class="sc-bMvGRv dsoFlw"></div><div class="sc-cpmLhU jFbKuy"><ul class="sc-gJWqzi dxNoWC"><li class="sc-rBLzX kLIikV"><div><div class="sc-CtfFt ktAKmR"><div class="sc-hGoxap ivHuWu">+0 </div></div><div class="sc-laTMn kbdMMf"><div aria-label="Clap for this story" title="Clap for this story" class="sc-fhYwyz cWhjVG"><img src="/icons/ic_clap.svg" class="sc-gFaPwZ dxWbAx"/></div></div></div></li><li class="sc-rBLzX kLIikV"><div class="sc-fhYwyz cWhjVG"><img src="/icons/ic_bookmark.svg" aria-label="Bookmark this story" title="Bookmark this story" class="sc-gFaPwZ dxWbAx"/></div></li></ul><img src="/icons/ic_share_whiteBG.svg" class="sc-eLExRp sc-gHboQg kfGRlw sc-chPdSV fverVn"/><div class="sc-gojNiO ffeEsf"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bZovIi"><span class="sc-jDwBTQ eCoVBr">Share on</span></div><div class="sc-bZQynM bZovIi"><div class="sc-bXGyLb imGbkn"><img src="/icons/ic_cross.svg" alt="close" class="sc-lkqHmb dpLfNg"/></div></div></div><div style="margin-top:10px" class="sc-EHOje eAyCmf"><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_facebook_RedBG_v2.svg" class="sc-daURTG iyeuSy"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_twitter_RedBG_v2.svg" class="sc-daURTG iyeuSy"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_linkedin_RedBG_v2.svg" class="sc-daURTG iyeuSy"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_whatsapp_v2.svg" class="sc-daURTG iyeuSy"/></div></div></div><span class="sc-krvtoX kFoBnS"><img src="/icons/ic_share_whiteBG.svg" class="sc-eilVRo bWiPsM"/><div class="sc-cbkKFq FudZh"><ul class="sc-fOKMvo hlnTe"><li class="sc-dUjcNx gOofeL"><img src="/icons/ic_facebook_RedBG_v2.svg" class="sc-fYiAbW gEndDg"/></li><li class="sc-dUjcNx gOofeL"><img src="/icons/ic_twitter_RedBG_v2.svg" class="sc-fYiAbW gEndDg"/></li><li class="sc-dUjcNx gOofeL"><img src="/icons/ic_linkedin_RedBG_v2.svg" class="sc-fYiAbW gEndDg"/></li><li class="sc-dUjcNx gOofeL"><img src="/icons/ic_whatsapp_v2.svg" class="sc-fYiAbW gEndDg"/></li></ul></div></span></div></div></div><div class="sc-bZQynM caWPVY"><div class="sc-gqjmRU hazUEr"></div><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-jWBwVP irdlcY"><div color="#f23f2d" class="sc-bMvGRv dsoFlw"></div></div><div class="sc-bZQynM dzmboY"><div class="sc-cpmLhU jFbKuy"><ul class="sc-gJWqzi dxNoWC"><li class="sc-rBLzX kLIikV"><div><div class="sc-CtfFt ktAKmR"><div class="sc-hGoxap ivHuWu">+0 </div></div><div class="sc-laTMn kbdMMf"><div aria-label="Clap for this story" title="Clap for this story" class="sc-fhYwyz cWhjVG"><img src="/icons/ic_clap.svg" class="sc-gFaPwZ dxWbAx"/></div></div></div></li><li class="sc-rBLzX kLIikV"><div class="sc-fhYwyz cWhjVG"><img src="/icons/ic_bookmark.svg" aria-label="Bookmark this story" title="Bookmark this story" class="sc-gFaPwZ dxWbAx"/></div></li></ul><img src="/icons/ic_share_whiteBG.svg" class="sc-eLExRp sc-gHboQg kfGRlw sc-chPdSV fverVn"/><div class="sc-gojNiO ffeEsf"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bZovIi"><span class="sc-jDwBTQ eCoVBr">Share on</span></div><div class="sc-bZQynM bZovIi"><div class="sc-bXGyLb imGbkn"><img src="/icons/ic_cross.svg" alt="close" class="sc-lkqHmb dpLfNg"/></div></div></div><div style="margin-top:10px" class="sc-EHOje eAyCmf"><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_facebook_RedBG_v2.svg" class="sc-daURTG iyeuSy"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_twitter_RedBG_v2.svg" class="sc-daURTG iyeuSy"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_linkedin_RedBG_v2.svg" class="sc-daURTG iyeuSy"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_whatsapp_v2.svg" class="sc-daURTG iyeuSy"/></div></div></div><span class="sc-krvtoX kFoBnS"><img src="/icons/ic_share_whiteBG.svg" class="sc-eilVRo bWiPsM"/><div class="sc-cbkKFq FudZh"><ul class="sc-fOKMvo hlnTe"><li class="sc-dUjcNx gOofeL"><img src="/icons/ic_facebook_RedBG_v2.svg" class="sc-fYiAbW gEndDg"/></li><li class="sc-dUjcNx gOofeL"><img src="/icons/ic_twitter_RedBG_v2.svg" class="sc-fYiAbW gEndDg"/></li><li class="sc-dUjcNx gOofeL"><img src="/icons/ic_linkedin_RedBG_v2.svg" class="sc-fYiAbW gEndDg"/></li><li class="sc-dUjcNx gOofeL"><img src="/icons/ic_whatsapp_v2.svg" class="sc-fYiAbW gEndDg"/></li></ul></div></span></div></div></div><div class="sc-gojNiO ffeEsf"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bZovIi"><span class="sc-jDwBTQ eCoVBr">Share on</span></div><div class="sc-bZQynM bZovIi"><div class="sc-bXGyLb imGbkn"><img src="/icons/ic_cross.svg" alt="close" class="sc-lkqHmb dpLfNg"/></div></div></div><div style="margin-top:10px" class="sc-EHOje eAyCmf"><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_facebook_RedBG_v2.svg" class="sc-daURTG iyeuSy"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_twitter_RedBG_v2.svg" class="sc-daURTG iyeuSy"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_linkedin_RedBG_v2.svg" class="sc-daURTG iyeuSy"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_whatsapp_v2.svg" class="sc-daURTG iyeuSy"/></div></div></div><div class="sc-gqjmRU hazUEr"></div></div></div></div></div></div></div></div></div><div></div><div class="sc-ifAKCX sc-jKJlTe fCEabv"><div class="sc-htoDjs bDJjtj"></div><div id="article-start-row-156206-0" class="sc-EHOje sc-gzVnrw gfcqiv"><div class="sc-bZQynM dNvKWK"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM emywdv"></div><div class="sc-bZQynM cnDQbC"><div class="sc-fAJaQT cXLAcl"><div class="quill-content"><p>&#x926;&#x947;&#x936;&#x92D;&#x930; &#x938;&#x947; &#x939;&#x93E;&#x932; &#x939;&#x940; &#x92E;&#x947;&#x902; &#x91C;&#x93E;&#x930;&#x940; &#x915;&#x940; &#x917;&#x908; &#x936;&#x940;&#x930;&#x94D;&#x937; &#x938;&#x930;&#x915;&#x93E;&#x930;&#x940; &#x928;&#x94C;&#x915;&#x930;&#x93F;&#x92F;&#x94B;&#x902; &#x915;&#x947; &#x932;&#x93F;&#x90F; &#x930;&#x93F;&#x915;&#x94D;&#x924;&#x93F;&#x92F;&#x93E;&#x902; &#x92F;&#x939;&#x93E;&#x902; &#x905;&#x92A;&#x921;&#x947;&#x91F; &#x915;&#x940; &#x917;&#x908; &#x939;&#x948;&#x902;&#x964; &#x905;&#x92A;&#x928;&#x940; &#x92F;&#x94B;&#x917;&#x94D;&#x92F;&#x924;&#x93E; &#x915;&#x947; &#x905;&#x928;&#x941;&#x938;&#x93E;&#x930; &#x928;&#x935;&#x940;&#x928;&#x924;&#x92E; &#x914;&#x930; &#x906;&#x917;&#x93E;&#x92E;&#x940; &#x938;&#x930;&#x915;&#x93E;&#x930;&#x940; &#x928;&#x94C;&#x915;&#x930;&#x940; 2020, &#x930;&#x94B;&#x91C;&#x917;&#x93E;&#x930; &#x938;&#x92E;&#x93E;&#x91A;&#x93E;&#x930;, &#x935;&#x930;&#x94D;&#x924;&#x92E;&#x93E;&#x928; &#x930;&#x93F;&#x915;&#x94D;&#x924;&#x93F; &#x935;&#x93F;&#x935;&#x930;&#x923;, &#x935;&#x947;&#x924;&#x928;, &#x928;&#x94C;&#x915;&#x930;&#x940; &#x915;&#x940; &#x91C;&#x93E;&#x928;&#x915;&#x93E;&#x930;&#x940; &#x92A;&#x94D;&#x930;&#x93E;&#x92A;&#x94D;&#x924; &#x915;&#x930; &#x909;&#x928;&#x915;&#x947; &#x905;&#x928;&#x941;&#x938;&#x93E;&#x930; &#x906;&#x92A; &#x906;&#x935;&#x947;&#x926;&#x928; &#x915;&#x930; &#x938;&#x915;&#x924;&#x947; &#x939;&#x948;&#x902;&#x964;</p><h3>1. &#x91B;&#x924;&#x94D;&#x924;&#x940;&#x938;&#x917;&#x922;&#x93C; &#x935;&#x93F;&#x927;&#x93E;&#x928;&#x938;&#x92D;&#x93E; &#x92D;&#x930;&#x94D;&#x924;&#x940;</h3><p>&#x91B;&#x924;&#x94D;&#x924;&#x940;&#x938;&#x917;&#x922;&#x93C; &#x935;&#x93F;&#x927;&#x93E;&#x928;&#x938;&#x92D;&#x93E; &#x928;&#x947; &#x930;&#x93F;&#x92A;&#x94B;&#x930;&#x94D;&#x91F;&#x930; &#x92D;&#x930;&#x94D;&#x924;&#x940; &#x915;&#x947; &#x932;&#x93F;&#x90F; 8 &#x92A;&#x926;&#x94B;&#x902; &#x92A;&#x930; &#x906;&#x935;&#x947;&#x926;&#x928; &#x906;&#x92E;&#x902;&#x924;&#x94D;&#x930;&#x93F;&#x924; &#x915;&#x93F;&#x90F; &#x939;&#x948;&#x902;&#x964;</p><div class="in-article-ad"><div id="in-article-ad-1-156206"></div></div><p><br></p><p><strong>&#x905;&#x902;&#x924;&#x93F;&#x92E; &#x924;&#x93F;&#x925;&#x93F;&#xA0;</strong>: 30 &#x92E;&#x908;, 2020</p><p><br></p><p><strong>&#x935;&#x947;&#x924;&#x928;&#x92E;&#x93E;&#x928;</strong>&#xA0;:&#xA0;&#x930;&#x941;&#x92A;&#x92F;&#x947; 56100 &#x2013; 177500/&#x2013; (&#x92A;&#x94D;&#x930;&#x924;&#x93F; &#x92E;&#x93E;&#x939;)&#xA0;&#xA0;&#xA0;</p><p><br></p><p><strong>&#x936;&#x948;&#x915;&#x94D;&#x937;&#x93F;&#x915; &#x92F;&#x94B;&#x917;&#x94D;&#x92F;&#x924;&#x93E;&#xA0;</strong>:&#xA0;&#x939;&#x93F;&#x902;&#x926;&#x940; &#x938;&#x94D;&#x91F;&#x947;&#x928;&#x94B;&#x917;&#x94D;&#x930;&#x93E;&#x92B;&#x940; &#x92E;&#x947;&#x902; &#x915;&#x93F;&#x938;&#x940; &#x92D;&#x940; &#x938;&#x94D;&#x91F;&#x94D;&#x930;&#x940;&#x92E; &#x914;&#x930; &#x938;&#x930;&#x94D;&#x91F;&#x93F;&#x92B;&#x93F;&#x915;&#x947;&#x91F; &#x907;&#x928; &#x939;&#x93F;&#x902;&#x926;&#x940; &#x938;&#x94D;&#x91F;&#x947;&#x928;&#x94B;&#x917;&#x94D;&#x930;&#x93E;&#x92B;&#x940; &#x92E;&#x947;&#x902; &#x92C;&#x948;&#x91A;&#x932;&#x930; &#x921;&#x93F;&#x917;&#x94D;&#x930;&#x940;&#x964;</p><p><br></p><p><strong>&#x906;&#x92F;&#x941; &#x938;&#x940;&#x92E;&#x93E;&#xA0;</strong>:&#xA0;(01.01.2020 &#x915;&#x94B;) 21 &#x938;&#x947; 30 &#x935;&#x930;&#x94D;&#x937; (&#x905;&#x928;&#x94D;&#x92F; &#x930;&#x93E;&#x91C;&#x94D;&#x92F;) &#x914;&#x930; 21 &#x938;&#x947; 40 &#x935;&#x930;&#x94D;&#x937; (&#x91B;&#x924;&#x94D;&#x924;&#x940;&#x938;&#x917;&#x922;&#x93C; &#x930;&#x93E;&#x91C;&#x94D;&#x92F;)</p><p><br></p><p><strong>&#x91A;&#x92F;&#x928; &#x92A;&#x94D;&#x930;&#x915;&#x94D;&#x930;&#x93F;&#x92F;&#x93E;&#xA0;</strong>:&#xA0;&#x91A;&#x92F;&#x928; &#x938;&#x94D;&#x91F;&#x947;&#x928;&#x94B;&#x917;&#x94D;&#x930;&#x93E;&#x92B;&#x940; &#x91F;&#x947;&#x938;&#x94D;&#x91F; &#x914;&#x930; &#x938;&#x93E;&#x915;&#x94D;&#x937;&#x93E;&#x924;&#x94D;&#x915;&#x93E;&#x930; &#x92A;&#x930; &#x906;&#x927;&#x93E;&#x930;&#x93F;&#x924; &#x939;&#x94B;&#x917;&#x93E;&#x964;</p><p><br></p><p><strong>&#x906;&#x935;&#x947;&#x926;&#x928; &#x936;&#x941;&#x932;&#x94D;&#x915;&#xA0;</strong>: &#x905;&#x928;&#x93E;&#x930;&#x915;&#x94D;&#x937;&#x93F;&#x924; &#x915;&#x947; &#x932;&#x93F;&#x90F; 350/- OBC (NCL) &#x915;&#x947; &#x932;&#x93F;&#x90F; 250/- &#x930;&#x941;&#x92A;&#x92F;&#x947; &#x914;&#x930; &#x90F;&#x938;&#x938;&#x940; / &#x90F;&#x938;&#x91F;&#x940; / PWD &#x909;&#x92E;&#x94D;&#x92E;&#x940;&#x926;&#x935;&#x93E;&#x930;&#x94B;&#x902; &#x915;&#x947; &#x932;&#x93F;&#x90F; 200/- &#x930;&#x941;&#x92A;&#x92F;&#x947; &#x911;&#x928;&#x932;&#x93E;&#x907;&#x928; &#x915;&#x947; &#x92E;&#x93E;&#x927;&#x94D;&#x92F;&#x92E; &#x938;&#x947; &#x92A;&#x930;&#x940;&#x915;&#x94D;&#x937;&#x93E; &#x936;&#x941;&#x932;&#x94D;&#x915; &#x915;&#x93E; &#x92D;&#x941;&#x917;&#x924;&#x93E;&#x928; &#x915;&#x930;&#x947;&#x902;&#x964;</p><p><br></p><p><strong>&#x92E;&#x939;&#x924;&#x94D;&#x935;&#x92A;&#x942;&#x930;&#x94D;&#x923; &#x932;&#x93F;&#x902;&#x915;</strong>&#xA0;: &#x911;&#x928;&#x932;&#x93E;&#x907;&#x928; &#x906;&#x935;&#x947;&#x926;&#x928; &#x915;&#x930;&#x928;&#x947; &#x915;&#x947; &#x932;&#x93F;&#x92F;&#x947;&#xA0;<a class="link" href="https://slcm.cgstate.gov.in/VidhanSabha/" target="_blank" rel="noopener nofollow">&#x92F;&#x939;&#x93E;&#x902;&#xA0;&#x915;&#x94D;&#x932;&#x93F;&#x915; &#x915;&#x930;&#x947;&#x902;</a>&#x964;</p><p><br></p><h3>2. &#x915;&#x930;&#x94D;&#x928;&#x93E;&#x91F;&#x915; &#x92A;&#x941;&#x932;&#x93F;&#x938; &#x92D;&#x930;&#x94D;&#x924;&#x940;</h3><p>&#x915;&#x930;&#x94D;&#x928;&#x93E;&#x91F;&#x915; &#x92A;&#x941;&#x932;&#x93F;&#x938; &#x928;&#x947; 2972 &#x915;&#x93E;&#x902;&#x938;&#x94D;&#x91F;&#x947;&#x92C;&#x932;, &#x92C;&#x948;&#x902;&#x921;&#x92E;&#x948;&#x928; &#x92A;&#x926;&#x94B;&#x902; &#x915;&#x947; &#x932;&#x93F;&#x90F; &#x906;&#x935;&#x947;&#x926;&#x928; &#x906;&#x92E;&#x902;&#x924;&#x94D;&#x930;&#x93F;&#x924; &#x915;&#x93F;&#x90F; &#x939;&#x948;&#x902;&#x964;</p><p><br></p><p><strong>&#x905;&#x902;&#x924;&#x93F;&#x92E; &#x924;&#x93F;&#x925;&#x93F;&#xA0;</strong>: 15 &#x91C;&#x942;&#x928;, 2020</p><p><br></p><p><strong>&#x935;&#x947;&#x924;&#x928;&#x92E;&#x93E;&#x928;</strong>&#xA0;:&#xA0;&#x930;&#x941;&#x92A;&#x92F;&#x947; 37900 &#x2013; 70850/&#x2013; (&#x92A;&#x94D;&#x930;&#x924;&#x93F; &#x92E;&#x93E;&#x939;)&#xA0;&#xA0;&#xA0;</p><p><br></p><p><strong>&#x936;&#x948;&#x915;&#x94D;&#x937;&#x93F;&#x915; &#x92F;&#x94B;&#x917;&#x94D;&#x92F;&#x924;&#x93E;&#xA0;</strong>:&#xA0;&#x906;&#x935;&#x947;&#x926;&#x915; &#x915;&#x947; &#x92A;&#x93E;&#x938; &#x935;&#x93F;&#x936;&#x94D;&#x935;&#x935;&#x93F;&#x926;&#x94D;&#x92F;&#x93E;&#x932;&#x92F; &#x938;&#x947; &#x92F;&#x942;&#x91C;&#x940;&#x938;&#x940; &#x926;&#x94D;&#x935;&#x93E;&#x930;&#x93E; &#x92E;&#x93E;&#x928;&#x94D;&#x92F;&#x924;&#x93E; &#x92A;&#x94D;&#x930;&#x93E;&#x92A;&#x94D;&#x924; &#x921;&#x93F;&#x917;&#x94D;&#x930;&#x940; &#x92F;&#x93E; &#x938;&#x92E;&#x915;&#x915;&#x94D;&#x937; &#x92F;&#x93E; &#x938;&#x92E;&#x915;&#x915;&#x94D;&#x937; &#x92F;&#x94B;&#x917;&#x94D;&#x92F;&#x924;&#x93E; &#x939;&#x94B;&#x928;&#x940; &#x91A;&#x93E;&#x939;&#x93F;&#x90F;&#x964;</p><p><br></p><p><strong>&#x906;&#x92F;&#x941; &#x938;&#x940;&#x92E;&#x93E;&#xA0;</strong>:&#xA0;&#x928;&#x93F;&#x930;&#x94D;&#x926;&#x93F;&#x937;&#x94D;&#x91F; &#x928;&#x939;&#x940;&#x902; &#x939;&#x948;&#x964;</p><p><br></p><p><strong>&#x91A;&#x92F;&#x928; &#x92A;&#x94D;&#x930;&#x915;&#x94D;&#x930;&#x93F;&#x92F;&#x93E;&#xA0;</strong>:&#xA0;&#x91A;&#x92F;&#x928; &#x932;&#x93F;&#x916;&#x93F;&#x924; &#x92A;&#x930;&#x940;&#x915;&#x94D;&#x937;&#x93E; &#x914;&#x930; &#x936;&#x93E;&#x930;&#x940;&#x930;&#x93F;&#x915; &#x92E;&#x93E;&#x928;&#x915; &#x92A;&#x930;&#x940;&#x915;&#x94D;&#x937;&#x93E;, &#x938;&#x939;&#x928;&#x936;&#x915;&#x94D;&#x924;&#x93F; &#x92A;&#x930;&#x940;&#x915;&#x94D;&#x937;&#x923; &#x92A;&#x930; &#x906;&#x927;&#x93E;&#x930;&#x93F;&#x924; &#x939;&#x94B;&#x917;&#x93E;&#x964;</p><p><br></p><p><strong>&#x906;&#x935;&#x947;&#x926;&#x928; &#x936;&#x941;&#x932;&#x94D;&#x915;&#xA0;</strong>: &#x928;&#x93F;&#x930;&#x94D;&#x926;&#x93F;&#x937;&#x94D;&#x91F; &#x928;&#x939;&#x940;&#x902; &#x939;&#x948;&#x964;</p><p><br></p><p><strong>&#x92E;&#x939;&#x924;&#x94D;&#x935;&#x92A;&#x942;&#x930;&#x94D;&#x923; &#x932;&#x93F;&#x902;&#x915;</strong>&#xA0;: &#x911;&#x928;&#x932;&#x93E;&#x907;&#x928; &#x906;&#x935;&#x947;&#x926;&#x928; &#x915;&#x930;&#x928;&#x947; &#x915;&#x947; &#x932;&#x93F;&#x92F;&#x947;&#xA0;<a class="link" href="https://ksp.gov.in/" target="_blank" rel="noopener nofollow">&#x92F;&#x939;&#x93E;&#x902;&#xA0;&#x915;&#x94D;&#x932;&#x93F;&#x915; &#x915;&#x930;&#x947;&#x902;</a>&#x964;</p><p><br></p><h3>3. &#x921;&#x940;&#x91F;&#x940;&#x938;&#x940; &#x92C;&#x938; &#x921;&#x94D;&#x930;&#x93E;&#x907;&#x935;&#x930; &#x92D;&#x930;&#x94D;&#x924;&#x940;</h3><p>&#x926;&#x93F;&#x932;&#x94D;&#x932;&#x940; &#x92A;&#x930;&#x93F;&#x935;&#x939;&#x928; &#x928;&#x93F;&#x917;&#x92E; 10 &#x935;&#x940;&#x902; &#x92A;&#x93E;&#x938; &#x909;&#x92E;&#x94D;&#x92E;&#x940;&#x926;&#x935;&#x93E;&#x930;&#x94B;&#x902; &#x938;&#x947; &#x921;&#x940;&#x91F;&#x940;&#x938;&#x940; &#x921;&#x94D;&#x930;&#x93E;&#x907;&#x935;&#x930; &#x92D;&#x930;&#x94D;&#x924;&#x940; &#x915;&#x947; &#x932;&#x93F;&#x90F; &#x906;&#x935;&#x947;&#x926;&#x928; &#x906;&#x92E;&#x902;&#x924;&#x94D;&#x930;&#x93F;&#x924; &#x915;&#x930; &#x930;&#x939;&#x93E; &#x939;&#x948;&#x964;</p><p><br></p><p><strong>&#x905;&#x902;&#x924;&#x93F;&#x92E; &#x924;&#x93F;&#x925;&#x93F;&#xA0;</strong>: 30 &#x91C;&#x942;&#x928;, 2020</p><p><br></p><p><strong>&#x935;&#x947;&#x924;&#x928;&#x92E;&#x93E;&#x928;</strong>&#xA0;:&#xA0;&#x921;&#x940;&#x91F;&#x940;&#x938;&#x940; &#x928;&#x93F;&#x92F;&#x92E;&#x94B;&#x902; &#x915;&#x947; &#x905;&#x928;&#x941;&#x938;&#x93E;&#x930;&#x964;</p><p><br></p><p><strong>&#x936;&#x948;&#x915;&#x94D;&#x937;&#x93F;&#x915; &#x92F;&#x94B;&#x917;&#x94D;&#x92F;&#x924;&#x93E;&#xA0;</strong>:&#xA0;10 &#x935;&#x940;&#x902; / &#x939;&#x93E;&#x908; &#x938;&#x94D;&#x915;&#x942;&#x932; &#x92A;&#x930;&#x940;&#x915;&#x94D;&#x937;&#x93E; &#x909;&#x924;&#x94D;&#x924;&#x940;&#x930;&#x94D;&#x923; &#x914;&#x930; &#x90F;&#x91A;&#x90F;&#x92E;&#x935;&#x940; &#x932;&#x93E;&#x907;&#x938;&#x947;&#x902;&#x938;&#x964;</p><p><br></p><div class="in-article-ad"><div id="in-article-ad-2-156206"></div></div><p><strong>&#x906;&#x92F;&#x941; &#x938;&#x940;&#x92E;&#x93E;&#xA0;</strong>:&#xA0;50 &#x938;&#x93E;&#x932;</p><p><br></p><p><strong>&#x91A;&#x92F;&#x928; &#x92A;&#x94D;&#x930;&#x915;&#x94D;&#x930;&#x93F;&#x92F;&#x93E;&#xA0;</strong>:&#xA0;&#x91A;&#x92F;&#x928; &#x921;&#x94D;&#x930;&#x93E;&#x907;&#x935;&#x93F;&#x902;&#x917; &#x91F;&#x947;&#x938;&#x94D;&#x91F; &#x914;&#x930; &#x938;&#x93E;&#x915;&#x94D;&#x937;&#x93E;&#x924;&#x94D;&#x915;&#x93E;&#x930; &#x92A;&#x930; &#x906;&#x927;&#x93E;&#x930;&#x93F;&#x924; &#x939;&#x94B;&#x917;&#x93E;&#x964;</p><p><br></p><p><strong>&#x906;&#x935;&#x947;&#x926;&#x928; &#x936;&#x941;&#x932;&#x94D;&#x915;&#xA0;</strong>: &#x915;&#x94B;&#x908; &#x906;&#x935;&#x947;&#x926;&#x928; &#x936;&#x941;&#x932;&#x94D;&#x915; &#x928;&#x939;&#x940;&#x902; &#x939;&#x948;&#x964;</p><p><br></p><p><strong>&#x906;&#x935;&#x947;&#x926;&#x928; &#x915;&#x948;&#x938;&#x947; &#x915;&#x930;&#x947;&#x902; :&#xA0;</strong>&#x907;&#x91A;&#x94D;&#x91B;&#x941;&#x915; &#x909;&#x92E;&#x94D;&#x92E;&#x940;&#x926;&#x935;&#x93E;&#x930; &#x928;&#x93F;&#x930;&#x94D;&#x927;&#x93E;&#x930;&#x93F;&#x924; &#x906;&#x935;&#x947;&#x926;&#x928; &#x92A;&#x924;&#x94D;&#x930; &#x92E;&#x947;&#x902; &#x938;&#x947;&#x932;&#x94D;&#x92B; &#x905;&#x91F;&#x947;&#x938;&#x94D;&#x91F;&#x947;&#x921; &#x92E;&#x93E;&#x930;&#x94D;&#x915;&#x936;&#x940;&#x91F;, &#x906;&#x927;&#x93E;&#x930; &#x915;&#x93E;&#x930;&#x94D;&#x921;, &#x92A;&#x948;&#x928; &#x915;&#x93E;&#x930;&#x94D;&#x921; &#x906;&#x926;&#x93F; &#x915;&#x947; &#x938;&#x93E;&#x925; &#x906;&#x935;&#x947;&#x926;&#x928; &#x915;&#x930; &#x938;&#x915;&#x924;&#x947; &#x939;&#x948;&#x902; &#x92F;&#x93E; &#x938;&#x940;&#x927;&#x947; <strong>Delhi Transport Corporation (DTC), I.P. Estate: New Delhi-110002</strong> &#x915;&#x94B; &#x92D;&#x947;&#x91C; &#x938;&#x915;&#x924;&#x947; &#x939;&#x948;&#x902;&#x964;</p><p><br></p><p><strong>&#x92E;&#x939;&#x924;&#x94D;&#x935;&#x92A;&#x942;&#x930;&#x94D;&#x923; &#x932;&#x93F;&#x902;&#x915;</strong>&#xA0;: &#x935;&#x93F;&#x938;&#x94D;&#x924;&#x943;&#x924; &#x935;&#x93F;&#x91C;&#x94D;&#x91E;&#x93E;&#x92A;&#x928; &#x921;&#x93E;&#x909;&#x928;&#x932;&#x94B;&#x921; &#x915;&#x930;&#x928;&#x947; &#x915;&#x947; &#x932;&#x93F;&#x92F;&#x947;&#xA0;<a class="link" href="http://dtc.nic.in/sites/default/files/All-PDF/IMG_20191122_0002.pdf" target="_blank" rel="noopener nofollow">&#x92F;&#x939;&#x93E;&#x902;&#xA0;&#x915;&#x94D;&#x932;&#x93F;&#x915; &#x915;&#x930;&#x947;&#x902;</a>&#x964;</p><p><br></p><h3>4. &#x939;&#x930;&#x93F;&#x92F;&#x93E;&#x923;&#x93E; &#x906;&#x930;&#x94D;&#x92E;&#x940; &#x92D;&#x930;&#x94D;&#x924;&#x940;</h3><p>&#x91A;&#x930;&#x916;&#x940; &#x926;&#x93E;&#x926;&#x930;&#x940; &#x906;&#x930;&#x94D;&#x92E;&#x940; &#x92D;&#x930;&#x94D;&#x924;&#x940; &#x930;&#x948;&#x932;&#x940; 2020: SOL GD, SOL TECH, SOL NA/NA(VET), SOL CLK/SKT/IM &#x914;&#x930; SOL TDN &#x92D;&#x930;&#x94D;&#x924;&#x940; &#x92A;&#x930;&#x940;&#x915;&#x94D;&#x937;&#x93E; &#x930;&#x948;&#x932;&#x940; &#x92A;&#x93E;&#x924;&#x94D;&#x930; &#x909;&#x92E;&#x94D;&#x92E;&#x940;&#x926;&#x935;&#x93E;&#x930;&#x94B;&#x902; &#x915;&#x947; &#x932;&#x93F;&#x90F; <strong>&#x930;&#x93E;&#x935; &#x924;&#x941;&#x932;&#x93E; &#x930;&#x93E;&#x92E; &#x938;&#x94D;&#x91F;&#x947;&#x921;&#x93F;&#x92F;&#x92E;, &#x930;&#x947;&#x935;&#x93E;&#x921;&#x93C;&#x940; (&#x939;&#x930;&#x93F;&#x92F;&#x93E;&#x923;&#x93E;)</strong> &#x92E;&#x947;&#x902; &#x939;&#x94B;&#x917;&#x940;&#x964;&#xA0;</p><p><br></p><p><strong>&#x905;&#x902;&#x924;&#x93F;&#x92E; &#x924;&#x93F;&#x925;&#x93F;&#xA0;</strong>: 15 &#x91C;&#x942;&#x928;, 2020</p><p><br></p><p><strong>&#x935;&#x947;&#x924;&#x928;&#x92E;&#x93E;&#x928;</strong>&#xA0;:&#xA0;&#x928;&#x93F;&#x930;&#x94D;&#x926;&#x93F;&#x937;&#x94D;&#x91F; &#x928;&#x939;&#x940;&#x902; &#x939;&#x948;&#x964;</p><p><br></p><p><strong>&#x936;&#x948;&#x915;&#x94D;&#x937;&#x93F;&#x915; &#x92F;&#x94B;&#x917;&#x94D;&#x92F;&#x924;&#x93E;&#xA0;</strong>:&#xA0;&#x907;&#x91A;&#x94D;&#x91B;&#x941;&#x915; &#x909;&#x92E;&#x94D;&#x92E;&#x940;&#x926;&#x935;&#x93E;&#x930;&#x94B;&#x902; &#x915;&#x94B; &#x92D;&#x93E;&#x930;&#x924; &#x92E;&#x947;&#x902; &#x92E;&#x93E;&#x928;&#x94D;&#x92F;&#x924;&#x93E; &#x92A;&#x94D;&#x930;&#x93E;&#x92A;&#x94D;&#x924; &#x92C;&#x94B;&#x930;&#x94D;&#x921; &#x938;&#x947; 10 &#x935;&#x940;&#x902; / 10 + 2 (&#x907;&#x902;&#x91F;&#x930;&#x92E;&#x940;&#x921;&#x93F;&#x90F;&#x91F;) &#x92A;&#x930;&#x940;&#x915;&#x94D;&#x937;&#x93E; &#x92F;&#x93E; &#x938;&#x92E;&#x915;&#x915;&#x94D;&#x937; &#x92F;&#x94B;&#x917;&#x94D;&#x92F;&#x924;&#x93E; &#x909;&#x924;&#x94D;&#x924;&#x940;&#x930;&#x94D;&#x923; &#x939;&#x94B;&#x928;&#x93E; &#x91A;&#x93E;&#x939;&#x93F;&#x90F;&#x964;</p><p><br></p><p><strong>&#x906;&#x92F;&#x941; &#x938;&#x940;&#x92E;&#x93E;&#xA0;</strong>:&#xA0;&#x909;&#x92E;&#x94D;&#x92E;&#x940;&#x926;&#x935;&#x93E;&#x930;&#x94B;&#x902; &#x915;&#x94B; 17.5 &#x938;&#x947; 23 &#x935;&#x930;&#x94D;&#x937; &#x906;&#x92F;&#x941; &#x915;&#x947; &#x92C;&#x940;&#x91A; &#x939;&#x94B;&#x928;&#x93E; &#x91A;&#x93E;&#x939;&#x93F;&#x90F;&#x964;</p><p><br></p><p><strong>&#x91A;&#x92F;&#x928; &#x92A;&#x94D;&#x930;&#x915;&#x94D;&#x930;&#x93F;&#x92F;&#x93E;&#xA0;</strong>:&#xA0;&#x930;&#x948;&#x932;&#x940; &#x926;&#x93F;&#x928;&#x93E;&#x902;&#x915; 01 &#x91C;&#x941;&#x932;&#x93E;&#x908; 2020 &#x938;&#x947; 14 &#x91C;&#x941;&#x932;&#x93E;&#x908; 2020</p><p><br></p><p><strong>&#x906;&#x935;&#x947;&#x926;&#x928; &#x936;&#x941;&#x932;&#x94D;&#x915;&#xA0;</strong>: &#x915;&#x94B;&#x908; &#x906;&#x935;&#x947;&#x926;&#x928; &#x936;&#x941;&#x932;&#x94D;&#x915; &#x928;&#x939;&#x940;&#x902; &#x939;&#x948;&#x964;</p><p><br></p><p><strong>&#x92E;&#x939;&#x924;&#x94D;&#x935;&#x92A;&#x942;&#x930;&#x94D;&#x923; &#x932;&#x93F;&#x902;&#x915;</strong>&#xA0;: &#x911;&#x928;&#x932;&#x93E;&#x907;&#x928; &#x906;&#x935;&#x947;&#x926;&#x928; &#x915;&#x930;&#x928;&#x947; &#x915;&#x947; &#x932;&#x93F;&#x92F;&#x947;&#xA0;<a class="link" href="http://joinindianarmy.nic.in/Authentication.aspx" target="_blank" rel="noopener nofollow">&#x92F;&#x939;&#x93E;&#x902;&#xA0;&#x915;&#x94D;&#x932;&#x93F;&#x915; &#x915;&#x930;&#x947;&#x902;</a>&#x964;</p><p><br></p><h3>5. &#x92C;&#x93F;&#x939;&#x93E;&#x930; &#x932;&#x94B;&#x915; &#x938;&#x947;&#x935;&#x93E; &#x906;&#x92F;&#x94B;&#x917; &#x92D;&#x930;&#x94D;&#x924;&#x940;</h3><p>&#x92C;&#x93F;&#x939;&#x93E;&#x930; &#x932;&#x94B;&#x915; &#x938;&#x947;&#x935;&#x93E; &#x906;&#x92F;&#x94B;&#x917; &#x928;&#x947; &#x92E;&#x93F;&#x928;&#x930;&#x932; &#x921;&#x947;&#x935;&#x932;&#x92A;&#x92E;&#x947;&#x902;&#x91F; &#x911;&#x92B;&#x93F;&#x938;&#x930; &#x915;&#x947; &#x92A;&#x926;&#x94B;&#x902; &#x915;&#x947; &#x932;&#x93F;&#x90F; 20 &#x92A;&#x926;&#x94B;&#x902; &#x92A;&#x930; &#x911;&#x928;&#x932;&#x93E;&#x907;&#x928; &#x906;&#x935;&#x947;&#x926;&#x928; &#x906;&#x92E;&#x902;&#x924;&#x94D;&#x930;&#x93F;&#x924; &#x915;&#x93F;&#x90F; &#x939;&#x948;&#x902;&#x964;</p><p><br></p><p><strong>&#x905;&#x902;&#x924;&#x93F;&#x92E; &#x924;&#x93F;&#x925;&#x93F;&#xA0;</strong>: 18 &#x92E;&#x908;, 2020</p><p><br></p><p><strong>&#x935;&#x947;&#x924;&#x928;&#x92E;&#x93E;&#x928;</strong>&#xA0;:&#xA0;Level 09 </p><p><br></p><p><strong>&#x936;&#x948;&#x915;&#x94D;&#x937;&#x93F;&#x915; &#x92F;&#x94B;&#x917;&#x94D;&#x92F;&#x924;&#x93E;&#xA0;</strong>:&#xA0;&#x92D;&#x93E;&#x930;&#x924; &#x92E;&#x947;&#x902; &#x915;&#x93F;&#x938;&#x940; &#x92D;&#x940; &#x92E;&#x93E;&#x928;&#x94D;&#x92F;&#x924;&#x93E; &#x92A;&#x94D;&#x930;&#x93E;&#x92A;&#x94D;&#x924; &#x935;&#x93F;&#x936;&#x94D;&#x935;&#x935;&#x93F;&#x926;&#x94D;&#x92F;&#x93E;&#x932;&#x92F; &#x92E;&#x947;&#x902; &#x92D;&#x942;&#x935;&#x93F;&#x91C;&#x94D;&#x91E;&#x93E;&#x928; / &#x90F;&#x92A;&#x94D;&#x932;&#x93E;&#x907;&#x921; &#x91C;&#x93F;&#x92F;&#x94B;&#x932;&#x949;&#x91C;&#x940; / &#x92E;&#x93E;&#x907;&#x928;&#x93F;&#x902;&#x917; &#x907;&#x902;&#x91C;&#x940;&#x928;&#x93F;&#x92F;&#x930;&#x93F;&#x902;&#x917; &#x92E;&#x947;&#x902; &#x92E;&#x93E;&#x938;&#x94D;&#x91F;&#x930; &#x921;&#x93F;&#x917;&#x94D;&#x930;&#x940; M.Sc / M.Tech</p><div id="newsletter-156206"></div><p><br></p><p><strong>&#x906;&#x92F;&#x941; &#x938;&#x940;&#x92E;&#x93E;&#xA0;</strong>:&#xA0;01.08.2019 &#x915;&#x94B; &#x92A;&#x941;&#x930;&#x941;&#x937; &#x915;&#x947; &#x932;&#x93F;&#x90F; 21 &#x938;&#x947; 37 &#x938;&#x93E;&#x932; &#x914;&#x930; &#x92E;&#x939;&#x93F;&#x932;&#x93E; &#x915;&#x947; &#x932;&#x93F;&#x90F; 21 &#x938;&#x947; 40 &#x938;&#x93E;&#x932;&#x964;</p><p><br></p><p><strong>&#x91A;&#x92F;&#x928; &#x92A;&#x94D;&#x930;&#x915;&#x94D;&#x930;&#x93F;&#x92F;&#x93E;&#xA0;</strong>:&#xA0;&#x907;&#x91A;&#x94D;&#x91B;&#x941;&#x915; &#x909;&#x92E;&#x94D;&#x92E;&#x940;&#x926;&#x935;&#x93E;&#x930;&#x94B;&#x902; &#x915;&#x94B; &#x91A;&#x92F;&#x928; &#x92A;&#x94D;&#x930;&#x915;&#x94D;&#x930;&#x93F;&#x92F;&#x93E; &#x938;&#x947; &#x917;&#x941;&#x91C;&#x930;&#x928;&#x93E; &#x939;&#x94B;&#x917;&#x93E; &#x91C;&#x93F;&#x938;&#x92E;&#x947;&#x902; &#x932;&#x93F;&#x916;&#x93F;&#x924; &#x92A;&#x930;&#x940;&#x915;&#x94D;&#x937;&#x93E;, &#x936;&#x93E;&#x930;&#x940;&#x930;&#x93F;&#x915; &#x926;&#x915;&#x94D;&#x937;&#x924;&#x93E; &#x92A;&#x930;&#x940;&#x915;&#x94D;&#x937;&#x93E;, &#x915;&#x94C;&#x936;&#x932; &#x92A;&#x930;&#x940;&#x915;&#x94D;&#x937;&#x923;, &#x91A;&#x93F;&#x915;&#x93F;&#x924;&#x94D;&#x938;&#x93E; &#x92A;&#x930;&#x940;&#x915;&#x94D;&#x937;&#x93E;, &#x92E;&#x947;&#x930;&#x93F;&#x91F; &#x938;&#x942;&#x91A;&#x940; &#x914;&#x930; &#x938;&#x93E;&#x915;&#x94D;&#x937;&#x93E;&#x924;&#x94D;&#x915;&#x93E;&#x930; &#x936;&#x93E;&#x92E;&#x93F;&#x932; &#x939;&#x948;&#x902;&#x964;</p><p><br></p><p><strong>&#x906;&#x935;&#x947;&#x926;&#x928; &#x936;&#x941;&#x932;&#x94D;&#x915;&#xA0;</strong>: &#x91C;&#x928;&#x930;&#x932; / &#x913;&#x92C;&#x940;&#x938;&#x940; / EWS &#x915;&#x947; &#x932;&#x93F;&#x90F; 750/&#x2013; &#x921;&#x947;&#x92C;&#x93F;&#x91F; &#x915;&#x93E;&#x930;&#x94D;&#x921; / &#x915;&#x94D;&#x930;&#x947;&#x921;&#x93F;&#x91F; &#x915;&#x93E;&#x930;&#x94D;&#x921; / &#x928;&#x947;&#x91F; &#x92C;&#x948;&#x902;&#x915;&#x93F;&#x902;&#x917; &#x915;&#x947; &#x92E;&#x93E;&#x927;&#x94D;&#x92F;&#x92E; &#x938;&#x947; &#x92A;&#x930;&#x940;&#x915;&#x94D;&#x937;&#x93E; &#x936;&#x941;&#x932;&#x94D;&#x915; &#x915;&#x93E; &#x92D;&#x941;&#x917;&#x924;&#x93E;&#x928; &#x915;&#x930;&#x947;&#x902;, &#x92C;&#x93F;&#x939;&#x93E;&#x930; &#x915;&#x947; &#x90F;&#x938;&#x938;&#x940; / &#x90F;&#x938;&#x91F;&#x940; / &#x92E;&#x939;&#x93F;&#x932;&#x93E; &#x909;&#x92E;&#x94D;&#x92E;&#x940;&#x926;&#x935;&#x93E;&#x930;&#x94B;&#x902; &#x915;&#x947; &#x932;&#x93F;&#x90F; 200/&#x2013; &#x930;&#x941;&#x92A;&#x92F;&#x947;&#x964;</p><p><br></p><p><strong>&#x92E;&#x939;&#x924;&#x94D;&#x935;&#x92A;&#x942;&#x930;&#x94D;&#x923; &#x932;&#x93F;&#x902;&#x915;</strong>&#xA0;: &#x911;&#x928;&#x932;&#x93E;&#x907;&#x928; &#x906;&#x935;&#x947;&#x926;&#x928; &#x915;&#x930;&#x928;&#x947; &#x915;&#x947; &#x932;&#x93F;&#x92F;&#x947;&#xA0;<a class="link" href="https://onlinebpsc.bihar.gov.in/admissionProcess/ApplicantRegistrationForm/ApplicantRegistrationForm?recordid=64" target="_blank" rel="noopener nofollow">&#x92F;&#x939;&#x93E;&#x902;&#xA0;&#x915;&#x94D;&#x932;&#x93F;&#x915; &#x915;&#x930;&#x947;&#x902;</a>&#x964;</p><hr><div class="alsoread disableEmbedPointerEvents" data-title="&#x938;&#x930;&#x915;&#x93E;&#x930;&#x940; &#x928;&#x94C;&#x915;&#x930;&#x93F;&#x92F;&#x93E;&#x902; 2020: &#x907;&#x938; &#x939;&#x92B;&#x94D;&#x924;&#x947; &#x907;&#x928; &#x938;&#x930;&#x915;&#x93E;&#x930;&#x940; &#x92A;&#x926;&#x94B;&#x902; &#x92A;&#x930; &#x928;&#x93F;&#x915;&#x932;&#x940; &#x939;&#x948;&#x902; &#x928;&#x94C;&#x915;&#x930;&#x93F;&#x92F;&#x93E;&#x902;, &#x926;&#x947;&#x916;&#x947;&#x902; &#x935;&#x93F;&#x938;&#x94D;&#x924;&#x943;&#x924; &#x91C;&#x93E;&#x928;&#x915;&#x93E;&#x930;&#x940;" data-thumbnail="https://images.yourstory.com/cs/12/087c64901fd011eaa59d31af0875fe47/-1588338571929.jpeg?fm=png&amp;auto=format&amp;h=100&amp;w=100&amp;crop=entropy&amp;fit=crop" data-published-url="https://yourstory.com/hindi/government-jobs-2020-cpcb-wcl-iti-limited-nfl-thsti-jobs" contenteditable="false"><a style="
    text-decoration: none;
    color: inherit;
" href="https://yourstory.com/hindi/government-jobs-2020-cpcb-wcl-iti-limited-nfl-thsti-jobs"><div style="
    display: flex;
    margin: 0;
    align-items: center;
"><div style="
    text-align: center;
    margin: 0;
"><img style="
    width: 100%;
    height: 100%;
    min-width: 100px;
    min-height: 100px;
" src="https://images.yourstory.com/cs/12/087c64901fd011eaa59d31af0875fe47/-1588338571929.jpeg?fm=png&amp;auto=format&amp;h=100&amp;w=100&amp;crop=entropy&amp;fit=crop&amp;blur=500" data-src="https://images.yourstory.com/cs/12/087c64901fd011eaa59d31af0875fe47/-1588338571929.jpeg?fm=png&amp;auto=format&amp;h=100&amp;w=100&amp;crop=entropy&amp;fit=crop" class="lazyimg"></div><div style="
    padding: 0.25rem 0.5rem;
    position: relative;
    margin: 0;
"><span>Also Read</span><h3>&#x938;&#x930;&#x915;&#x93E;&#x930;&#x940; &#x928;&#x94C;&#x915;&#x930;&#x93F;&#x92F;&#x93E;&#x902; 2020: &#x907;&#x938; &#x939;&#x92B;&#x94D;&#x924;&#x947; &#x907;&#x928; &#x938;&#x930;&#x915;&#x93E;&#x930;&#x940; &#x92A;&#x926;&#x94B;&#x902; &#x92A;&#x930; &#x928;&#x93F;&#x915;&#x932;&#x940; &#x939;&#x948;&#x902; &#x928;&#x94C;&#x915;&#x930;&#x93F;&#x92F;&#x93E;&#x902;, &#x926;&#x947;&#x916;&#x947;&#x902; &#x935;&#x93F;&#x938;&#x94D;&#x924;&#x943;&#x924; &#x91C;&#x93E;&#x928;&#x915;&#x93E;&#x930;&#x940;</h3></div></div></a></div></div><p><b><em>(Edited by &#x930;&#x935;&#x93F;&#x915;&#x93E;&#x902;&#x924; &#x92A;&#x93E;&#x930;&#x940;&#x915;)</em></b></p><p><b>How has the coronavirus outbreak disrupted your life? And how are you dealing with it? Write to us or send us a video with subject line &apos;Coronavirus Disruption&apos; to <a href="mailto:editorial@yourstory.com?Subject=Coronavirus%20Disruption" target="_blank">editorial@yourstory.com</a></b></p></div><div id="default-article-end-156206-0"></div><div class="sc-htoDjs bDJjtj"></div><div class="sc-koErNt cPupxJ"><div id="article-cta-156206-0-story-def" class="sc-bvTASY eOLITZ"></div></div><ul class="sc-iAyFgw dRvPux"><li class="sc-hSdWYo gGXuec"><a class="sc-VigVT sc-jTzLTM gAPlim" href="/hindi/tag/govt.-jobs-2020">govt. jobs 2020</a></li><li class="sc-hSdWYo gGXuec"><a class="sc-VigVT sc-jTzLTM gAPlim" href="/hindi/tag/karnataka-police">karnataka-police</a></li><li class="sc-hSdWYo gGXuec"><a class="sc-VigVT sc-jTzLTM gAPlim" href="/hindi/tag/government-jobs">government-jobs</a></li><li class="sc-hSdWYo gGXuec"><a class="sc-VigVT sc-jTzLTM gAPlim" href="/hindi/tag/dtc-bus-driver-jobs">dtc-bus-driver-jobs</a></li><li class="sc-hSdWYo gGXuec"><a class="sc-VigVT sc-jTzLTM gAPlim" href="/hindi/tag/haryana-army-jobs">haryana-army-jobs</a></li></ul><div></div><div class="sc-EHOje sc-emmjRN iYNfpy"><div class="sc-bZQynM sc-jWBwVP fEyckp"><div class="sc-gqjmRU hazUEr"></div><div class="sc-eerKOB frGsSt"><div color="#f23f2d" class="sc-bMvGRv dsoFlw"></div><div class="sc-cpmLhU jFbKuy"><ul class="sc-gJWqzi dxNoWC"><li class="sc-rBLzX kLIikV"><div><div class="sc-CtfFt ktAKmR"><div class="sc-hGoxap ivHuWu">+0 </div></div><div class="sc-laTMn kbdMMf"><div aria-label="Clap for this story" title="Clap for this story" class="sc-fhYwyz cWhjVG"><img src="/icons/ic_clap.svg" class="sc-gFaPwZ dxWbAx"/></div></div></div></li><li class="sc-rBLzX kLIikV"><div class="sc-fhYwyz cWhjVG"><img src="/icons/ic_bookmark.svg" aria-label="Bookmark this story" title="Bookmark this story" class="sc-gFaPwZ dxWbAx"/></div></li></ul><img src="/icons/ic_share_whiteBG.svg" class="sc-eLExRp sc-gHboQg kfGRlw sc-chPdSV fverVn"/><div class="sc-gojNiO ffeEsf"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bZovIi"><span class="sc-jDwBTQ eCoVBr">Share on</span></div><div class="sc-bZQynM bZovIi"><div class="sc-bXGyLb imGbkn"><img src="/icons/ic_cross.svg" alt="close" class="sc-lkqHmb dpLfNg"/></div></div></div><div style="margin-top:10px" class="sc-EHOje eAyCmf"><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_facebook_RedBG_v2.svg" class="sc-daURTG iyeuSy"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_twitter_RedBG_v2.svg" class="sc-daURTG iyeuSy"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_linkedin_RedBG_v2.svg" class="sc-daURTG iyeuSy"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_whatsapp_v2.svg" class="sc-daURTG iyeuSy"/></div></div></div><span class="sc-krvtoX kFoBnS"><img src="/icons/ic_share_whiteBG.svg" class="sc-eilVRo bWiPsM"/><div class="sc-cbkKFq FudZh"><ul class="sc-fOKMvo hlnTe"><li class="sc-dUjcNx gOofeL"><img src="/icons/ic_facebook_RedBG_v2.svg" class="sc-fYiAbW gEndDg"/></li><li class="sc-dUjcNx gOofeL"><img src="/icons/ic_twitter_RedBG_v2.svg" class="sc-fYiAbW gEndDg"/></li><li class="sc-dUjcNx gOofeL"><img src="/icons/ic_linkedin_RedBG_v2.svg" class="sc-fYiAbW gEndDg"/></li><li class="sc-dUjcNx gOofeL"><img src="/icons/ic_whatsapp_v2.svg" class="sc-fYiAbW gEndDg"/></li></ul></div></span></div></div><div class="sc-gqjmRU hazUEr"></div></div><div class="sc-bZQynM kHpvbn"><div class="sc-gqjmRU hazUEr"></div><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-jWBwVP irdlcY"><div color="#f23f2d" class="sc-bMvGRv dsoFlw"></div></div><div class="sc-bZQynM dzmboY"><div class="sc-cpmLhU jFbKuy"><ul class="sc-gJWqzi dxNoWC"><li class="sc-rBLzX kLIikV"><div><div class="sc-CtfFt ktAKmR"><div class="sc-hGoxap ivHuWu">+0 </div></div><div class="sc-laTMn kbdMMf"><div aria-label="Clap for this story" title="Clap for this story" class="sc-fhYwyz cWhjVG"><img src="/icons/ic_clap.svg" class="sc-gFaPwZ dxWbAx"/></div></div></div></li><li class="sc-rBLzX kLIikV"><div class="sc-fhYwyz cWhjVG"><img src="/icons/ic_bookmark.svg" aria-label="Bookmark this story" title="Bookmark this story" class="sc-gFaPwZ dxWbAx"/></div></li></ul><img src="/icons/ic_share_whiteBG.svg" class="sc-eLExRp sc-gHboQg kfGRlw sc-chPdSV fverVn"/><div class="sc-gojNiO ffeEsf"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bZovIi"><span class="sc-jDwBTQ eCoVBr">Share on</span></div><div class="sc-bZQynM bZovIi"><div class="sc-bXGyLb imGbkn"><img src="/icons/ic_cross.svg" alt="close" class="sc-lkqHmb dpLfNg"/></div></div></div><div style="margin-top:10px" class="sc-EHOje eAyCmf"><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_facebook_RedBG_v2.svg" class="sc-daURTG iyeuSy"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_twitter_RedBG_v2.svg" class="sc-daURTG iyeuSy"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_linkedin_RedBG_v2.svg" class="sc-daURTG iyeuSy"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_whatsapp_v2.svg" class="sc-daURTG iyeuSy"/></div></div></div><span class="sc-krvtoX kFoBnS"><img src="/icons/ic_share_whiteBG.svg" class="sc-eilVRo bWiPsM"/><div class="sc-cbkKFq FudZh"><ul class="sc-fOKMvo hlnTe"><li class="sc-dUjcNx gOofeL"><img src="/icons/ic_facebook_RedBG_v2.svg" class="sc-fYiAbW gEndDg"/></li><li class="sc-dUjcNx gOofeL"><img src="/icons/ic_twitter_RedBG_v2.svg" class="sc-fYiAbW gEndDg"/></li><li class="sc-dUjcNx gOofeL"><img src="/icons/ic_linkedin_RedBG_v2.svg" class="sc-fYiAbW gEndDg"/></li><li class="sc-dUjcNx gOofeL"><img src="/icons/ic_whatsapp_v2.svg" class="sc-fYiAbW gEndDg"/></li></ul></div></span></div></div></div><div class="sc-gojNiO ffeEsf"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bZovIi"><span class="sc-jDwBTQ eCoVBr">Share on</span></div><div class="sc-bZQynM bZovIi"><div class="sc-bXGyLb imGbkn"><img src="/icons/ic_cross.svg" alt="close" class="sc-lkqHmb dpLfNg"/></div></div></div><div style="margin-top:10px" class="sc-EHOje eAyCmf"><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_facebook_RedBG_v2.svg" class="sc-daURTG iyeuSy"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_twitter_RedBG_v2.svg" class="sc-daURTG iyeuSy"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_linkedin_RedBG_v2.svg" class="sc-daURTG iyeuSy"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_whatsapp_v2.svg" class="sc-daURTG iyeuSy"/></div></div></div><div class="sc-gqjmRU hazUEr"></div></div></div><div class="sc-htoDjs bDJjtj"></div></div><div class="sc-bZQynM cUrscb"><div class="sc-htoDjs bDJjtj"></div><div class="sc-eNQAEJ bkxihC"><div class="sc-kAdXeD gSmZhr"><div id="page-style-1-multisize-1-156206-0-story-def" class="sc-bvTASY eOLITZ"></div></div></div><div class="sc-htoDjs bDJjtj"></div><div class="sc-eetwQk ceKUsM"><div class="sc-jhAzac eSEbpw"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bNGQBb"><div class="sc-fMiknA HfQxl"><img src="https://images.yourstory.com/assets/icons/indepth_icon.svg" class="sc-cvbbAY gxhONu"/></div></div><div class="sc-bZQynM sc-jWBwVP iRtcWe"><h3 class="sc-bRBYWo hcXvEj">Trending Now</h3><div class="truncate sc-csuQGl jVzWuD">Trending Stories</div></div></div></div><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bLJIDi"><div class="sc-tilXH OODPM"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-kafWEX jsIxyn"><a data-sectiontype="section-trending" class="sc-VigVT gKJfUR" href="/hindi/footwear-brands-india-bata-nike-adidas-puma"><div class="sc-feJyhm ixoiYh"><img src="https://images.yourstory.com/cs/12/511c01b01fd011ea8217c582b4ed63bb/collage-1583327637982-1583578707884.png?fm=png&amp;auto=format&amp;w=160&amp;h=160&amp;fit=crop&amp;crop=faces" class="sc-ktHwxA bySwiw"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-cIShpX dyvRVu"><a data-sectiontype="section-trending" class="sc-VigVT gKJfUR" href="/hindi/footwear-brands-india-bata-nike-adidas-puma"><div style="overflow:hidden"><span>बाटा, नाइकी, एडिडास, प्यूमा के प्रभुत्व वाले बाजार में करोड़ों कमा रहे हैं ये 5 &#x27;मेड इन इंडिया&#x27; फुटवियर ब्रांड</span></div></a></h3><span class="sc-jlyJG gYnOov"><a data-sectiontype="section-trending" class="sc-VigVT gKJfUR" href="/author/rishabh-mansur">Rishabh Mansur </a></span></div></div></div></div></div><div class="sc-bZQynM bLJIDi"><div class="sc-tilXH OODPM"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-kafWEX jsIxyn"><a data-sectiontype="section-trending" class="sc-VigVT gKJfUR" href="/hindi/bengaluru-startup-cardiac-design-labs-coronavirus"><div class="sc-feJyhm ixoiYh"><img src="https://images.yourstory.com/cs/12/087c64901fd011eaa59d31af0875fe47/cardiacdesign-1588157103737-1588930934904.jpg?fm=png&amp;auto=format&amp;w=160&amp;h=160&amp;fit=crop&amp;crop=faces" class="sc-ktHwxA bySwiw"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-cIShpX dyvRVu"><a data-sectiontype="section-trending" class="sc-VigVT gKJfUR" href="/hindi/bengaluru-startup-cardiac-design-labs-coronavirus"><div style="overflow:hidden"><span>बेंगलुरु के इस स्टार्टअप ने एक साथ कई COVID-19 मरीजों की मॉनिटरिंग के लिए बनाया डिवाइस</span></div></a></h3><span class="sc-jlyJG gYnOov"><a data-sectiontype="section-trending" class="sc-VigVT gKJfUR" href="/author/shreya-1585037328">Shreya Ganguly</a></span></div></div></div></div></div><div class="sc-bZQynM bLJIDi"><div class="sc-tilXH OODPM"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-kafWEX jsIxyn"><a data-sectiontype="section-trending" class="sc-VigVT gKJfUR" href="/hindi/ministry-of-ayush-pm-india-narendra-modi-coronavirus-covid-19"><div class="sc-feJyhm ixoiYh"><img src="https://images.yourstory.com/cs/12/511c01b01fd011ea8217c582b4ed63bb/pjimage21-1585889707911.jpg?fm=png&amp;auto=format&amp;w=160&amp;h=160&amp;fit=crop&amp;crop=faces" class="sc-ktHwxA bySwiw"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-cIShpX dyvRVu"><a data-sectiontype="section-trending" class="sc-VigVT gKJfUR" href="/hindi/ministry-of-ayush-pm-india-narendra-modi-coronavirus-covid-19"><div style="overflow:hidden"><span>इम्यूनिटी बढ़ाने के लिए आयुष मंत्रालय ने जारी किए खास निर्देश, पीएम मोदी खुद भी करते हैं इनका पालन</span></div></a></h3><span class="sc-jlyJG gYnOov"><a data-sectiontype="section-trending" class="sc-VigVT gKJfUR" href="/author/yshindi">yourstory हिन्दी</a></span></div></div></div></div></div><div class="sc-bZQynM bLJIDi"><div class="sc-tilXH OODPM"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-kafWEX jsIxyn"><a data-sectiontype="section-trending" class="sc-VigVT gKJfUR" href="/hindi/mp-police-officer-lost-life-covid-19-daughter-got-job"><div class="sc-feJyhm ixoiYh"><img src="https://images.yourstory.com/cs/12/087c64901fd011eaa59d31af0875fe47/Imagebw40-1589054046592.jpg?fm=png&amp;auto=format&amp;w=160&amp;h=160&amp;fit=crop&amp;crop=faces" class="sc-ktHwxA bySwiw"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-cIShpX dyvRVu"><a data-sectiontype="section-trending" class="sc-VigVT gKJfUR" href="/hindi/mp-police-officer-lost-life-covid-19-daughter-got-job"><div style="overflow:hidden"><span>कोविड-19 की वजह से जान गंवाने वाले पुलिस अधिकारी की बेटी को मिली उप निरीक्षक पद पर नियुक्ति</span></div></a></h3><span class="sc-jlyJG gYnOov"><a data-sectiontype="section-trending" class="sc-VigVT gKJfUR" href="/author/bhashapti1">भाषा  पीटीआई </a></span></div></div></div></div></div></div></div><div class="sc-kPVwWT fwfmbD"><a data-sectiontype="section-capsule" class="sc-VigVT gKJfUR" href="/daily-capsule"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-jWBwVP jLzafv"><div class="sc-esjQYD hIHkwi"><img src="/icons/dailycapsule_icon.png" class="sc-cvbbAY gxhONu"/></div></div><div class="sc-bZQynM sc-jWBwVP eRtQLl"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM dNvKWK"><div class="sc-eXEjpC iPVAtg">Daily Capsule</div><div class="sc-kIPQKe dJBTzv"><div style="overflow:hidden"><span>This app can help you practice social distancing amidst coronavirus</span></div></div></div><div class="sc-bZQynM sc-jWBwVP fqpeEi"><div class="sc-esjQYD hIHkwi"><span class="sc-kfGgVZ jwfqpo">Read Here</span></div></div></div></div></div></a></div><div class="sc-htoDjs bDJjtj"></div><div class="sc-eetwQk ceKUsM"><div class="sc-jhAzac eSEbpw"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bNGQBb"><div class="sc-fMiknA HfQxl"><img src="https://images.yourstory.com/assets/icons/ic_new.svg" class="sc-cvbbAY gxhONu"/></div></div><div class="sc-bZQynM sc-jWBwVP iRtcWe"><h3 class="sc-bRBYWo hcXvEj">Latest</h3><div class="truncate sc-csuQGl jVzWuD">Updates from around the world</div></div></div></div><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bLJIDi"><div class="sc-tilXH OODPM"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-kafWEX jsIxyn"><a data-sectiontype="section-latest" class="sc-VigVT gKJfUR" href="/hindi/mothers-day-special-actress-kangana-ranaut-dedicated-poem-mother-asha-ranaut"><div class="sc-feJyhm ixoiYh"><img src="https://images.yourstory.com/cs/12/087c64901fd011eaa59d31af0875fe47/kangana-ranaut-dedicates-emotional-poem-on-mother-day-1589101607617.png?fm=png&amp;auto=format&amp;w=160&amp;h=160&amp;fit=crop&amp;crop=faces" class="sc-ktHwxA bySwiw"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-cIShpX dyvRVu"><a data-sectiontype="section-latest" class="sc-VigVT gKJfUR" href="/hindi/mothers-day-special-actress-kangana-ranaut-dedicated-poem-mother-asha-ranaut"><div style="overflow:hidden"><span>मदर्स डे: अभिनेत्री कंगना रनौत ने अपनी मां के लिये लिखी सुंदर कविता, आप भी देखिये वीडियो</span></div></a></h3><span class="sc-jlyJG gYnOov"><a data-sectiontype="section-latest" class="sc-VigVT gKJfUR" href="/author/yshindi">yourstory हिन्दी</a></span></div></div></div></div></div><div class="sc-bZQynM bLJIDi"><div class="sc-tilXH OODPM"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-kafWEX jsIxyn"><a data-sectiontype="section-latest" class="sc-VigVT gKJfUR" href="/hindi/lockdown-corona-snatched-up-the-lucknow-streets-food"><div class="sc-feJyhm ixoiYh"><img src="https://images.yourstory.com/cs/12/087c64901fd011eaa59d31af0875fe47/shutterstock255644446-1589102415005.jpg?fm=png&amp;auto=format&amp;w=160&amp;h=160&amp;fit=crop&amp;crop=faces" class="sc-ktHwxA bySwiw"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-cIShpX dyvRVu"><a data-sectiontype="section-latest" class="sc-VigVT gKJfUR" href="/hindi/lockdown-corona-snatched-up-the-lucknow-streets-food"><div style="overflow:hidden"><span>लॉकडाउन: कोरोना ने छीनी नवाबों के शहर लखनऊ की जायके और स्वाद की गलियों की रौनक</span></div></a></h3><span class="sc-jlyJG gYnOov"><a data-sectiontype="section-latest" class="sc-VigVT gKJfUR" href="/author/bhashapti1">भाषा  पीटीआई </a></span></div></div></div></div></div><div class="sc-bZQynM bLJIDi"><div class="sc-tilXH OODPM"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-kafWEX jsIxyn"><a data-sectiontype="section-latest" class="sc-VigVT gKJfUR" href="/hindi/mothers-day-poonam-chindwada-coronavirus"><div class="sc-feJyhm ixoiYh"><img src="https://images.yourstory.com/cs/12/511c01b01fd011ea8217c582b4ed63bb/sqdasd1-1589098169324.png?fm=png&amp;auto=format&amp;w=160&amp;h=160&amp;fit=crop&amp;crop=faces" class="sc-ktHwxA bySwiw"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-cIShpX dyvRVu"><a data-sectiontype="section-latest" class="sc-VigVT gKJfUR" href="/hindi/mothers-day-poonam-chindwada-coronavirus"><div style="overflow:hidden"><span>मदर्स डे: अपनी नन्ही सी बेटी से 14 महीनों से दूर है ये माँ, कर रही हैं देश सेवा</span></div></a></h3><span class="sc-jlyJG gYnOov"><a data-sectiontype="section-latest" class="sc-VigVT gKJfUR" href="/author/yshindi">yourstory हिन्दी</a></span></div></div></div></div></div><div class="sc-bZQynM bLJIDi"><div class="sc-tilXH OODPM"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-kafWEX jsIxyn"><a data-sectiontype="section-latest" class="sc-VigVT gKJfUR" href="/hindi/lockdown-companies-many-sectors-started-operations"><div class="sc-feJyhm ixoiYh"><img src="https://images.yourstory.com/cs/12/087c64901fd011eaa59d31af0875fe47/shutterstock1397307989-1589052455155.jpg?fm=png&amp;auto=format&amp;w=160&amp;h=160&amp;fit=crop&amp;crop=faces" class="sc-ktHwxA bySwiw"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-cIShpX dyvRVu"><a data-sectiontype="section-latest" class="sc-VigVT gKJfUR" href="/hindi/lockdown-companies-many-sectors-started-operations"><div style="overflow:hidden"><span>लॉकडाउन: धीरे-धीरे परिचालन शुरू करने लगी हैं कई क्षेत्रों की कंपनियां</span></div></a></h3><span class="sc-jlyJG gYnOov"><a data-sectiontype="section-latest" class="sc-VigVT gKJfUR" href="/author/bhashapti1">भाषा  पीटीआई </a></span></div></div></div></div></div><div class="sc-bZQynM bLJIDi"><div class="sc-tilXH OODPM"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-kafWEX jsIxyn"><a data-sectiontype="section-latest" class="sc-VigVT gKJfUR" href="/hindi/villagers-one-crore-bridge-assam"><div class="sc-feJyhm ixoiYh"><img src="https://images.yourstory.com/cs/12/511c01b01fd011ea8217c582b4ed63bb/yourstory-bridges-1-1589019093200.jpg?fm=png&amp;auto=format&amp;w=160&amp;h=160&amp;fit=crop&amp;crop=faces" class="sc-ktHwxA bySwiw"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-cIShpX dyvRVu"><a data-sectiontype="section-latest" class="sc-VigVT gKJfUR" href="/hindi/villagers-one-crore-bridge-assam"><div style="overflow:hidden"><span>ग्रामीणों ने खुद से बनाया एक करोड़ का पुल, नहीं ली कोई सरकारी मदद</span></div></a></h3><span class="sc-jlyJG gYnOov"><a data-sectiontype="section-latest" class="sc-VigVT gKJfUR" href="/author/yshindi">yourstory हिन्दी</a></span></div></div></div></div></div><div class="sc-bZQynM bLJIDi"><div class="sc-tilXH OODPM"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-kafWEX jsIxyn"><a data-sectiontype="section-latest" class="sc-VigVT gKJfUR" href="/hindi/west-bengal-created-unique-record-during-lockdown-highest-earning-state"><div class="sc-feJyhm ixoiYh"><img src="https://images.yourstory.com/cs/12/087c64901fd011eaa59d31af0875fe47/shutterstock1363118486-1589052957780.jpg?fm=png&amp;auto=format&amp;w=160&amp;h=160&amp;fit=crop&amp;crop=faces" class="sc-ktHwxA bySwiw"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-cIShpX dyvRVu"><a data-sectiontype="section-latest" class="sc-VigVT gKJfUR" href="/hindi/west-bengal-created-unique-record-during-lockdown-highest-earning-state"><div style="overflow:hidden"><span>लॉकडाउन के दौरान पश्चिम बंगाल ने बनाया ये अनोखा रिकॉर्ड</span></div></a></h3><span class="sc-jlyJG gYnOov"><a data-sectiontype="section-latest" class="sc-VigVT gKJfUR" href="/author/bhashapti1">भाषा  पीटीआई </a></span></div></div></div></div></div></div></div><div class="sc-htoDjs bDJjtj"></div><div id="subscription-box"><div class="sc-gJqsIT fsKDqL"><div class="sc-kDhYZr bVPRbN"><div id="div-gpt-ad-1556018785865-0-156206-0-story-def" class="sc-bvTASY eOLITZ"></div></div></div></div><div class="sc-htoDjs bDJjtj"></div><div class="sc-jhAzac eSEbpw"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bNGQBb"><div class="sc-fMiknA HfQxl"><img src="https://images.yourstory.com/assets/icons/ic_events.svg" class="sc-cvbbAY gxhONu"/></div></div><div class="sc-bZQynM sc-jWBwVP iRtcWe"><h3 class="sc-bRBYWo hcXvEj">Our Partner Events</h3><div class="truncate sc-csuQGl jVzWuD">Hustle across India</div></div></div></div><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bLJIDi"><div class="sc-bbmXgH bGqPYs"><a href="https://events.yourstory.com/partners/bcic-emerging-stars-award?utm_source=homepage&amp;utm_medium=web&amp;utm_campaign=integration" target="_blank" rel="noopener" data-sectiontype="section-events" class="sc-uJMKN jtZWwz"><span color="#f23f2d" class="sc-jDwBTQ dRFqD">Sat May 16 2020</span><h3 class="event-card-title sc-fjdhpX kujfWf">BCIC EMERGING STARS Award</h3><div class="sc-gGBfsJ PMRrL"><span class="sc-jnlKLf cfrWhE"><img src="/icons/ic_location_icon.svg" class="sc-fYxtnH bTnXKV"/></span><span color="#f23f2d" class="sc-jDwBTQ dRFqD">Bengaluru</span></div></a></div></div></div><a href="https://events.yourstory.com/partners" class="sc-ckVGcZ YdOYR"><button class="sc-cmthru emOaaF">See all Partner Events</button></a><div class="sc-htoDjs bDJjtj"></div><div class="sc-eNQAEJ bkxihC"><div class="sc-kAdXeD gSmZhr"><div id="page-style-1-multisize-2-156206-0-story-def" class="sc-bvTASY eOLITZ"></div></div></div><div height="2" class="sc-htoDjs gWkvC"></div></div></div></div></div></div></div></main><footer><div><div class="sc-aewfc qWoiU"><ul class="sc-dBAPYN bluJJK"><li class="sc-dvpmds bOUUpf"><a href="https://twitter.com/YourStoryCo" target="_blank" rel="noopener noreferrer"><img src="https://images.yourstory.com/assets/images/social_icons/twitter2x.png" class="sc-dKEPtC joIsHf"/></a></li><li class="sc-dvpmds bOUUpf"><a href="https://www.instagram.com/yourstoryhindi/" target="_blank" rel="noopener noreferrer"><img src="https://images.yourstory.com/assets/images/social_icons/instagram2x.png" class="sc-dKEPtC joIsHf"/></a></li><li class="sc-dvpmds bOUUpf"><a href="https://facebook.com/HindiYourStory" target="_blank" rel="noopener noreferrer"><img src="https://images.yourstory.com/assets/images/social_icons/facebook2x.png" class="sc-dKEPtC joIsHf"/></a></li><li class="sc-dvpmds bOUUpf"><a href="https://linkedin.com/company/yourstory-com" target="_blank" rel="noopener noreferrer"><img src="https://images.yourstory.com/assets/images/social_icons/linkedin2x.png" class="sc-dKEPtC joIsHf"/></a></li><li class="sc-dvpmds bOUUpf"><a href="https://www.youtube.com/yourstorytv" target="_blank" rel="noopener noreferrer"><img src="https://images.yourstory.com/assets/images/social_icons/youtube2x.png" class="sc-dKEPtC joIsHf"/></a></li></ul><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM hkZEVf"><h3 class="sc-fjdhpX jcGquD"><span>क्या आप जो ढूंढ रहे थे वह नहीं मिला?</span></h3><div class="sc-htoDjs bDJjtj"></div><a class="sc-VigVT gKJfUR" href="/search"><button width="10" class="sc-cmthru blhvKE"><span>यहां खोजें</span></button></a><div class="sc-htoDjs bDJjtj"></div></div><div class="sc-bZQynM jJhcgF"><h4 class="sc-fgrSAo dRRrLp"><span>विषय</span></h4><div class="sc-jHXLhC gWUmFS"><div class="sc-iIHjhz jyDbxG"><a disable="0" class="sc-VigVT hhYkIr" href="/hindi/category/startup-story/"><span class="sc-jDwBTQ jzYKeY">स्टार्टअप स्टोरी</span></a></div><div class="sc-iIHjhz jyDbxG"><a disable="0" class="sc-VigVT hhYkIr" href="/hindi/category/personality/"><span class="sc-jDwBTQ jzYKeY">शख़्सियत</span></a></div><div class="sc-iIHjhz jyDbxG"><a disable="0" class="sc-VigVT hhYkIr" href="/hindi/category/wominiya/"><span class="sc-jDwBTQ jzYKeY">वुमनिया</span></a></div><div class="sc-iIHjhz jyDbxG"><a disable="0" class="sc-VigVT hhYkIr" href="/hindi/category/inspiration/"><span class="sc-jDwBTQ jzYKeY">प्रेरणा</span></a></div><div class="sc-iIHjhz jyDbxG"><a disable="0" class="sc-VigVT hhYkIr" href="/hindi/category/interesting/"><span class="sc-jDwBTQ jzYKeY">दिलचस्प</span></a></div></div><div class="sc-htoDjs bDJjtj"></div></div><div class="sc-bZQynM idvZhz"><h4 class="sc-fgrSAo dRRrLp"><span>हमारे बारे में</span></h4><div class="sc-jHXLhC gWUmFS"><div class="sc-iIHjhz jyDbxG"><a href="https://brands.yourstory.com/" target="_blank" rel="noopener noreferrer"><span>हमारे साथ विज्ञापन करें</span></a></div><div class="sc-iIHjhz jyDbxG"><a disable="0" class="sc-VigVT hhYkIr" href="/about-us"><span>हमारे बारे में</span></a></div><div class="sc-iIHjhz jyDbxG"><a disable="0" class="sc-VigVT hhYkIr" href="/team"><span>टीम से मिलिए</span></a></div><div class="sc-iIHjhz jyDbxG"><a disable="0" class="sc-VigVT hhYkIr" href="/report-an-issue"><span>किसी समस्या की रिपोर्ट करें</span></a></div><div class="sc-iIHjhz jyDbxG"><a href="https://support.yourstory.com/" target="_blank" rel="noopener noreferrer"><span>सहायता केंद्र</span></a></div><div class="sc-iIHjhz jyDbxG"><a disable="0" class="sc-VigVT hhYkIr" href="/contact-us"><span>हमसे संपर्क करें</span></a></div><div class="sc-iIHjhz jyDbxG"><a href="/jobs/list?cid=YourStory"><span>हमसे जुड़ें</span></a></div><div class="sc-iIHjhz jyDbxG"><a href="https://events.yourstory.com/" target="_blank" rel="noopener noreferrer"><span>इवेंट्स</span></a></div></div><div class="sc-htoDjs bDJjtj"></div></div></div></div><div class="sc-jHZirH lgOtXK"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bNGQBb">© 2020 </div><div class="sc-bZQynM bNGQBb"> YourStory Media Pvt. Ltd.</div><div class="sc-bZQynM bNGQBb"><div class="sc-eNQAEJ bkxihC"><a color="#ef4136" href="https://support.yourstory.com/article/11-privacy-policy-latest" class="sc-ckVGcZ ktYgJL"><span>गोपनीयता नीति</span></a></div></div><div class="sc-bZQynM bNGQBb"><div class="sc-eNQAEJ bkxihC"><span class="sc-dwztqd ckayAA">v<!-- -->2.2.277</span></div></div></div><div class="sc-eNQAEJ bkxihC">Built with <span class="sc-dwztqd ckayAA"> ♥ </span> in India</div></div></div><div class="sc-bOCYYb hPDKKp"></div></footer></div><script type="text/javascript">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</script><script>!function(e,t,n,o,c,a,s){e.fbq||(c=e.fbq=function(){c.callMethod?c.callMethod.apply(c,arguments):c.queue.push(arguments)},e._fbq||(e._fbq=c),(c.push=c).loaded=!0,c.version="2.0",c.queue=[],(a=t.createElement(n)).async=!0,a.src="//connect.facebook.net/en_US/fbevents.js",(s=t.getElementsByTagName(n)[0]).parentNode.insertBefore(a,s))}(window,document,"script"),fbq("init","536691223168677"),fbq("track","PageView"),function(e,t,n){var o,c=e.getElementsByTagName(t)[0];e.getElementById(n)||((o=e.createElement(t)).id=n,o.src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.11&appId=252967394737645",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk")</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=536691223168677&ev=PageView&noscript=1"/></noscript><script type="text/javascript">var googletag=googletag||{};googletag.cmd=googletag.cmd||[],function(){var t=document.createElement("script");t.async=!0,t.type="text/javascript";var e="https:"==document.location.protocol;t.src=(e?"https:":"http:")+"//www.googletagservices.com/tag/js/gpt.js";var g=document.getElementsByTagName("script")[0];g.parentNode.insertBefore(t,g)}(),googletag.cmd.push(function(){googletag.pubads().enableSingleRequest(),googletag.pubads().collapseEmptyDivs(),googletag.pubads().setTargeting("staging",window.location.host.startsWith("preprod")?"true":"false"),googletag.pubads().disableInitialLoad(),googletag.enableServices()})</script><script>!function(e,a,t,n,c,g,o){e.GoogleAnalyticsObject=c,e.ga=e.ga||function(){(e.ga.q=e.ga.q||[]).push(arguments)},e.ga.l=1*new Date,g=a.createElement(t),o=a.getElementsByTagName(t)[0],g.async=1,g.src="https://www.google-analytics.com/analytics.js",o.parentNode.insertBefore(g,o)}(window,document,"script",0,"ga"),ga("create","UA-18111131-5","auto")</script><script type="text/javascript">if(window){
          window.addEventListener('beforeinstallprompt', e => {
              e.userChoice.then(choiceResult => {
                  ga('send', 'event', 'A2H', choiceResult.outcome);
              });
          });
      }</script><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script><script src="/ads.js" type="text/javascript"></script><script>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</script><script src="/static/js/40.91064654.chunk.js"></script><script src="/static/js/main.485c035d.chunk.js"></script><script type="text/javascript" src="/static/js/story.562a76bb.chunk.js"></script></body></html>