<!doctype html><html lang="en"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no"><meta name="theme-color" content="#ef4136"><meta name="mobile-web-app-capable" content="yes"><meta http-equiv="X-UA-Compatible" content="IE=edge"><link rel="dns-prefetch" href="https://images.yourstory.com/"><link rel="dns-prefetch" href="https://connect.facebook.net"/><link rel="dns-prefetch" href="https://staticxx.facebook.com"/><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net/"/><link rel="manifest" href="/manifest.json"><link rel="shortcut icon" href="/favicon.ico"><style data-styled="fKdqIz ehJXOn gmpisH jQNeSO fjrsCG gGpUWN eJWBx huWGHe eRSoiV hkboGz jzEgLI jgnOPq eqsMNU fverVn eDlFAt llSTTc fJlGhT eXSCJV gStVNy gBZiVa gdUTDG dHYGqk eNUFMw kJCpzZ iUSLLt kAQUXw wlegZ gtHdNZ kQjplJ khnbtI ahafi jkbCTi gsgVOS jYwnNQ eSWuxT kZCJVi fnkCFS CPCVV cChiRG bTPvsR yJZhd QoJjZ eqzYwy jpBrQE knlkwA cftqfT fbEvXf fRuwYK fMawmQ kPGwP gfcqiv jwycIt cnDQbC emywdv bZovIi cbIYem ggSAlW gxjcIP gcZhTP bvvzmh caWPVY dzmboY dNvKWK kHpvbn lcKYbv bTdssz cUrscb bNGQBb bLJIDi boZCtX hkZEVf jJhcgF idvZhz dpJgUH eAyCmf jkbEfC hAflxp McEBP bDJjtj cEqxjo gWkvC bOmVo gdHLNs exZhKC GYrMZ iyLvKb kUSfLV ljMBdh bHNsYg hazUEr jZhTPF iNeXsB jYeiMb buiLVc dshFlS LebGZ eCEiEE insgLV dbQjbo kUmWii ckHpty bnQqou gyhgXw hHPOhk ehnwHr dpbmzR kAGUKX eqgKuU hefGCx jCgwuu iMjOQR cqWVKh caCwfq YdbWX kBPsxe bxZBer fhtBUp ghtipQ hmwmQz fstFOk gHcFmj QLqux OtHxb jLAjbZ gYWUZV MovOm bxAHjS kcjxrN bjpDrD dNwgKI dJypxr hmkqzv cMXBgI itxUWd faewCo jQDzPX kLaMtJ HfQxl gxhONu EjRBK OODPM jsIxyn ixoiYh bySwiw gDyond jwRCFw fpCKVp kGJhwH hIHkwi iPVAtg dJBTzv jwfqpo bkxihC hbjcgb iCuAVF bqMLyC jtZWwz kujfWf jcGquD PMRrL cfrWhE bTnXKV idlyes kAuTnY hLGtcR kyHYAX khzFYk dUaHqp eqhAGO cHtDEa elRbXR IwLPD eqMAsg hNhYNf KJAyL" data-styled-version="4.1.3">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</style><title data-react-helmet="true" itemprop="name" lang="en">How this IIT Bombay alumni’s bootstrapped startup achieved profitability within a month </title><meta data-react-helmet="true" name="description" content="Pune-based software startup Coditas has served more than 132 clients across the globe so far, including HDFC Life, Symantec, Coverfox, and ZestMoney. "/><meta data-react-helmet="true" name="author" content="Debolina Biswas"/><meta data-react-helmet="true" name="news_keywords" content="startups, IIT Bombay, bootstrapped, ThoughtWorks, profitable"/><meta data-react-helmet="true" name="keywords" content="startups, IIT Bombay, bootstrapped, ThoughtWorks, profitable"/><meta data-react-helmet="true" name="atdlayout" content="articlepage"/><meta data-react-helmet="true" property="fb:app_id" content="252967394737645"/><meta data-react-helmet="true" property="fb:pages" content="467687645161,111847538978830,321018914709839"/><meta data-react-helmet="true" property="og:locale" content="en"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:title" content="How this IIT Bombay alumni’s bootstrapped startup achieved profitability within a month "/><meta data-react-helmet="true" property="og:description" content="Pune-based software startup Coditas has served more than 132 clients across the globe so far, including HDFC Life, Symantec, Coverfox, and ZestMoney. "/><meta data-react-helmet="true" property="og:url" content="https://yourstory.com/2020/01/startup-iit-bombay-alumni-bootstrapped-coding"/><meta data-react-helmet="true" property="og:site_name" content="YourStory.com"/><meta data-react-helmet="true" property="og:image" content="https://images.yourstory.com/cs/2/3fb20ae02dc911e9af58c17e6cc3d915/Imageald6-1578044866856.jpg?fm=png&amp;auto=format"/><meta data-react-helmet="true" property="og:image:width" content="800"/><meta data-react-helmet="true" property="og:image:height" content="400"/><meta data-react-helmet="true" property="og:image:alt" content="https://images.yourstory.com/cs/static/placeholder-200x100.png"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/yourstorycom"/><meta data-react-helmet="true" property="article:section" content="Startup"/><meta data-react-helmet="true" property="article:published_time" content="2020-01-06T00:05:00.000Z"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:description" content="Pune-based software startup Coditas has served more than 132 clients across the globe so far, including HDFC Life, Symantec, Coverfox, and ZestMoney. "/><meta data-react-helmet="true" name="twitter:title" content="How this IIT Bombay alumni’s bootstrapped startup achieved profitability within a month "/><meta data-react-helmet="true" name="twitter:site" content="@YourStoryCo"/><meta data-react-helmet="true" name="twitter:image" content="https://images.yourstory.com/cs/2/3fb20ae02dc911e9af58c17e6cc3d915/Imageald6-1578044866856.jpg?fm=png&amp;auto=format"/><meta data-react-helmet="true" name="twitter:creator" content="@YourStoryCo"/><link data-react-helmet="true" rel="dns-prefetch" href="https://images.yourstory.com"/><link data-react-helmet="true" rel="original-source" href="https://yourstory.com/2020/01/startup-iit-bombay-alumni-bootstrapped-coding"/><link data-react-helmet="true" rel="canonical" href="https://yourstory.com/2020/01/startup-iit-bombay-alumni-bootstrapped-coding"/><link data-react-helmet="true" rel="amphtml" href="https://yourstory.com/2020/01/startup-iit-bombay-alumni-bootstrapped-coding/amp"/><link data-react-helmet="true" rel="publisher" href="https://plus.google.com/111272339013288238153"/><script data-react-helmet="true" type="text/javascript">
                        window.dataLayer = window.dataLayer || [];
                        window.dataLayer.push({
                            "event": "pageview",
                            "authorName": "Debolina Biswas",
                            "articleCategory":"Startup",
                            "articleTitle":"How this IIT Bombay alumni’s bootstrapped startup achieved profitability within a month ",
                            "publicationYear":"2020",
                            "publicationMonth":"01",
                            "publicationDate":"2020-01-06T00:05:00.000Z",
                            "articleId":"139057",
                            "authorId":"3fb20ae0-2dc9-11e9-af58-c17e6cc3d915",
                            "canonicalUrl":"https://yourstory.com/2020/01/startup-iit-bombay-alumni-bootstrapped-coding",
                            "articleLength":"639",
                            "tags":"startups|IIT Bombay|bootstrapped|ThoughtWorks|profitable",
                            "language": "en",
                            "internalTeam": "NA",
                            "videoUrl": "undefined",
                            "tvc_cg_active_menu": "YOURSTORY",
                            "articleViewType": "landing",
                            "articleViewPosition": "1"
                        });
                    </script><script data-react-helmet="true" type="application/ld+json">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</script><script data-react-helmet="true" type="application/ld+json">
                        {
                            "@context": "http://schema.org/",
                            "@type": "BreadcrumbList",
                            "itemListElement": [
                            {
                                "@type": "ListItem",
                                "position": 1,
                                "item": {
                                    "@id": "https://yourstory.com",
                                    "name": "YourStory",
                                    "image": {
                                        "@type": "ImageObject",
                                        "url": "https://images.yourstory.com/cs/static/logos/publisher-logo.png",
                                        "width": 292,
                                        "height": 60
                                    }
                                }
                            },
                            {
                                "@type": "ListItem",
                                "position": 2,
                                "item": {
                                    "@id": "https://yourstory.com/2020/01/startup-iit-bombay-alumni-bootstrapped-coding",
                                    "name": "How this IIT Bombay alumni’s bootstrapped startup achieved profitability within a month ",
                                    "image": {
                                        "@type": "ImageObject",
                                        "url": "https://images.yourstory.com/cs/2/3fb20ae02dc911e9af58c17e6cc3d915/Imageald6-1578044866856.jpg",
                                        "height": 400,
                                        "width": 800
                                    }
                                }
                            }]
                        }
                    </script><script data-react-helmet="true" type="application/ld+json">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</script><link rel="search" type="application/opensearchdescription+xml" title="YourStory: Indian Startup Stories" href="/opensearch.xml"/><meta name="google-site-verification" content="urHg_5QjpSoaqMCCR5Wdj1uai8Py7dF_5e-VqIqWi6o"/><meta name="google-site-verification" content="9kUe9PcCR1xzMArTvUHLw2zCkeNVAC-jTy54biMd3JM"/><meta name="google-site-verification" content="yxVLIvWCJcrWayuB9P_2mdpDem_-fdbEPg_h4DMK5mQ"/><meta name="pocket-site-verification" content="d4e0be7a606bbbb45af6921c86510b"/><script>!function(e,t,a,n,g){e[n]=e[n]||[],e[n].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var m=t.getElementsByTagName(a)[0],r=t.createElement(a);r.async=!0,r.src="https://www.googletagmanager.com/gtm.js?id=GTM-T276MZ",m.parentNode.insertBefore(r,m)}(window,document,"script","dataLayer")</script><script type="text/javascript">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</script><script type="text/javascript">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</script><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"18173739"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}()</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=18173739&cv=2.0&cj=1"/></noscript><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T276MZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript">Object.keys||(Object.keys=function(){"use strict";var n=Object.prototype.hasOwnProperty,c=!{toString:null}.propertyIsEnumerable("toString"),l=["toString","toLocaleString","valueOf","hasOwnProperty","isPrototypeOf","propertyIsEnumerable","constructor"],p=l.length;return function(t){if("object"!=typeof t&&("function"!=typeof t||null===t))throw new TypeError("Object.keys called on non-object");var r,e,o=[];for(r in t)n.call(t,r)&&o.push(r);if(c)for(e=0;e<p;e++)n.call(t,l[e])&&o.push(l[e]);return o}}())</script><link href="/static/css/main.cd621263.chunk.css" rel="stylesheet"></head><body><div id="root"><div class="notification-list"></div><head> <script></script></head><div class="active sc-glUWqk fKdqIz"><header><div class="sc-jxGEyO ehJXOn"><div style="margin-left:1rem" class="sc-fkyLDJ gmpisH"><div class="sc-jdfcpN fjrsCG"><div id="native-ad-unit-1-default" class="sc-eNNmBn gGpUWN"></div></div></div><a class="sc-VigVT eJWBx" href="/"><img src="/logos/logo_yourstory.svg" class="sc-jUpvKA huWGHe"/></a><div class="sc-fkyLDJ jQNeSO"><a class="sc-VigVT eJWBx" href="/search/"><img src="/icons/ic_search_new.svg" class="sc-kgoBCf hkboGz"/></a></div><div class="sc-fkyLDJ jQNeSO"><a class="sc-VigVT eJWBx" href="/notifications"><img src="/icons/ic_notification_new.svg" class="sc-chPdSV fverVn"/></a></div><div class="sc-fkyLDJ jQNeSO"><a class="sc-VigVT eJWBx" href="/me/bookmarks"><img src="/icons/ic_bookmark_new.svg" class="sc-chPdSV fverVn"/></a></div></div><div class="sc-gacfCG eDlFAt"><a class="sc-VigVT eJWBx" href="/"><img src="/logos/logo_yourstory.svg" class="sc-jUpvKA eRSoiV"/></a><div class="sc-fkyLDJ jQNeSO"><img src="/icons/ic_overflow_menu.svg" class="sc-kgoBCf jzEgLI"/></div><a class="sc-VigVT eJWBx" href="/search"><div class="sc-fkyLDJ jQNeSO"><img src="/icons/ic_search_new.svg" class="sc-kgoBCf jzEgLI"/></div></a><div class="sc-dEfkYy llSTTc"><a class="sc-VigVT eJWBx" href="/tamil"><div class="sc-fkyLDJ jQNeSO"><div class="sc-hwcHae fJlGhT"><div color="#f23f2d" class="sc-gipzik eXSCJV">அ</div></div></div></a><a class="sc-VigVT eJWBx" href="/hindi"><div class="sc-fkyLDJ jQNeSO"><div class="sc-hwcHae fJlGhT"><div color="#f23f2d" class="sc-gipzik eXSCJV">अ</div></div></div></a><a class="sc-VigVT eJWBx" href="/kannada"><div class="sc-fkyLDJ jQNeSO"><div class="sc-hwcHae fJlGhT"><div color="#f23f2d" class="sc-gipzik eXSCJV">ಅ</div></div></div></a></div></div><div class="sc-fHSTwm gStVNy"></div></header><nav><div class="sc-dwztqd gBZiVa"><div class="sc-jHXLhC gdUTDG"><a class="sc-VigVT eJWBx" href="/"><div class="sc-bOCYYb eNUFMw"><span color="White" class="sc-cNQqM kAQUXw">YourStory</span></div></a><a class="sc-VigVT eJWBx" href="/awards/50-disruptive-startups-of-india-2019"><div class="sc-bOCYYb kJCpzZ"><span color="#444444" class="sc-cNQqM wlegZ">Awards</span></div></a><a class="sc-VigVT eJWBx" href="/herstory"><div class="sc-bOCYYb kJCpzZ"><span color="#444444" class="sc-cNQqM wlegZ">HerStory</span></div></a><a class="sc-VigVT eJWBx" href="/socialstory"><div class="sc-bOCYYb kJCpzZ"><span color="#444444" class="sc-cNQqM wlegZ">SocialStory</span></div></a><a class="sc-VigVT eJWBx" href="/smbstory"><div class="sc-bOCYYb kJCpzZ"><span color="#444444" class="sc-cNQqM wlegZ">SMBStory</span></div></a><a class="sc-VigVT eJWBx" href="/videos"><div class="sc-bOCYYb kJCpzZ"><span color="#444444" class="sc-cNQqM wlegZ">YourStoryTV</span></div></a><div class="sc-iFUGim kQjplJ"><div class="sc-bOCYYb iUSLLt"><span class="sc-cNQqM gtHdNZ">More</span><img src="/icons/ic_dropdown_icon.svg" class="sc-kgoBCf jgnOPq"/></div><div class="sc-clBsIJ khnbtI"><a href="https://share.hsforms.com/1pqFuZ_AaRMa4bw6jAcPFAQ3xg7b" target="_blank" class="sc-ckVGcZ ahafi"><div class="sc-eMRERa gsgVOS"><span color="#444444" class="sc-cNQqM wlegZ">Advertise With Us</span></div></a><a class="sc-VigVT eJWBx" href="/automotive"><div class="sc-eMRERa gsgVOS"><span color="#444444" class="sc-cNQqM wlegZ">AutoStory</span></div></a><a class="sc-VigVT eJWBx" href="/mystory"><div class="sc-eMRERa gsgVOS"><span color="#444444" class="sc-cNQqM wlegZ">MyStory</span></div></a><a class="sc-VigVT eJWBx" href="/weekender"><div class="sc-eMRERa gsgVOS"><span color="#444444" class="sc-cNQqM wlegZ">Weekender</span></div></a><a class="sc-VigVT eJWBx" href="/journal"><div class="sc-eMRERa gsgVOS"><span color="#444444" class="sc-cNQqM wlegZ">Journal</span></div></a><a class="sc-VigVT eJWBx" href="/korea"><div class="sc-eMRERa gsgVOS"><span color="#444444" class="sc-cNQqM wlegZ">YS Korea</span></div></a><a class="sc-VigVT eJWBx" href="/deutschland"><div class="sc-eMRERa gsgVOS"><span color="#444444" class="sc-cNQqM wlegZ">Deutschland</span></div></a><a class="sc-VigVT eJWBx" href="/germany"><div class="sc-eMRERa gsgVOS"><span color="#444444" class="sc-cNQqM wlegZ">Germany</span></div></a><a href="https://events.yourstory.com" target="_blank" class="sc-ckVGcZ ahafi"><div class="sc-eMRERa gsgVOS"><span color="#444444" class="sc-cNQqM wlegZ">Events</span></div></a><a href="https://visual.yourstory.com" target="_blank" class="sc-ckVGcZ ahafi"><div class="sc-eMRERa gsgVOS"><span color="#444444" class="sc-cNQqM wlegZ">Visual</span></div></a></div></div></div><div class="sc-jHXLhC dHYGqk"><div class="sc-iFUGim kQjplJ"><div class="sc-bOCYYb iUSLLt"><span class="sc-cNQqM gtHdNZ">Language</span><img src="/icons/ic_dropdown_icon.svg" class="sc-kgoBCf jgnOPq"/></div><div class="sc-clBsIJ khnbtI"><a class="sc-VigVT eJWBx" href="/kannada"><div class="sc-eMRERa gsgVOS"><span color="#444444" class="sc-cNQqM wlegZ">Kannada</span></div></a><a class="sc-VigVT eJWBx" href="/hindi"><div class="sc-eMRERa gsgVOS"><span color="#444444" class="sc-cNQqM wlegZ">Hindi</span></div></a><a class="sc-VigVT eJWBx" href="/asamiya"><div class="sc-eMRERa gsgVOS"><span color="#444444" class="sc-cNQqM wlegZ">Asamiya</span></div></a><a class="sc-VigVT eJWBx" href="/bangla"><div class="sc-eMRERa gsgVOS"><span color="#444444" class="sc-cNQqM wlegZ">Bangla</span></div></a><a class="sc-VigVT eJWBx" href="/gujarati"><div class="sc-eMRERa gsgVOS"><span color="#444444" class="sc-cNQqM wlegZ">Gujarati</span></div></a><a class="sc-VigVT eJWBx" href="/malayalam"><div class="sc-eMRERa gsgVOS"><span color="#444444" class="sc-cNQqM wlegZ">Malayalam</span></div></a><a class="sc-VigVT eJWBx" href="/marathi"><div class="sc-eMRERa gsgVOS"><span color="#444444" class="sc-cNQqM wlegZ">Marathi</span></div></a><a class="sc-VigVT eJWBx" href="/odia"><div class="sc-eMRERa gsgVOS"><span color="#444444" class="sc-cNQqM wlegZ">Odia</span></div></a><a class="sc-VigVT eJWBx" href="/punjabi"><div class="sc-eMRERa gsgVOS"><span color="#444444" class="sc-cNQqM wlegZ">Punjabi</span></div></a><a class="sc-VigVT eJWBx" href="/telugu"><div class="sc-eMRERa gsgVOS"><span color="#444444" class="sc-cNQqM wlegZ">Telugu</span></div></a><a class="sc-VigVT eJWBx" href="/urdu"><div class="sc-eMRERa gsgVOS"><span color="#444444" class="sc-cNQqM wlegZ">Urdu</span></div></a></div></div><a class="sc-VigVT eJWBx" href="/tamil"><div style="padding:0 0.2rem" class="sc-bOCYYb iUSLLt"><div color="#f23f2d" class="sc-gipzik eXSCJV">அ</div></div></a><a class="sc-VigVT eJWBx" href="/hindi"><div style="padding:0 0.2rem" class="sc-bOCYYb iUSLLt"><div color="#f23f2d" class="sc-gipzik eXSCJV">अ</div></div></a><a class="sc-VigVT eJWBx" href="/kannada"><div style="padding:0 0.2rem" class="sc-bOCYYb iUSLLt"><div color="#f23f2d" class="sc-gipzik eXSCJV">ಅ</div></div></a><div class="sc-fgrSAo jYwnNQ"></div><div class="sc-bOCYYb iUSLLt"><button class="sc-cNnxps eSWuxT"><span>Login</span><img src="/icons/ic_profile.svg" alt="profile_placeholder" class="sc-kgoBCf eqsMNU"/></button></div></div></div><div class="sc-dPPMrM kZCJVi"><div class="sc-jWxkHr fnkCFS"><div class="sc-hAnkBK CPCVV"><a class="sc-VigVT eJWBx" href="/"><div class="sc-PLyBE cChiRG"><span color="White" class="sc-geAPOV yJZhd">YourStory</span></div></a><a class="sc-VigVT eJWBx" href="/awards/50-disruptive-startups-of-india-2019"><div class="sc-DNdyV jpBrQE"><span color="#444444" class="sc-geAPOV QoJjZ">Awards</span></div></a><a class="sc-VigVT eJWBx" href="/herstory"><div class="sc-DNdyV jpBrQE"><span color="#444444" class="sc-geAPOV QoJjZ">HerStory</span></div></a><a class="sc-VigVT eJWBx" href="/socialstory"><div class="sc-DNdyV jpBrQE"><span color="#444444" class="sc-geAPOV QoJjZ">SocialStory</span></div></a><a class="sc-VigVT eJWBx" href="/smbstory"><div class="sc-DNdyV jpBrQE"><span color="#444444" class="sc-geAPOV QoJjZ">SMBStory</span></div></a><a class="sc-VigVT eJWBx" href="/videos"><div class="sc-PLyBE bTPvsR"><span color="#444444" class="sc-geAPOV QoJjZ">YourStoryTV</span></div></a><div class="sc-imDfJI knlkwA"><div class="sc-DNdyV jpBrQE"><span class="sc-geAPOV eqzYwy">More</span><img src="/icons/ic_dropdown_icon.svg" class="sc-kgoBCf jgnOPq"/></div></div><div class="sc-imDfJI knlkwA"><div class="sc-DNdyV jpBrQE"><span class="sc-geAPOV eqzYwy">Language</span><img src="/icons/ic_dropdown_icon.svg" class="sc-kgoBCf jgnOPq"/></div><div class="sc-bJTOcE cftqfT"></div></div></div></div></div><div class="sc-dPNhBE fbEvXf"></div></nav></div><main><div id="page-style-default-139057-0"><div class="sc-jRuhRL fRuwYK"><div id="desktop-banner-139057-0-story-def" class="sc-eNNmBn gGpUWN"></div></div><div id="default-article-start-139057-0"></div><div class="sc-bxivhb fMawmQ"><div class="sc-ifAKCX sc-jKJlTe kPGwP"><div class="sc-EHOje sc-gzVnrw gfcqiv"><div class="sc-bZQynM jwycIt"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM cnDQbC"><ul class="sc-bvTASY jkbEfC"><li class="sc-koErNt hAflxp"><a class="sc-VigVT eJWBx" href="/category/ys-startup"><span font-size="0.9" class="sc-hzDkRC McEBP">Startup</span></a></li></ul><div height="1" class="sc-htoDjs bDJjtj"></div><h1 color="#FFFFFF" class="sc-bwzfXH bOmVo">How this IIT Bombay alumni’s bootstrapped startup achieved profitability within a month </h1><p color="#FFFFFF" class="sc-Rmtcm gdHLNs">Pune-based software startup Coditas has served more than 132 clients across the globe so far, including HDFC Life, Symantec, Coverfox, and ZestMoney. </p></div><div class="sc-bZQynM emywdv"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bZovIi"><span color="#f23f2d" class="sc-jDwBTQ exZhKC">By <span><a class="sc-VigVT eJWBx" href="/author/debolina-biswas-1">Debolina Biswas</a></span></span></div><div class="sc-bZQynM cbIYem"><div color="#f23f2d" class="sc-hCaUpS ljMBdh">6th Jan 2020</div></div></div></div><div class="sc-bZQynM ggSAlW"><div class="sc-gqjmRU bHNsYg"></div></div><div class="sc-bZQynM gxjcIP"><div height="0.5" class="sc-htoDjs cEqxjo"></div></div><div height="3.5rem" class="sc-bZQynM sc-eqIVtm jZhTPF"></div><div class="sc-bZQynM gcZhTP"><div class="sc-gqjmRU bHNsYg"></div></div><div height="3.5rem" class="sc-bZQynM sc-eqIVtm iNeXsB"><div class="sc-EHOje sc-eerKOB jYeiMb"><div class="sc-bZQynM sc-jWBwVP buiLVc"><div class="sc-eilVRo ckHpty"><div color="#f23f2d" class="sc-rBLzX bnQqou"></div><div class="sc-emmjRN gyhgXw"><ul class="sc-jzgbtB hHPOhk"><li class="sc-gJWqzi ehnwHr"><div><div class="sc-bMvGRv dpbmzR"><div class="sc-laTMn kAGUKX">+0 </div></div><div class="sc-CtfFt eqgKuU"><div aria-label="Clap for this story" title="Clap for this story" class="sc-gFaPwZ hefGCx"><img src="/icons/ic_clap.svg" class="sc-bnXvFD jCgwuu"/></div></div></div></li><li class="sc-gJWqzi ehnwHr"><div class="sc-gFaPwZ hefGCx"><img src="/icons/ic_bookmark.svg" aria-label="Bookmark this story" title="Bookmark this story" class="sc-bnXvFD jCgwuu"/></div></li></ul><img src="/icons/ic_share_whiteBG.svg" class="sc-lkqHmb sc-dUjcNx iMjOQR sc-chPdSV fverVn"/><div class="sc-cQFLBn cqWVKh"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bZovIi"><span class="sc-jDwBTQ GYrMZ">Share on</span></div><div class="sc-bZQynM bZovIi"><div class="sc-daURTG caCwfq"><img src="/icons/ic_cross.svg" alt="close" class="sc-bXGyLb YdbWX"/></div></div></div><div style="margin-top:10px" class="sc-EHOje eAyCmf"><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_facebook_RedBG_v2.svg" class="sc-gojNiO kBPsxe"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_twitter_RedBG_v2.svg" class="sc-gojNiO kBPsxe"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_linkedin_RedBG_v2.svg" class="sc-gojNiO kBPsxe"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_whatsapp_v2.svg" class="sc-gojNiO kBPsxe"/></div></div></div><span class="sc-cbkKFq bxZBer"><img src="/icons/ic_share_whiteBG.svg" class="sc-gHboQg fhtBUp"/><div class="sc-eLExRp ghtipQ"><ul class="sc-fYiAbW hmwmQz"><li class="sc-fOKMvo fstFOk"><img src="/icons/ic_facebook_RedBG_v2.svg" class="sc-krvtoX gHcFmj"/></li><li class="sc-fOKMvo fstFOk"><img src="/icons/ic_twitter_RedBG_v2.svg" class="sc-krvtoX gHcFmj"/></li><li class="sc-fOKMvo fstFOk"><img src="/icons/ic_linkedin_RedBG_v2.svg" class="sc-krvtoX gHcFmj"/></li><li class="sc-fOKMvo fstFOk"><img src="/icons/ic_whatsapp_v2.svg" class="sc-krvtoX gHcFmj"/></li></ul></div></span></div></div></div><div class="sc-bZQynM caWPVY"><div class="sc-gqjmRU hazUEr"></div><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-jWBwVP dshFlS"><div color="#f23f2d" class="sc-rBLzX bnQqou"></div></div><div class="sc-bZQynM dzmboY"><div class="sc-emmjRN gyhgXw"><ul class="sc-jzgbtB hHPOhk"><li class="sc-gJWqzi ehnwHr"><div><div class="sc-bMvGRv dpbmzR"><div class="sc-laTMn kAGUKX">+0 </div></div><div class="sc-CtfFt eqgKuU"><div aria-label="Clap for this story" title="Clap for this story" class="sc-gFaPwZ hefGCx"><img src="/icons/ic_clap.svg" class="sc-bnXvFD jCgwuu"/></div></div></div></li><li class="sc-gJWqzi ehnwHr"><div class="sc-gFaPwZ hefGCx"><img src="/icons/ic_bookmark.svg" aria-label="Bookmark this story" title="Bookmark this story" class="sc-bnXvFD jCgwuu"/></div></li></ul><img src="/icons/ic_share_whiteBG.svg" class="sc-lkqHmb sc-dUjcNx iMjOQR sc-chPdSV fverVn"/><div class="sc-cQFLBn cqWVKh"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bZovIi"><span class="sc-jDwBTQ GYrMZ">Share on</span></div><div class="sc-bZQynM bZovIi"><div class="sc-daURTG caCwfq"><img src="/icons/ic_cross.svg" alt="close" class="sc-bXGyLb YdbWX"/></div></div></div><div style="margin-top:10px" class="sc-EHOje eAyCmf"><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_facebook_RedBG_v2.svg" class="sc-gojNiO kBPsxe"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_twitter_RedBG_v2.svg" class="sc-gojNiO kBPsxe"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_linkedin_RedBG_v2.svg" class="sc-gojNiO kBPsxe"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_whatsapp_v2.svg" class="sc-gojNiO kBPsxe"/></div></div></div><span class="sc-cbkKFq bxZBer"><img src="/icons/ic_share_whiteBG.svg" class="sc-gHboQg fhtBUp"/><div class="sc-eLExRp ghtipQ"><ul class="sc-fYiAbW hmwmQz"><li class="sc-fOKMvo fstFOk"><img src="/icons/ic_facebook_RedBG_v2.svg" class="sc-krvtoX gHcFmj"/></li><li class="sc-fOKMvo fstFOk"><img src="/icons/ic_twitter_RedBG_v2.svg" class="sc-krvtoX gHcFmj"/></li><li class="sc-fOKMvo fstFOk"><img src="/icons/ic_linkedin_RedBG_v2.svg" class="sc-krvtoX gHcFmj"/></li><li class="sc-fOKMvo fstFOk"><img src="/icons/ic_whatsapp_v2.svg" class="sc-krvtoX gHcFmj"/></li></ul></div></span></div></div></div><div class="sc-cQFLBn cqWVKh"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bZovIi"><span class="sc-jDwBTQ GYrMZ">Share on</span></div><div class="sc-bZQynM bZovIi"><div class="sc-daURTG caCwfq"><img src="/icons/ic_cross.svg" alt="close" class="sc-bXGyLb YdbWX"/></div></div></div><div style="margin-top:10px" class="sc-EHOje eAyCmf"><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_facebook_RedBG_v2.svg" class="sc-gojNiO kBPsxe"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_twitter_RedBG_v2.svg" class="sc-gojNiO kBPsxe"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_linkedin_RedBG_v2.svg" class="sc-gojNiO kBPsxe"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_whatsapp_v2.svg" class="sc-gojNiO kBPsxe"/></div></div></div><div class="sc-gqjmRU hazUEr"></div></div></div></div></div></div></div></div></div><div></div><div class="sc-ifAKCX sc-jKJlTe kPGwP"><div class="sc-htoDjs bDJjtj"></div><div id="article-start-row-139057-0" class="sc-EHOje sc-gzVnrw gfcqiv"><div class="sc-bZQynM dNvKWK"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM emywdv"></div><div class="sc-bZQynM cnDQbC"><div class="sc-cfWELz QLqux"><html><head></head><body><div class="quill-content"><blockquote>&#x201C;Good code not just improves the software impacting billions of users but also tremendously increases the work satisfaction levels of coders,&#x201D; believes 38-year old Mitul Bid, Founder, CEO, and Chief Coder of Pune startup Coditas Technologies.&#xA0;</blockquote><p><br></p><p>Coditas is a product development startup that designs and develops software applications. The <strong>SaaS startup </strong>offers services pertaining to the entire software development life cycle. Coditas engages with clients at any stage, from conceptualisation, to deployment and support.</p><p><br></p><p>Founded in <strong>November 2014</strong>, Coditas has served over <strong>132 clients</strong> across the globe. While most of its clients are based out of Silicon Valley, COditas&#x2019; Indian clients include <strong>HDFC Life, Symantec, Coverfox,</strong> and <strong>ZestMoney</strong>.&#xA0;</p><p><br></p><figure class="image embed" contenteditable="false" data-id="284624" data-url="https://images.yourstory.com/cs/2/3fb20ae02dc911e9af58c17e6cc3d915/Imageveox-1578045483439.jpg" data-alt="Coditas" data-caption="&lt;p&gt;Team Coditas&lt;/p&gt;" align="center"><img class="disableEmbedPointerEvents" id="284624" src="https://images.yourstory.com/cs/2/3fb20ae02dc911e9af58c17e6cc3d915/Imageveox-1578045483439.jpg?fm=png&amp;auto=format" alt="Coditas" height="auto" width="100%"><figcaption class="disableEmbedPointerEvents" align="center" style="font-size: 0.9rem; line-height: 1.2rem; color: #aaa; padding-top: 5px; padding-bottom: 5px;"><p>Team Coditas</p></figcaption></figure><h2><strong>Changing perceptions</strong></h2><p>&#x201C;Before starting Coditas, I travelled to different geographies, met coders, and discussed the quality of code in India. It wasn&#x2019;t that individual coders were not good, but the<strong> organisational drive for quality code was not adequate</strong>,&#x201D; Mitul says.&#xA0;</p><p><br></p><blockquote>This planted the seed for Coditas. Mitul wanted to build an organisation that promotes quality coding and changes the perception of Indian coders globally.&#xA0;</blockquote><p><br></p><p>With an initial investment of <strong>Rs 1 lakh</strong>, Mitul co-founded Coditas with college friend <strong>Janal Porwal.</strong> &#x201C;In the initial few months, Janak and I realised that we have different visions and so we parted ways amicably,&#x201D; says Mitul.&#xA0;</p><p><br></p><p>Then, Mitul&#x2019;s wife <strong>Priti</strong> stepped in as the Co-founder and Head of HR and Operations.</p><p><br></p><figure class="image embed" contenteditable="false" data-id="284614" data-url="https://images.yourstory.com/cs/2/3fb20ae02dc911e9af58c17e6cc3d915/Imageald6-1578044866856.jpg" data-alt="Coditas" data-caption="&lt;p&gt;Mitul and Priti, co-founders of Coditas&lt;/p&gt;" align="center"><img class="disableEmbedPointerEvents" id="284614" src="https://images.yourstory.com/cs/2/3fb20ae02dc911e9af58c17e6cc3d915/Imageald6-1578044866856.jpg?fm=png&amp;auto=format" alt="Coditas" width="100%" height="auto"><figcaption class="disableEmbedPointerEvents" align="center" style="font-size: 0.9rem; line-height: 1.2rem; color: #aaa; padding-top: 5px; padding-bottom: 5px;"><p>Mitul and Priti, co-founders of Coditas</p></figcaption></figure><hr><div class="alsoread disableEmbedPointerEvents" data-title="[Startup Bharat] Jaipur-based Codevidhya is decoding a future where kids learn coding in schools" data-thumbnail="https://images.yourstory.com/cs/2/a9efa9c02dd911e9adc52d913c55075e/MrShivramChoudharyteachingagirl1572411064912png?fm=png&amp;auto=format&amp;h=100&amp;w=100&amp;crop=entropy&amp;fit=crop" data-published-url="https://yourstory.com/2019/10/startup-bharat-jaipur-codevidhya-coding-school" contenteditable="false"><a style="
    text-decoration: none;
    color: inherit;
" href="https://yourstory.com/2019/10/startup-bharat-jaipur-codevidhya-coding-school"><div style="
    display: flex;
    margin: 0;
    align-items: center;
"><div style="
    text-align: center;
    margin: 0;
"><img style="
    width: 100%;
    height: 100%;
    min-width: 100px;
    min-height: 100px;
" src="https://images.yourstory.com/cs/2/a9efa9c02dd911e9adc52d913c55075e/MrShivramChoudharyteachingagirl1572411064912png?fm=png&amp;auto=format&amp;h=100&amp;w=100&amp;crop=entropy&amp;fit=crop"></div><div style="
    padding: 0.25rem 0.5rem;
    position: relative;
    margin: 0;
"><span>Also Read</span><h3>[Startup Bharat] Jaipur-based Codevidhya is decoding a future where kids learn coding in schools</h3></div></div></a></div><hr><h2><strong>No sales team and zero liability</strong></h2><p>Mitul has studied BTech in Computer Science and Engineering from <strong>IIT Bombay</strong>. Born and raised in Kenya, Mitul headed the software services division at <strong>Omniscent </strong>before starting up. He has also worked as a Senior Solution Architect at <strong>Gemstone</strong>.&#xA0;</p><p><br></p><blockquote>Of Coditas&#x2019; hiring process, Mitul says, &#x201C;We typically do more than 100 interviews to find one team member that matches our standards.&#x201D; Today, the team strength at Coditas is more than 250. </blockquote><p>He further explains, &#x201C;It is thus much easier for us to get business than to get the right candidates to deliver the work. That explains why <strong>we do not have a single person in the sales team </strong>but have five dedicated in-house recruiters.&#x201D;&#xA0;</p><p><br></p><p>The startup has been <strong>bootstrapped </strong>since day one and has raised zero external funding. &#x201C;We have bought our office premises and enjoy a balance sheet of zero liability,&#x201D; the Co-founder adds.&#xA0;</p><h2><strong>Revenue model&#xA0;</strong></h2><p>Coditas&#x2019; target audience is anyone who wants to build software or derive any intelligence out of Coditas&#x2019; data.</p><p> </p><blockquote>&#x201C;We, as coders, are not concerned about the domain or the technology. Our prime focus is to convert a real-world problem into data, and use a computer in solving it more efficiently,&#x201D; says Mitul.&#xA0;</blockquote><p>Coditas offers services including design, architecture consulting, software development, cloud services, and anything that revolves around architecture consulting and software development.&#xA0;</p><p><br></p><p>The rates vary from project to project, depending on the skills and experience levels. Coditas works on a time-and-material revenue model, <strong>charging clients based on the time involved in a particular project</strong>. It shares a part of the client fees with the team.&#xA0;</p><p><br></p><p>According to Mitul, the startup has been doubling its team size, revenues and profits year-on-year. &#x201C;This year we will be doing more than <strong>Rs 50 crore</strong> in revenue and we are targeting Rs 200 crore within the next three years,&#x201D; says Mitul, adding that the startup has been profitable since the first month of operations.</p><h2><strong>Market overview and future plans&#xA0;</strong></h2><p>The software development sector is one of the fastest growing in the world. Interestingly, owing to globalisation and technology explosion, the market is not restricted by geography. Coditas competes with the likes of Multidots Solutions, Provab, Tasaa, and QuadLabs.&#xA0;</p><p><br></p><p>While there are thousands of companies building software, Coditas&#x2019; primary focus continues to be &#x201C;quality code,&#x201D; says Mitul. &#x201C;One company that we do not consider our competitor but an inspiration is <strong>ThoughtWorks</strong>,&#x201D; he adds.&#xA0;</p><p><br></p><p>Going ahead, Coditas wants to stick to its current plan and continue building quality software. &#x201C;We do not intend to raise any money since we are self-sufficient,&#x201D; says Mitul.&#xA0;&#xA0;</p><p><br></p><p><br></p><p><strong><em>(Edited by Evelyn Ratnakumar)</em></strong>&#xA0;</p><p>&#xA0;</p><hr><div class="alsoread disableEmbedPointerEvents" data-title="This Jaipur-based startup is training students from all over the world in MATLAB" data-thumbnail="https://images.yourstory.com/cs/wordpress/2018/11/IMG_20180913_154312-01-resize-1.jpg?fm=png&amp;auto=format&amp;h=100&amp;w=100&amp;crop=entropy&amp;fit=crop" data-published-url="https://yourstory.com/2018/11/matlab-helper-jaipur" contenteditable="false"><a style="
    text-decoration: none;
    color: inherit;
" href="https://yourstory.com/2018/11/matlab-helper-jaipur"><div style="
    display: flex;
    margin: 0;
    align-items: center;
"><div style="
    text-align: center;
    margin: 0;
"><img style="
    width: 100%;
    height: 100%;
    min-width: 100px;
    min-height: 100px;
" src="https://images.yourstory.com/cs/wordpress/2018/11/IMG_20180913_154312-01-resize-1.jpg?fm=png&amp;auto=format&amp;h=100&amp;w=100&amp;crop=entropy&amp;fit=crop"></div><div style="
    padding: 0.25rem 0.5rem;
    position: relative;
    margin: 0;
"><span>Also Read</span><h3>This Jaipur-based startup is training students from all over the world in MATLAB</h3></div></div></a></div><p><br></p><p><br></p></div><script type="text/javascript" src="/static/js/story.f7d19fbf.chunk.js"></script></body></html></div><div class="sc-htoDjs bDJjtj"></div><div></div><div class="sc-EHOje sc-eerKOB jYeiMb"><div class="sc-bZQynM sc-jWBwVP LebGZ"><div class="sc-gqjmRU hazUEr"></div><div class="sc-eilVRo ckHpty"><div color="#f23f2d" class="sc-rBLzX bnQqou"></div><div class="sc-emmjRN gyhgXw"><ul class="sc-jzgbtB hHPOhk"><li class="sc-gJWqzi ehnwHr"><div><div class="sc-bMvGRv dpbmzR"><div class="sc-laTMn kAGUKX">+0 </div></div><div class="sc-CtfFt eqgKuU"><div aria-label="Clap for this story" title="Clap for this story" class="sc-gFaPwZ hefGCx"><img src="/icons/ic_clap.svg" class="sc-bnXvFD jCgwuu"/></div></div></div></li><li class="sc-gJWqzi ehnwHr"><div class="sc-gFaPwZ hefGCx"><img src="/icons/ic_bookmark.svg" aria-label="Bookmark this story" title="Bookmark this story" class="sc-bnXvFD jCgwuu"/></div></li></ul><img src="/icons/ic_share_whiteBG.svg" class="sc-lkqHmb sc-dUjcNx iMjOQR sc-chPdSV fverVn"/><div class="sc-cQFLBn cqWVKh"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bZovIi"><span class="sc-jDwBTQ GYrMZ">Share on</span></div><div class="sc-bZQynM bZovIi"><div class="sc-daURTG caCwfq"><img src="/icons/ic_cross.svg" alt="close" class="sc-bXGyLb YdbWX"/></div></div></div><div style="margin-top:10px" class="sc-EHOje eAyCmf"><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_facebook_RedBG_v2.svg" class="sc-gojNiO kBPsxe"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_twitter_RedBG_v2.svg" class="sc-gojNiO kBPsxe"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_linkedin_RedBG_v2.svg" class="sc-gojNiO kBPsxe"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_whatsapp_v2.svg" class="sc-gojNiO kBPsxe"/></div></div></div><span class="sc-cbkKFq bxZBer"><img src="/icons/ic_share_whiteBG.svg" class="sc-gHboQg fhtBUp"/><div class="sc-eLExRp ghtipQ"><ul class="sc-fYiAbW hmwmQz"><li class="sc-fOKMvo fstFOk"><img src="/icons/ic_facebook_RedBG_v2.svg" class="sc-krvtoX gHcFmj"/></li><li class="sc-fOKMvo fstFOk"><img src="/icons/ic_twitter_RedBG_v2.svg" class="sc-krvtoX gHcFmj"/></li><li class="sc-fOKMvo fstFOk"><img src="/icons/ic_linkedin_RedBG_v2.svg" class="sc-krvtoX gHcFmj"/></li><li class="sc-fOKMvo fstFOk"><img src="/icons/ic_whatsapp_v2.svg" class="sc-krvtoX gHcFmj"/></li></ul></div></span></div></div><div class="sc-gqjmRU hazUEr"></div></div><div class="sc-bZQynM kHpvbn"><div class="sc-gqjmRU hazUEr"></div><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-jWBwVP dshFlS"><div color="#f23f2d" class="sc-rBLzX bnQqou"></div></div><div class="sc-bZQynM dzmboY"><div class="sc-emmjRN gyhgXw"><ul class="sc-jzgbtB hHPOhk"><li class="sc-gJWqzi ehnwHr"><div><div class="sc-bMvGRv dpbmzR"><div class="sc-laTMn kAGUKX">+0 </div></div><div class="sc-CtfFt eqgKuU"><div aria-label="Clap for this story" title="Clap for this story" class="sc-gFaPwZ hefGCx"><img src="/icons/ic_clap.svg" class="sc-bnXvFD jCgwuu"/></div></div></div></li><li class="sc-gJWqzi ehnwHr"><div class="sc-gFaPwZ hefGCx"><img src="/icons/ic_bookmark.svg" aria-label="Bookmark this story" title="Bookmark this story" class="sc-bnXvFD jCgwuu"/></div></li></ul><img src="/icons/ic_share_whiteBG.svg" class="sc-lkqHmb sc-dUjcNx iMjOQR sc-chPdSV fverVn"/><div class="sc-cQFLBn cqWVKh"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bZovIi"><span class="sc-jDwBTQ GYrMZ">Share on</span></div><div class="sc-bZQynM bZovIi"><div class="sc-daURTG caCwfq"><img src="/icons/ic_cross.svg" alt="close" class="sc-bXGyLb YdbWX"/></div></div></div><div style="margin-top:10px" class="sc-EHOje eAyCmf"><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_facebook_RedBG_v2.svg" class="sc-gojNiO kBPsxe"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_twitter_RedBG_v2.svg" class="sc-gojNiO kBPsxe"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_linkedin_RedBG_v2.svg" class="sc-gojNiO kBPsxe"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_whatsapp_v2.svg" class="sc-gojNiO kBPsxe"/></div></div></div><span class="sc-cbkKFq bxZBer"><img src="/icons/ic_share_whiteBG.svg" class="sc-gHboQg fhtBUp"/><div class="sc-eLExRp ghtipQ"><ul class="sc-fYiAbW hmwmQz"><li class="sc-fOKMvo fstFOk"><img src="/icons/ic_facebook_RedBG_v2.svg" class="sc-krvtoX gHcFmj"/></li><li class="sc-fOKMvo fstFOk"><img src="/icons/ic_twitter_RedBG_v2.svg" class="sc-krvtoX gHcFmj"/></li><li class="sc-fOKMvo fstFOk"><img src="/icons/ic_linkedin_RedBG_v2.svg" class="sc-krvtoX gHcFmj"/></li><li class="sc-fOKMvo fstFOk"><img src="/icons/ic_whatsapp_v2.svg" class="sc-krvtoX gHcFmj"/></li></ul></div></span></div></div></div><div class="sc-cQFLBn cqWVKh"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bZovIi"><span class="sc-jDwBTQ GYrMZ">Share on</span></div><div class="sc-bZQynM bZovIi"><div class="sc-daURTG caCwfq"><img src="/icons/ic_cross.svg" alt="close" class="sc-bXGyLb YdbWX"/></div></div></div><div style="margin-top:10px" class="sc-EHOje eAyCmf"><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_facebook_RedBG_v2.svg" class="sc-gojNiO kBPsxe"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_twitter_RedBG_v2.svg" class="sc-gojNiO kBPsxe"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_linkedin_RedBG_v2.svg" class="sc-gojNiO kBPsxe"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_whatsapp_v2.svg" class="sc-gojNiO kBPsxe"/></div></div></div><div class="sc-gqjmRU hazUEr"></div></div></div><div class="sc-htoDjs bDJjtj"></div><div class="sc-hMqMXs OtHxb"><div class="sc-kNBZmU jLAjbZ"><div id="page-style-1-eoa-1-139057-0-story-def" class="sc-eNNmBn gGpUWN"></div></div></div><div class="sc-htoDjs bDJjtj"></div><div height="2" class="sc-htoDjs gWkvC"></div><a class="sc-VigVT sc-gAmQfK gYWUZV" href="/report-an-issue?page=/2020/01/startup-iit-bombay-alumni-bootstrapped-coding">Report an issue</a><div height="2" class="sc-htoDjs gWkvC"></div><div class="sc-eEieub MovOm"><div id="article-cta-139057-0-story-def" class="sc-eNNmBn gGpUWN"></div></div><div height="2" class="sc-htoDjs gWkvC"></div><div color="grey" class="sc-bdVaJa bxAHjS">Authors</div><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM lcKYbv"><a class="sc-VigVT eJWBx" href="/author/debolina-biswas-1"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bTdssz"><img src="https://images.yourstory.com/cs/users/3fb20ae0-2dc9-11e9-af58-c17e6cc3d915/profile_image_1549888962514.jpg?fm=png&amp;auto=format&amp;w=100&amp;h=100&amp;fit=crop&amp;crop=faces&amp;mask=ellipse" class="sc-TuwoP kcjxrN"/></div><div class="sc-bZQynM sc-jWBwVP eCEiEE"><div class="sc-fQkuQJ bjpDrD">Debolina Biswas</div><div class="sc-epGmkI dNwgKI"><span width="0"><span></span><span><span><p>Debolina thinks life is all about seeking that one "great perhaps". &nbsp;She considers herself a foodie and wants to have her own food and travel column in a magazine someday.</p></span></span><span style="position:fixed;visibility:hidden;top:0;left:0">…</span></span></div></div></div></a><div class="sc-htoDjs bDJjtj"></div></div></div><div id="default-article-end-139057-0"></div><div class="sc-htoDjs bDJjtj"></div><h3 class="sc-bRBYWo dJypxr">Related Tags</h3><ul class="sc-hAXbOi cMXBgI"><li class="sc-cCVOAp itxUWd"><a class="sc-VigVT sc-jTzLTM faewCo" href="/tag/startups">startups</a></li><li class="sc-cCVOAp itxUWd"><a class="sc-VigVT sc-jTzLTM faewCo" href="/tag/iit-bombay">IIT Bombay</a></li><li class="sc-cCVOAp itxUWd"><a class="sc-VigVT sc-jTzLTM faewCo" href="/tag/bootstrapped">bootstrapped</a></li><li class="sc-cCVOAp itxUWd"><a class="sc-VigVT sc-jTzLTM faewCo" href="/tag/thoughtworks">ThoughtWorks</a></li><li class="sc-cCVOAp itxUWd"><a class="sc-VigVT sc-jTzLTM faewCo" href="/tag/profitable">profitable</a></li></ul><div class="sc-htoDjs bDJjtj"></div><div class="sc-htoDjs bDJjtj"></div></div><div class="sc-bZQynM cUrscb"><div class="sc-htoDjs bDJjtj"></div><div class="sc-kAdXeD jQDzPX"><div class="sc-jhAzac kLaMtJ"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bNGQBb"><div class="sc-fMiknA HfQxl"><img src="https://images.yourstory.com/assets/icons/indepth_icon.svg" class="sc-cvbbAY gxhONu"/></div></div><div class="sc-bZQynM sc-jWBwVP insgLV"><h3 class="sc-bRBYWo hmkqzv">Trending Now</h3><div class="sc-csuQGl EjRBK"><div style="overflow:hidden"><span>Trending Stories</span></div></div></div></div></div><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bLJIDi"><div class="sc-tilXH OODPM"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-kafWEX jsIxyn"><a data-sectiontype="section-trending" class="sc-VigVT eJWBx" href="/2019/09/facebook-incubated-gogaga-dating-app-matchmaking-singles"><div class="sc-feJyhm ixoiYh"><img src="https://images.yourstory.com/cs/2/6f8dcd00-2d6d-11e9-aa97-9329348d4c3e/Untitled_design_(2)1568020319669.png?fm=png&amp;auto=format&amp;w=160&amp;h=160&amp;fit=crop&amp;crop=faces" class="sc-ktHwxA bySwiw"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-cIShpX jwRCFw"><a data-sectiontype="section-trending" class="sc-VigVT eJWBx" href="/2019/09/facebook-incubated-gogaga-dating-app-matchmaking-singles"><div style="overflow:hidden"><span>How this brother-sister duo is shaking up India’s $50B wedding market with a dating app</span></div></a></h3><span class="sc-jlyJG fpCKVp"><a data-sectiontype="section-trending" class="sc-VigVT eJWBx" href="/author/sutrishna-ghosh">Sutrishna Ghosh</a></span></div></div></div></div></div><div class="sc-bZQynM bLJIDi"><div class="sc-tilXH OODPM"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-kafWEX jsIxyn"><a data-sectiontype="section-trending" class="sc-VigVT eJWBx" href="/2019/09/hobby-passion-profit-entrepreneurs-business-friends"><div class="sc-feJyhm ixoiYh"><img src="https://images.yourstory.com/cs/2/70651a30-2d6d-11e9-aa97-9329348d4c3e/Imagez1zr1562602649650.jpg?fm=png&amp;auto=format&amp;w=160&amp;h=160&amp;fit=crop&amp;crop=faces" class="sc-ktHwxA bySwiw"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-cIShpX jwRCFw"><a data-sectiontype="section-trending" class="sc-VigVT eJWBx" href="/2019/09/hobby-passion-profit-entrepreneurs-business-friends"><div style="overflow:hidden"><span>Hobby to profit: how these 5 entrepreneurs turned their passion into a business</span></div></a></h3><span class="sc-jlyJG fpCKVp"><a data-sectiontype="section-trending" class="sc-VigVT eJWBx" href="/author/rashi-varshney">Rashi Varshney</a></span></div></div></div></div></div><div class="sc-bZQynM bLJIDi"><div class="sc-tilXH OODPM"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-kafWEX jsIxyn"><a data-sectiontype="section-trending" class="sc-VigVT eJWBx" href="/2019/07/indore-startup-b2b-ecommerce-shop-kirana"><div class="sc-feJyhm ixoiYh"><img src="https://images.yourstory.com/cs/2/a9efa9c0-2dd9-11e9-adc5-2d913c55075e/shopkirana1562232197204.png?fm=png&amp;auto=format&amp;w=160&amp;h=160&amp;fit=crop&amp;crop=faces" class="sc-ktHwxA bySwiw"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-cIShpX jwRCFw"><a data-sectiontype="section-trending" class="sc-VigVT eJWBx" href="/2019/07/indore-startup-b2b-ecommerce-shop-kirana"><div style="overflow:hidden"><span>[Startup Bharat] Here&#x27;s how this Indore-based B2B ecommerce startup made Rs 1 Cr in a day from just one city </span></div></a></h3><span class="sc-jlyJG fpCKVp"><a data-sectiontype="section-trending" class="sc-VigVT eJWBx" href="/author/athira-nair">Athira Nair</a></span></div></div></div></div></div><div class="sc-bZQynM bLJIDi"><div class="sc-tilXH OODPM"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-kafWEX jsIxyn"><a data-sectiontype="section-trending" class="sc-VigVT eJWBx" href="/2019/08/milkshake-startup-frozen-bottle-desserts"><div class="sc-feJyhm ixoiYh"><img src="https://images.yourstory.com/cs/2/b3bfb136-ab5e-11e8-8691-f70342131e20/Frozen_Bottle1566229692996.jpg?fm=png&amp;auto=format&amp;w=160&amp;h=160&amp;fit=crop&amp;crop=faces" class="sc-ktHwxA bySwiw"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-cIShpX jwRCFw"><a data-sectiontype="section-trending" class="sc-VigVT eJWBx" href="/2019/08/milkshake-startup-frozen-bottle-desserts"><div style="overflow:hidden"><span>100 outlets and Rs 40 Cr revenue in 2 years: Frozen Bottle’s milkshake revolution</span></div></a></h3><span class="sc-jlyJG fpCKVp"><a data-sectiontype="section-trending" class="sc-VigVT eJWBx" href="/author/vishal-krishna">Vishal Krishna</a></span></div></div></div></div></div></div></div><div class="sc-kPVwWT kGJhwH"><a data-sectiontype="section-capsule" class="sc-VigVT eJWBx" href="/daily-capsule"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-jWBwVP dbQjbo"><div class="sc-esjQYD hIHkwi"><img src="/icons/dailycapsule_icon.png" class="sc-cvbbAY gxhONu"/></div></div><div class="sc-bZQynM sc-jWBwVP kUmWii"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM dNvKWK"><div class="sc-eXEjpC iPVAtg">Daily Capsule</div><div class="sc-kIPQKe dJBTzv"><div style="overflow:hidden"><span>Don&#x27;t give up - your startup fix for the week</span></div></div></div><div class="sc-bZQynM sc-jWBwVP buiLVc"><div class="sc-esjQYD hIHkwi"><span class="sc-kfGgVZ jwfqpo">Read Here</span></div></div></div></div></div></a></div><div class="sc-htoDjs bDJjtj"></div><div class="sc-eNQAEJ bkxihC"><div class="sc-kNBZmU jLAjbZ"><div id="page-style-1-multisize-1-139057-0-story-def" class="sc-eNNmBn gGpUWN"></div></div></div><div class="sc-htoDjs bDJjtj"></div><div class="sc-kAdXeD jQDzPX"><div class="sc-jhAzac kLaMtJ"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bNGQBb"><div class="sc-fMiknA HfQxl"><img src="https://images.yourstory.com/assets/icons/ic_new.svg" class="sc-cvbbAY gxhONu"/></div></div><div class="sc-bZQynM sc-jWBwVP insgLV"><h3 class="sc-bRBYWo hmkqzv">Latest</h3><div class="sc-csuQGl EjRBK"><div style="overflow:hidden"><span>Updates from around the world</span></div></div></div></div></div><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bLJIDi"><div class="sc-tilXH OODPM"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-kafWEX jsIxyn"><a data-sectiontype="section-latest" class="sc-VigVT eJWBx" href="/2020/01/app-tools-startup-buildpan-raises-undisclosed-seed-round-hnis"><div class="sc-feJyhm ixoiYh"><img src="https://images.yourstory.com/cs/2/b3bfb136ab5e11e88691f70342131e20/Image691v-1578241173857.jpg?fm=png&amp;auto=format&amp;w=160&amp;h=160&amp;fit=crop&amp;crop=faces" class="sc-ktHwxA bySwiw"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-cIShpX jwRCFw"><a data-sectiontype="section-latest" class="sc-VigVT eJWBx" href="/2020/01/app-tools-startup-buildpan-raises-undisclosed-seed-round-hnis"><div style="overflow:hidden"><span>[Funding alert] App tools startup BuildPan raises undisclosed seed round from Japanese and Indian investors</span></div></a></h3><span class="sc-jlyJG fpCKVp"><a data-sectiontype="section-latest" class="sc-VigVT eJWBx" href="/author/vishal-krishna">Vishal Krishna</a></span></div></div></div></div></div><div class="sc-bZQynM bLJIDi"><div class="sc-tilXH OODPM"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-kafWEX jsIxyn"><a data-sectiontype="section-latest" class="sc-VigVT eJWBx" href="/2020/01/quotes-entrepreneur-financial-success"><div class="sc-feJyhm ixoiYh"><img src="https://images.yourstory.com/cs/2/28b451402d6a11e9aa979329348d4c3e/World-1578247634518.jpg?fm=png&amp;auto=format&amp;w=160&amp;h=160&amp;fit=crop&amp;crop=faces" class="sc-ktHwxA bySwiw"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-cIShpX jwRCFw"><a data-sectiontype="section-latest" class="sc-VigVT eJWBx" href="/2020/01/quotes-entrepreneur-financial-success"><div style="overflow:hidden"><span>‘Financial success is an outcome, never a goal’ – 40 quotes from Indian startup journeys</span></div></a></h3><span class="sc-jlyJG fpCKVp"><a data-sectiontype="section-latest" class="sc-VigVT eJWBx" href="/author/madanmohan">Madanmohan Rao</a></span></div></div></div></div></div><div class="sc-bZQynM bLJIDi"><div class="sc-tilXH OODPM"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-kafWEX jsIxyn"><a data-sectiontype="section-latest" class="sc-VigVT eJWBx" href="/2020/01/2020-outlook-edtech-trends-game-learning"><div class="sc-feJyhm ixoiYh"><img src="https://images.yourstory.com/cs/2/25e9e0e0605211e984534d4121ad4bb6/edtech-1577815699468.png?fm=png&amp;auto=format&amp;w=160&amp;h=160&amp;fit=crop&amp;crop=faces" class="sc-ktHwxA bySwiw"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-cIShpX jwRCFw"><a data-sectiontype="section-latest" class="sc-VigVT eJWBx" href="/2020/01/2020-outlook-edtech-trends-game-learning"><div style="overflow:hidden"><span>[2020 Outlook] From voice search to game-based learning, trends to dominate edtech this year</span></div></a></h3><span class="sc-jlyJG fpCKVp"><a data-sectiontype="section-latest" class="sc-VigVT eJWBx" href="/author/ramarko-1555424155">Ramarko Sengupta</a></span></div></div></div></div></div><div class="sc-bZQynM bLJIDi"><div class="sc-tilXH OODPM"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-kafWEX jsIxyn"><a data-sectiontype="section-latest" class="sc-VigVT eJWBx" href="/2020/01/weakness-startup-fix-thomas-edison-success"><div class="sc-feJyhm ixoiYh"><img src="https://images.yourstory.com/cs/2/604090802d6d11e9aa979329348d4c3e/successCapsule-1578245164227.png?fm=png&amp;auto=format&amp;w=160&amp;h=160&amp;fit=crop&amp;crop=faces" class="sc-ktHwxA bySwiw"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-cIShpX jwRCFw"><a data-sectiontype="section-latest" class="sc-VigVT eJWBx" href="/2020/01/weakness-startup-fix-thomas-edison-success"><div style="overflow:hidden"><span>Don&#x27;t give up - your startup fix for the week</span></div></a></h3><span class="sc-jlyJG fpCKVp"><a data-sectiontype="section-latest" class="sc-VigVT eJWBx" href="/author/webmaster">Team YS</a></span></div></div></div></div></div><div class="sc-bZQynM bLJIDi"><div class="sc-tilXH OODPM"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-kafWEX jsIxyn"><a data-sectiontype="section-latest" class="sc-VigVT eJWBx" href="/2020/01/fintech-startup-slice-payment-cards-graduates-young-professionals"><div class="sc-feJyhm ixoiYh"><img src="https://images.yourstory.com/cs/2/b3bfb136ab5e11e88691f70342131e20/Slice-1578227357143.jpg?fm=png&amp;auto=format&amp;w=160&amp;h=160&amp;fit=crop&amp;crop=faces" class="sc-ktHwxA bySwiw"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-cIShpX jwRCFw"><a data-sectiontype="section-latest" class="sc-VigVT eJWBx" href="/2020/01/fintech-startup-slice-payment-cards-graduates-young-professionals"><div style="overflow:hidden"><span>Meet the fintech startup that&#x27;s helping graduates and young professionals enjoy a ‘Slice’ of the credit pie</span></div></a></h3><span class="sc-jlyJG fpCKVp"><a data-sectiontype="section-latest" class="sc-VigVT eJWBx" href="/author/vishal-krishna">Vishal Krishna</a></span></div></div></div></div></div><div class="sc-bZQynM bLJIDi"><div class="sc-tilXH OODPM"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-kafWEX jsIxyn"><a data-sectiontype="section-latest" class="sc-VigVT eJWBx" href="/2020/01/bengaluru-indias-undisputed-hub-nurturing-soonicorns-innovation-report"><div class="sc-feJyhm ixoiYh"><img src="https://images.yourstory.com/cs/2/220356402d6d11e9aa979329348d4c3e/Bengaluru-feature-image-1578222914074.png?fm=png&amp;auto=format&amp;w=160&amp;h=160&amp;fit=crop&amp;crop=faces" class="sc-ktHwxA bySwiw"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-cIShpX jwRCFw"><a data-sectiontype="section-latest" class="sc-VigVT eJWBx" href="/2020/01/bengaluru-indias-undisputed-hub-nurturing-soonicorns-innovation-report"><div style="overflow:hidden"><span>Why Bengaluru is India’s undisputed hub for nurturing
high-growth soonicorns</span></div></a></h3><span class="sc-jlyJG fpCKVp"><a data-sectiontype="section-latest" class="sc-VigVT eJWBx" href="/author/thimmaya-poojary">Thimmaya Poojary</a></span></div></div></div></div></div></div></div><div class="sc-htoDjs bDJjtj"></div><div id="subscription-box"><div class="sc-RbTVP hbjcgb"><div class="sc-hMrMfs iCuAVF"><div id="div-gpt-ad-1556018785865-0-139057-0-story-def" class="sc-eNNmBn gGpUWN"></div></div></div></div><div class="sc-htoDjs bDJjtj"></div><div class="sc-jhAzac kLaMtJ"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bNGQBb"><div class="sc-fMiknA HfQxl"><img src="https://images.yourstory.com/assets/icons/ic_events.svg" class="sc-cvbbAY gxhONu"/></div></div><div class="sc-bZQynM sc-jWBwVP insgLV"><h3 class="sc-bRBYWo hmkqzv">Our Partner Events</h3><div class="sc-csuQGl EjRBK"><div style="overflow:hidden"><span>Hustle across India</span></div></div></div></div></div><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bLJIDi"><div class="sc-bbmXgH bqMLyC"><a href="https://events.yourstory.com/partners/she-builds-tech-mentorship-program?utm_source=homepage&amp;utm_medium=web&amp;utm_campaign=integration" target="_blank" rel="noopener" data-sectiontype="section-events" class="sc-uJMKN jtZWwz"><span color="#f23f2d" class="sc-jDwBTQ iyLvKb">Tue Oct 08 2019</span><h3 class="sc-fjdhpX kujfWf">She Builds Tech Mentorship Program</h3><div class="sc-gGBfsJ PMRrL"><span class="sc-jnlKLf cfrWhE"><img src="/icons/ic_location_icon.svg" class="sc-fYxtnH bTnXKV"/></span><span color="#f23f2d" class="sc-jDwBTQ iyLvKb">Vijayawada</span></div></a></div></div><div class="sc-bZQynM bLJIDi"><div class="sc-bbmXgH bqMLyC"><a href="https://events.yourstory.com/partners/zoholics?utm_source=homepage&amp;utm_medium=web&amp;utm_campaign=integration" target="_blank" rel="noopener" data-sectiontype="section-events" class="sc-uJMKN jtZWwz"><span color="#f23f2d" class="sc-jDwBTQ iyLvKb">Tue Nov 19 2019</span><h3 class="sc-fjdhpX kujfWf">Zoholics</h3><div class="sc-gGBfsJ PMRrL"><span class="sc-jnlKLf cfrWhE"><img src="/icons/ic_location_icon.svg" class="sc-fYxtnH bTnXKV"/></span><span color="#f23f2d" class="sc-jDwBTQ iyLvKb">Mumbai</span></div></a></div></div><div class="sc-bZQynM bLJIDi"><div class="sc-bbmXgH bqMLyC"><a href="https://events.yourstory.com/partners/gipc-2020?utm_source=homepage&amp;utm_medium=web&amp;utm_campaign=integration" target="_blank" rel="noopener" data-sectiontype="section-events" class="sc-uJMKN jtZWwz"><span color="#f23f2d" class="sc-jDwBTQ iyLvKb">Thu Jan 09 2020</span><h3 class="sc-fjdhpX kujfWf">GIPC 2020</h3><div class="sc-gGBfsJ PMRrL"><span class="sc-jnlKLf cfrWhE"><img src="/icons/ic_location_icon.svg" class="sc-fYxtnH bTnXKV"/></span><span color="#f23f2d" class="sc-jDwBTQ iyLvKb">New Delhi</span></div></a></div></div><div class="sc-bZQynM bLJIDi"><div class="sc-bbmXgH bqMLyC"><a href="https://events.yourstory.com/partners/future-of-women-2020?utm_source=homepage&amp;utm_medium=web&amp;utm_campaign=integration" target="_blank" rel="noopener" data-sectiontype="section-events" class="sc-uJMKN jtZWwz"><span color="#f23f2d" class="sc-jDwBTQ iyLvKb">Thu Feb 13 2020</span><h3 class="sc-fjdhpX kujfWf">Future of Women 2020</h3><div class="sc-gGBfsJ PMRrL"><span class="sc-jnlKLf cfrWhE"><img src="/icons/ic_location_icon.svg" class="sc-fYxtnH bTnXKV"/></span><span color="#f23f2d" class="sc-jDwBTQ iyLvKb">Bangalore</span></div></a></div></div></div><a href="https://events.yourstory.com/partners" class="sc-ckVGcZ ahafi"><button class="sc-esOvli idlyes">See all Partner Events</button></a><div class="sc-htoDjs bDJjtj"></div><div class="sc-eNQAEJ bkxihC"><div class="sc-kNBZmU jLAjbZ"><div id="page-style-1-multisize-2-139057-0-story-def" class="sc-eNNmBn gGpUWN"></div></div></div><div height="2" class="sc-htoDjs gWkvC"></div></div></div></div></div></div></div></main><footer><div><div class="sc-hdPSEv hLGtcR"><ul class="sc-dBaXSw kyHYAX"><li class="sc-bNQFlB khzFYk"><a href="https://twitter.com/YourStoryCo" target="_blank" rel="noopener noreferrer"><img src="https://images.yourstory.com/assets/images/social_icons/twitter2x.png" class="sc-doWzTn dUaHqp"/></a></li><li class="sc-bNQFlB khzFYk"><a href="https://www.instagram.com/yourstory_com/" target="_blank" rel="noopener noreferrer"><img src="https://images.yourstory.com/assets/images/social_icons/instagram2x.png" class="sc-doWzTn dUaHqp"/></a></li><li class="sc-bNQFlB khzFYk"><a href="https://facebook.com/YourStoryCom" target="_blank" rel="noopener noreferrer"><img src="https://images.yourstory.com/assets/images/social_icons/facebook2x.png" class="sc-doWzTn dUaHqp"/></a></li><li class="sc-bNQFlB khzFYk"><a href="https://linkedin.com/company/yourstory-com" target="_blank" rel="noopener noreferrer"><img src="https://images.yourstory.com/assets/images/social_icons/linkedin2x.png" class="sc-doWzTn dUaHqp"/></a></li><li class="sc-bNQFlB khzFYk"><a href="https://www.youtube.com/yourstorytv" target="_blank" rel="noopener noreferrer"><img src="https://images.yourstory.com/assets/images/social_icons/youtube2x.png" class="sc-doWzTn dUaHqp"/></a></li></ul><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM hkZEVf"><h3 class="sc-fjdhpX jcGquD"><span>Didn&#x27;t find what you were looking for?</span></h3><div class="sc-htoDjs bDJjtj"></div><div class="sc-iRbamj eqhAGO">Search for what you want, categories, tags, keywords, authors, events, anything under YourStory<div class="sc-htoDjs bDJjtj"></div></div><a class="sc-VigVT eJWBx" href="/search"><button width="10" class="sc-esOvli kAuTnY"><span>SEARCH</span></button></a><div class="sc-htoDjs bDJjtj"></div></div><div class="sc-bZQynM jJhcgF"><h4 class="sc-cgHJcJ cHtDEa"><span>Topics</span></h4><div class="sc-hizQCF elRbXR"><div><a style="text-decoration:none" class="sc-VigVT eJWBx" href="/category/ys-startup"><span class="sc-jDwBTQ kUSfLV">Startups</span></a></div><div><a style="text-decoration:none" class="sc-VigVT eJWBx" href="/tag/appfriday"><span class="sc-jDwBTQ kUSfLV">App Friday</span></a></div><div><a style="text-decoration:none" class="sc-VigVT eJWBx" href="/category/techie-tuesdays"><span class="sc-jDwBTQ kUSfLV">Techie Tuesdays</span></a></div><div><a style="text-decoration:none" class="sc-VigVT eJWBx" href="/category/ys-in-depth"><span class="sc-jDwBTQ kUSfLV">In Depth</span></a></div><div><a style="text-decoration:none" class="sc-VigVT eJWBx" href="/category/funding"><span class="sc-jDwBTQ kUSfLV">Funding Investments</span></a></div><div><a style="text-decoration:none" class="sc-VigVT eJWBx" href="/category/resources"><span class="sc-jDwBTQ kUSfLV">Resources</span></a></div><div><a style="text-decoration:none" class="sc-VigVT eJWBx" href="/category/ys-expert-opinion"><span class="sc-jDwBTQ kUSfLV">Expert Opinion</span></a></div></div><div class="sc-htoDjs bDJjtj"></div></div><div class="sc-bZQynM idvZhz"><h4 class="sc-cgHJcJ cHtDEa"><span>About</span></h4><div class="sc-hizQCF elRbXR"><div class="sc-cmIlrE IwLPD"><a href="https://brands.yourstory.com/" target="_blank" rel="noopener noreferrer"><span>Advertise with us</span></a></div><div class="sc-cmIlrE IwLPD"><a class="sc-VigVT eJWBx" href="/about-us"><span>About</span></a></div><div class="sc-cmIlrE IwLPD"><a class="sc-VigVT eJWBx" href="/team"><span>Meet the team</span></a></div><div class="sc-cmIlrE IwLPD"><a class="sc-VigVT eJWBx" href="/report-an-issue"><span>Report an issue</span></a></div><div class="sc-cmIlrE IwLPD"><a href="https://support.yourstory.com/" target="_blank" rel="noopener noreferrer"><span>Support Center</span></a></div><div class="sc-cmIlrE IwLPD"><a class="sc-VigVT eJWBx" href="/contact-us"><span>Contact Us</span></a></div><div class="sc-cmIlrE IwLPD"><a href="/jobs/list?cid=YourStory"><span>Work with us</span></a></div><div class="sc-cmIlrE IwLPD"><a href="https://events.yourstory.com/" target="_blank" rel="noopener noreferrer">Events</a></div></div><div class="sc-htoDjs bDJjtj"></div></div></div></div><div class="sc-gleUXh eqMAsg"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bNGQBb">© 2020 </div><div class="sc-bZQynM bNGQBb"> YourStory Media Pvt. Ltd.</div><div class="sc-bZQynM bNGQBb"><div class="sc-eNQAEJ bkxihC"><a color="#ef4136" href="https://support.yourstory.com/article/11-privacy-policy-latest" class="sc-ckVGcZ jkbCTi"><span>Privacy Policy</span></a></div></div><div class="sc-bZQynM bNGQBb"><div class="sc-eNQAEJ bkxihC"><span class="sc-dRCTWM hNhYNf">v<!-- -->2.1.790</span></div></div></div><div class="sc-eNQAEJ bkxihC">Built with <span class="sc-dRCTWM hNhYNf"> ♥ </span> in India</div></div></div><div class="sc-eNPDpu KJAyL"></div></footer></div><script type="text/javascript">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</script><script>!function(e,t,n,o,c,a,s){e.fbq||(c=e.fbq=function(){c.callMethod?c.callMethod.apply(c,arguments):c.queue.push(arguments)},e._fbq||(e._fbq=c),(c.push=c).loaded=!0,c.version="2.0",c.queue=[],(a=t.createElement(n)).async=!0,a.src="//connect.facebook.net/en_US/fbevents.js",(s=t.getElementsByTagName(n)[0]).parentNode.insertBefore(a,s))}(window,document,"script"),fbq("init","536691223168677"),fbq("track","PageView"),function(e,t,n){var o,c=e.getElementsByTagName(t)[0];e.getElementById(n)||((o=e.createElement(t)).id=n,o.src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.11&appId=252967394737645",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk")</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=536691223168677&ev=PageView&noscript=1"/></noscript><script type="text/javascript">var googletag=googletag||{};googletag.cmd=googletag.cmd||[],function(){var t=document.createElement("script");t.async=!0,t.type="text/javascript";var e="https:"==document.location.protocol;t.src=(e?"https:":"http:")+"//www.googletagservices.com/tag/js/gpt.js";var g=document.getElementsByTagName("script")[0];g.parentNode.insertBefore(t,g)}(),googletag.cmd.push(function(){googletag.pubads().enableSingleRequest(),googletag.pubads().collapseEmptyDivs(),googletag.pubads().setTargeting("staging",window.location.host.startsWith("preprod")?"true":"false"),googletag.pubads().disableInitialLoad(),googletag.enableServices()})</script><script>!function(e,a,t,n,c,g,o){e.GoogleAnalyticsObject=c,e.ga=e.ga||function(){(e.ga.q=e.ga.q||[]).push(arguments)},e.ga.l=1*new Date,g=a.createElement(t),o=a.getElementsByTagName(t)[0],g.async=1,g.src="https://www.google-analytics.com/analytics.js",o.parentNode.insertBefore(g,o)}(window,document,"script",0,"ga"),ga("create","UA-18111131-5","auto")</script><script type="text/javascript">if(window){
          window.addEventListener('beforeinstallprompt', e => {
              e.userChoice.then(choiceResult => {
                  ga('send', 'event', 'A2H', choiceResult.outcome);
              });
          });
      }</script><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script><script src="/ads.js" type="text/javascript"></script><script>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</script><script src="/static/js/39.a9d6f91a.chunk.js"></script><script src="/static/js/main.2d8f5481.chunk.js"></script></body></html>