<!doctype html><html lang="en"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no"><meta name="theme-color" content="#ef4136"><meta name="mobile-web-app-capable" content="yes"><meta http-equiv="X-UA-Compatible" content="IE=edge"><link rel="dns-prefetch" href="https://images.yourstory.com/"><link rel="dns-prefetch" href="https://connect.facebook.net"/><link rel="dns-prefetch" href="https://staticxx.facebook.com"/><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net/"/><link rel="manifest" href="/manifest.json"><link rel="shortcut icon" href="/favicon.ico"><style data-styled="dSiXUz dZcFDS foJxav hwnTDY grWwrt gnltsF pmvTz dCVfvb fMneAT duViur gBrwKM gMwzxK jLFBGg fsnlul dWzcfM cfyAMy knvnHj fverVn geXRnU lfEDWe hUmYrl hbiBrG kaERay jVCjZQ Drnqg cwpHov lgpxpo eyteKc fnsnKm kHWYRi egPbtX YdOYR ktYgJL gGKGFe jXNLuY hMKYAr bGEUte eDpGB ejUaTS eXSCJV hcJipG jugEtH hEKCwn kPFcwr bTdQAL iondQJ gfcqiv jkuwQL dNvKWK emywdv bZovIi cbIYem ggSAlW gxjcIP gcZhTP bvvzmh caWPVY dzmboY lbEoMG cnDQbC kHpvbn clryjk bNGQBb dsUASE boZCtX hkZEVf jJhcgF idvZhz dpJgUH eAyCmf bKwUoD ruSwr dhUVgR bDJjtj cEqxjo gWkvC bOmVo rFEoQ cdoWtR gnnLnQ dDiSlh kPJsKT jKfFWF bHNsYg hazUEr ddbRYU iNeXsB dRjOCm fqpeEi irdlcY fEyckp iRtcWe jLzafv eRtQLl kvaWEV dWVxnW jfwuFk dnYqCz gHPNjm eOJZfQ jAgFzP keflVo flPQDH eFmkhP dPCVPP eYcxZP fewnvn bDTiMw gCASAm cOsGNw csWHwW hvHLHh fuEKRQ pegmC lceaYS cFGDDA gfDorj lkeegx gQVqoj cDDIeK xspIC dRvPux gGXuec YoCCt bkxihC duvTKA bcAeRj eSEbpw HfQxl jwicHx cicVhY ddkgAO kYFaGo OODPM jsIxyn ixoiYh bySwiw gDyond dyvRVu CqDjn fwfmbD hIHkwi iPVAtg dJBTzv jwfqpo ezuayU cPHxXA bGqPYs jtZWwz kujfWf jcGquD PMRrL cfrWhE bTnXKV emOaaF blhvKE lcbNMv hSPPTv gIKbWP dJdSRo eqhAGO dlstaX fADmD kfcHme bLxdMo dPvMGp flisDl cvdFMP RMwTv gIuinF epEwNm aSobG gSeYAQ dFuHJo" data-styled-version="4.1.3">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</style><title data-react-helmet="true" itemprop="name" lang="en">Domestic violence and the Indian workplace: 5 things that you might not have known</title><meta data-react-helmet="true" name="description" content="The lockdown that has arisen as a result of the COVID-19 pandemic may be making violence in homes more frequent, more severe, and more dangerous than before."/><meta data-react-helmet="true" name="author" content="Ryan Frantz"/><meta data-react-helmet="true" name="news_keywords" content="women-in-the-workplace, domestic violence, domestic abuse, coronavirus, lockdown"/><meta data-react-helmet="true" name="keywords" content="women-in-the-workplace, domestic violence, domestic abuse, coronavirus, lockdown"/><meta data-react-helmet="true" name="atdlayout" content="articlepage"/><meta data-react-helmet="true" property="fb:app_id" content="252967394737645"/><meta data-react-helmet="true" property="fb:pages" content="467687645161,111847538978830,321018914709839"/><meta data-react-helmet="true" property="og:locale" content="en"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:title" content="Domestic violence and the Indian workplace: 5 things that you might not have known"/><meta data-react-helmet="true" property="og:description" content="The lockdown that has arisen as a result of the COVID-19 pandemic may be making violence in homes more frequent, more severe, and more dangerous than before."/><meta data-react-helmet="true" property="og:url" content="https://yourstory.com/2020/07/domestic-violence-indian-workplace-coronavirus-lockdown"/><meta data-react-helmet="true" property="og:site_name" content="YourStory.com"/><meta data-react-helmet="true" property="og:image" content="https://images.yourstory.com/cs/2/604090802d6d11e9aa979329348d4c3e/Imagewvey-1594142535460.jpg?fm=png&amp;auto=format"/><meta data-react-helmet="true" property="og:image:width" content="800"/><meta data-react-helmet="true" property="og:image:height" content="400"/><meta data-react-helmet="true" property="og:image:alt" content="https://images.yourstory.com/cs/static/placeholder-200x100.png"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/yourstorycom"/><meta data-react-helmet="true" property="article:section" content="Women Empowerment"/><meta data-react-helmet="true" property="article:published_time" content="2020-07-08T00:20:00.000Z"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:description" content="The lockdown that has arisen as a result of the COVID-19 pandemic may be making violence in homes more frequent, more severe, and more dangerous than before."/><meta data-react-helmet="true" name="twitter:title" content="Domestic violence and the Indian workplace: 5 things that you might not have known"/><meta data-react-helmet="true" name="twitter:site" content="@YourStoryCo"/><meta data-react-helmet="true" name="twitter:image" content="https://images.yourstory.com/cs/2/604090802d6d11e9aa979329348d4c3e/Imagewvey-1594142535460.jpg?fm=png&amp;auto=format"/><meta data-react-helmet="true" name="twitter:creator" content="@YourStoryCo"/><link data-react-helmet="true" rel="dns-prefetch" href="https://images.yourstory.com"/><link data-react-helmet="true" rel="original-source" href="https://yourstory.com/2020/07/domestic-violence-indian-workplace-coronavirus-lockdown"/><link data-react-helmet="true" rel="canonical" href="https://yourstory.com/2020/07/domestic-violence-indian-workplace-coronavirus-lockdown"/><link data-react-helmet="true" rel="amphtml" href="https://yourstory.com/2020/07/domestic-violence-indian-workplace-coronavirus-lockdown/amp"/><link data-react-helmet="true" rel="publisher" href="https://plus.google.com/111272339013288238153"/><script data-react-helmet="true" type="text/javascript">
                        window.dataLayer = window.dataLayer || [];
                        window.dataLayer.push({
                            "event": "pageview",
                            "authorName": "Ryan Frantz",
                            "articleCategory":"Women Empowerment",
                            "articleTitle":"Domestic violence and the Indian workplace: 5 things that you might not have known",
                            "publicationYear":"2020",
                            "publicationMonth":"07",
                            "publicationDate":"2020-07-08T00:20:00.000Z",
                            "articleId":"163938",
                            "authorId":"3dbea6e0-094c-11e9-9aa2-ed7db12c9f5f",
                            "canonicalUrl":"https://yourstory.com/2020/07/domestic-violence-indian-workplace-coronavirus-lockdown",
                            "articleLength":"1077",
                            "tags":"women-in-the-workplace|domestic violence|domestic abuse|coronavirus|lockdown",
                            "language": "en",
                            "internalTeam": "NA",
                            "videoUrl": "undefined",
                            "tvc_cg_active_menu": "YOURSTORY",
                            "articleViewType": "landing",
                            "articleViewPosition": "1"
                        });
                    </script><script data-react-helmet="true" type="application/ld+json">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</script><script data-react-helmet="true" type="application/ld+json">
                            {
                                "@context": "http://schema.org/",
                                "@type": "BreadcrumbList",
                                "itemListElement": [
                                {
                                    "@type": "ListItem",
                                    "position": 1,
                                    "item": {
                                        "@id": "https://yourstory.com",
                                        "name": "YourStory",
                                        "image": {
                                            "@type": "ImageObject",
                                            "url": "https://images.yourstory.com/cs/static/logos/publisher-logo.png",
                                            "width": 292,
                                            "height": 60
                                        }
                                    }
                                },
                                {
                                    "@type": "ListItem",
                                    "position": 2,
                                    "item": {
                                        "@id": "https://yourstory.com/2020/07/domestic-violence-indian-workplace-coronavirus-lockdown",
                                        "name": "Domestic violence and the Indian workplace: 5 things that you might not have known",
                                        "image": {
                                            "@type": "ImageObject",
                                            "url": "https://images.yourstory.com/cs/2/604090802d6d11e9aa979329348d4c3e/Imagewvey-1594142535460.jpg",
                                            "height": 400,
                                            "width": 800
                                        }
                                    }
                                }]
                            }
                        </script><script data-react-helmet="true" type="application/ld+json">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</script><link rel="search" type="application/opensearchdescription+xml" title="YourStory: Indian Startup Stories" href="/opensearch.xml"/><meta name="google-site-verification" content="urHg_5QjpSoaqMCCR5Wdj1uai8Py7dF_5e-VqIqWi6o"/><meta name="google-site-verification" content="9kUe9PcCR1xzMArTvUHLw2zCkeNVAC-jTy54biMd3JM"/><meta name="google-site-verification" content="yxVLIvWCJcrWayuB9P_2mdpDem_-fdbEPg_h4DMK5mQ"/><meta name="pocket-site-verification" content="d4e0be7a606bbbb45af6921c86510b"/><script>!function(e,t,a,n,g){e[n]=e[n]||[],e[n].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var m=t.getElementsByTagName(a)[0],r=t.createElement(a);r.async=!0,r.src="https://www.googletagmanager.com/gtm.js?id=GTM-T276MZ",m.parentNode.insertBefore(r,m)}(window,document,"script","dataLayer")</script><script type="text/javascript">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</script><script type="text/javascript">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</script><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"18173739"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}()</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=18173739&cv=2.0&cj=1"/></noscript><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T276MZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript">Object.keys||(Object.keys=function(){"use strict";var n=Object.prototype.hasOwnProperty,c=!{toString:null}.propertyIsEnumerable("toString"),l=["toString","toLocaleString","valueOf","hasOwnProperty","isPrototypeOf","propertyIsEnumerable","constructor"],p=l.length;return function(t){if("object"!=typeof t&&("function"!=typeof t||null===t))throw new TypeError("Object.keys called on non-object");var r,e,o=[];for(r in t)n.call(t,r)&&o.push(r);if(c)for(e=0;e<p;e++)n.call(t,l[e])&&o.push(l[e]);return o}}())</script><link href="/static/css/45.d9a17a11.chunk.css" rel="stylesheet"><link href="/static/css/main.916a9038.chunk.css" rel="stylesheet"></head><body><div id="root"><div class="notification-list"></div><div class="active sc-eweMDZ dSiXUz"><header><div class="sc-cNnxps dZcFDS"><div style="margin-left:1rem" class="sc-fgrSAo foJxav"><div class="sc-dPPMrM gnltsF"><div class="sc-bOCYYb pmvTz"><div id="header-ad-unit-1-default" class="sc-eMRERa dCVfvb"></div></div><div class="sc-bOCYYb pmvTz"><div id="header-ad-unit-2-default" class="sc-eMRERa dCVfvb"></div></div></div></div><a class="sc-VigVT fMneAT" href="/herstory"><img src="/logos/logo_herstory.svg" class="sc-jHXLhC gMwzxK"/></a><div class="sc-fgrSAo hwnTDY"><a disable="0" title="Search" class="sc-VigVT duViur" href="/search"><img src="/icons/ic_search_new.svg" class="sc-kgoBCf fsnlul"/></a></div><div class="sc-fgrSAo hwnTDY"><a title="Notifications" disable="0" class="sc-VigVT duViur" href="/notifications"><img src="/icons/ic_notification_new.svg" class="sc-chPdSV fverVn"/></a></div><div class="sc-fgrSAo hwnTDY"><a title="Bookmarks" disable="0" class="sc-VigVT duViur" href="/me/bookmarks"><img src="/icons/ic_bookmark_new.svg" class="sc-chPdSV fverVn"/></a></div></div><div class="sc-jWxkHr geXRnU"><a class="sc-VigVT fMneAT" href="/herstory"><img src="/logos/logo_herstory.svg" class="sc-jHXLhC jLFBGg"/></a><div class="sc-fgrSAo hwnTDY"><img src="/icons/ic_overflow_menu.svg" class="sc-kgoBCf dWzcfM"/></div><div class="sc-fgrSAo grWwrt"><button class="sc-geAPOV lfEDWe">LOGIN</button></div><a class="sc-VigVT fMneAT" href="/search/"><div class="sc-fgrSAo hwnTDY"><img src="/icons/ic_search_icon.svg" class="sc-kgoBCf dWzcfM"/></div></a></div><div class="sc-ckYZGd hUmYrl"></div></header><nav><div class="sc-iLVFha hbiBrG"><div class="sc-blIhvV kaERay"><div class="sc-dlyikq jVCjZQ"><a fitcontent="1" class="navbar-tab sc-VigVT gBrwKM" href="/"><div class="sc-glUWqk cwpHov"><span class="sc-bTiqRo kHWYRi">YourStory</span></div></a><a href="https://funding-course.yourstory.com/topbutton" target="_blank" class="navbar-tab sc-ckVGcZ egPbtX"><div class="sc-glUWqk cwpHov"><span class="sc-bTiqRo kHWYRi">Education</span></div></a><a fitcontent="1" class="navbar-tab sc-VigVT gBrwKM" href="/herstory"><div class="sc-glUWqk lgpxpo"><span class="sc-bTiqRo kHWYRi">HerStory</span></div></a><a fitcontent="1" class="navbar-tab sc-VigVT gBrwKM" href="/socialstory"><div class="sc-glUWqk cwpHov"><span class="sc-bTiqRo kHWYRi">SocialStory</span></div></a><a fitcontent="1" class="navbar-tab sc-VigVT gBrwKM" href="/smbstory"><div class="sc-glUWqk cwpHov"><span class="sc-bTiqRo kHWYRi">SMBStory</span></div></a><a fitcontent="1" class="navbar-tab sc-VigVT gBrwKM" href="/videos"><div class="sc-glUWqk cwpHov"><span class="sc-bTiqRo kHWYRi">YourStoryTV</span></div></a><div class="sc-fFTYTi gGKGFe"><div class="sc-glUWqk eyteKc"><span class="sc-bTiqRo kHWYRi">More</span><img src="/icons/ic_dropdown_icon.svg" class="sc-kgoBCf cfyAMy"/></div><div class="sc-gFXMyG jXNLuY"><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/companies"><div class="sc-glUWqk cwpHov"><span class="sc-bTiqRo kHWYRi">Companies</span></div></a><a href="https://docs.google.com/forms/d/e/1FAIpQLSexu3FXIRCPs2qznUdbupoR21MOR0iMibGmuF3f_INm5A6u_w/viewform?usp=sf_link" target="_blank" class="navbar-dropdown sc-ckVGcZ egPbtX"><div class="sc-glUWqk cwpHov"><span class="sc-bTiqRo kHWYRi">Advertise With Us</span></div></a><a href="https://in.makers.yahoo.com/?ncid=other_inmakersyo_kymwypby5fw" target="_blank" class="navbar-dropdown sc-ckVGcZ egPbtX"><div class="sc-glUWqk cwpHov"><span class="sc-bTiqRo kHWYRi">Makers-India</span></div></a><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/automotive"><div class="sc-glUWqk cwpHov"><span class="sc-bTiqRo kHWYRi">AutoStory</span></div></a><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/mystory"><div class="sc-glUWqk cwpHov"><span class="sc-bTiqRo kHWYRi">MyStory</span></div></a><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/weekender"><div class="sc-glUWqk cwpHov"><span class="sc-bTiqRo kHWYRi">Weekender</span></div></a><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/journal"><div class="sc-glUWqk cwpHov"><span class="sc-bTiqRo kHWYRi">Journal</span></div></a><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/korea"><div class="sc-glUWqk cwpHov"><span class="sc-bTiqRo kHWYRi">YS Korea</span></div></a><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/deutschland"><div class="sc-glUWqk cwpHov"><span class="sc-bTiqRo kHWYRi">Deutschland</span></div></a><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/germany"><div class="sc-glUWqk cwpHov"><span class="sc-bTiqRo kHWYRi">Germany</span></div></a><a href="https://events.yourstory.com" target="_blank" class="navbar-dropdown sc-ckVGcZ egPbtX"><div class="sc-glUWqk cwpHov"><span class="sc-bTiqRo kHWYRi">Events</span></div></a><a href="https://visual.yourstory.com" target="_blank" class="navbar-dropdown sc-ckVGcZ egPbtX"><div class="sc-glUWqk cwpHov"><span class="sc-bTiqRo kHWYRi">Visual</span></div></a></div></div><div class="sc-cgzHhG bGEUte"><div class="sc-fFTYTi gGKGFe"><div class="sc-glUWqk eyteKc"><div class="sc-bEufUU eDpGB"><span class="sc-bTiqRo kHWYRi">English</span><img src="/icons/ic_dropdown_icon.svg" class="sc-kgoBCf cfyAMy"/></div></div><div class="sc-gFXMyG hMKYAr"><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/kannada"><div class="sc-glUWqk cwpHov"><span class="sc-bTiqRo kHWYRi">Kannada</span></div></a><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/hindi"><div class="sc-glUWqk cwpHov"><span class="sc-bTiqRo kHWYRi">Hindi</span></div></a><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/tamil"><div class="sc-glUWqk cwpHov"><span class="sc-bTiqRo kHWYRi">Tamil</span></div></a><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/asamiya"><div class="sc-glUWqk cwpHov"><span class="sc-bTiqRo kHWYRi">Asamiya</span></div></a><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/bangla"><div class="sc-glUWqk cwpHov"><span class="sc-bTiqRo kHWYRi">Bangla</span></div></a><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/gujarati"><div class="sc-glUWqk cwpHov"><span class="sc-bTiqRo kHWYRi">Gujarati</span></div></a><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/malayalam"><div class="sc-glUWqk cwpHov"><span class="sc-bTiqRo kHWYRi">Malayalam</span></div></a><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/marathi"><div class="sc-glUWqk cwpHov"><span class="sc-bTiqRo kHWYRi">Marathi</span></div></a><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/odia"><div class="sc-glUWqk cwpHov"><span class="sc-bTiqRo kHWYRi">Odia</span></div></a><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/punjabi"><div class="sc-glUWqk cwpHov"><span class="sc-bTiqRo kHWYRi">Punjabi</span></div></a><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/telugu"><div class="sc-glUWqk cwpHov"><span class="sc-bTiqRo kHWYRi">Telugu</span></div></a><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/urdu"><div class="sc-glUWqk cwpHov"><span class="sc-bTiqRo kHWYRi">Urdu</span></div></a></div></div><div class="sc-jtHxuu ejUaTS"><a fitcontent="1" title="Tamil" class="navbar-locale sc-VigVT gBrwKM" href="/tamil"><div style="padding:0 0.2rem" class="sc-glUWqk fnsnKm"><div color="#f23f2d" class="sc-gipzik eXSCJV">அ</div></div></a><a fitcontent="1" title="Hindi" class="navbar-locale sc-VigVT gBrwKM" href="/hindi"><div style="padding:0 0.2rem" class="sc-glUWqk fnsnKm"><div color="#f23f2d" class="sc-gipzik eXSCJV">अ</div></div></a><a fitcontent="1" title="Kannada" class="navbar-locale sc-VigVT gBrwKM" href="/kannada"><div style="padding:0 0.2rem" class="sc-glUWqk fnsnKm"><div color="#f23f2d" class="sc-gipzik eXSCJV">ಅ</div></div></a><div class="sc-bYTsla hcJipG"></div><div class="sc-glUWqk fnsnKm"><button class="sc-dNoQZL jugEtH"><span>Login</span><img src="/icons/ic_profile.svg" alt="profile_placeholder" class="sc-kgoBCf knvnHj"/></button></div></div></div></div><div class="sc-jtHxuu ejUaTS"><div class="sc-dlyikq Drnqg"><div class="sc-fFTYTi gGKGFe"><div class="sc-glUWqk eyteKc"><div class="sc-bEufUU eDpGB"><span class="sc-bTiqRo kHWYRi">English</span><img src="/icons/ic_dropdown_icon.svg" class="sc-kgoBCf cfyAMy"/></div></div><div class="sc-gFXMyG hMKYAr"><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/kannada"><div class="sc-glUWqk cwpHov"><span class="sc-bTiqRo kHWYRi">Kannada</span></div></a><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/hindi"><div class="sc-glUWqk cwpHov"><span class="sc-bTiqRo kHWYRi">Hindi</span></div></a><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/tamil"><div class="sc-glUWqk cwpHov"><span class="sc-bTiqRo kHWYRi">Tamil</span></div></a><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/asamiya"><div class="sc-glUWqk cwpHov"><span class="sc-bTiqRo kHWYRi">Asamiya</span></div></a><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/bangla"><div class="sc-glUWqk cwpHov"><span class="sc-bTiqRo kHWYRi">Bangla</span></div></a><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/gujarati"><div class="sc-glUWqk cwpHov"><span class="sc-bTiqRo kHWYRi">Gujarati</span></div></a><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/malayalam"><div class="sc-glUWqk cwpHov"><span class="sc-bTiqRo kHWYRi">Malayalam</span></div></a><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/marathi"><div class="sc-glUWqk cwpHov"><span class="sc-bTiqRo kHWYRi">Marathi</span></div></a><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/odia"><div class="sc-glUWqk cwpHov"><span class="sc-bTiqRo kHWYRi">Odia</span></div></a><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/punjabi"><div class="sc-glUWqk cwpHov"><span class="sc-bTiqRo kHWYRi">Punjabi</span></div></a><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/telugu"><div class="sc-glUWqk cwpHov"><span class="sc-bTiqRo kHWYRi">Telugu</span></div></a><a fitcontent="1" class="navbar-dropdown sc-VigVT gBrwKM" href="/urdu"><div class="sc-glUWqk cwpHov"><span class="sc-bTiqRo kHWYRi">Urdu</span></div></a></div></div><div class="sc-jtHxuu ejUaTS"><a fitcontent="1" title="Tamil" class="navbar-locale sc-VigVT gBrwKM" href="/tamil"><div style="padding:0 0.2rem" class="sc-glUWqk fnsnKm"><div color="#f23f2d" class="sc-gipzik eXSCJV">அ</div></div></a><a fitcontent="1" title="Hindi" class="navbar-locale sc-VigVT gBrwKM" href="/hindi"><div style="padding:0 0.2rem" class="sc-glUWqk fnsnKm"><div color="#f23f2d" class="sc-gipzik eXSCJV">अ</div></div></a><a fitcontent="1" title="Kannada" class="navbar-locale sc-VigVT gBrwKM" href="/kannada"><div style="padding:0 0.2rem" class="sc-glUWqk fnsnKm"><div color="#f23f2d" class="sc-gipzik eXSCJV">ಅ</div></div></a><div class="sc-bYTsla hcJipG"></div><div class="sc-glUWqk fnsnKm"><button class="sc-dNoQZL jugEtH"><span>Login</span><img src="/icons/ic_profile.svg" alt="profile_placeholder" class="sc-kgoBCf knvnHj"/></button></div></div></div></div></div></div><div class="sc-igwadP hEKCwn"></div></nav></div><main><div id="page-style-default-163938-0"><div class="sc-iFUGim kPFcwr"><div id="desktop-banner-163938-0-story-def" class="sc-eMRERa dCVfvb"></div></div><div id="default-article-start-163938-0"></div><div class="sc-bxivhb bTdQAL"><div class="sc-ifAKCX sc-jKJlTe iondQJ"><div class="sc-EHOje sc-gzVnrw gfcqiv"><div class="sc-bZQynM jkuwQL"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM dNvKWK"><ul class="sc-kBzFSH bKwUoD"><li class="sc-jEdsij ruSwr"><a class="sc-VigVT fMneAT" href="/search?category=Women%20Empowerment"><span font-size="0.9" class="sc-hzDkRC dhUVgR">Women Empowerment</span></a></li></ul><div height="1" class="sc-htoDjs bDJjtj"></div><h1 color="#FFFFFF" class="sc-bwzfXH bOmVo">Domestic violence and the Indian workplace: 5 things that you might not have known</h1><p color="#FFFFFF" class="sc-Rmtcm rFEoQ">The lockdown that has arisen as a result of the COVID-19 pandemic may be making violence in homes more frequent, more severe, and more dangerous than before.</p></div><div class="sc-bZQynM emywdv"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bZovIi"><span color="#f23f2d" class="sc-jDwBTQ cdoWtR">By <span><a class="sc-VigVT fMneAT" href="/author/ryan-frantz">Ryan Frantz</a></span></span></div><div class="sc-bZQynM cbIYem"><div color="#f23f2d" class="sc-bjPkoM jKfFWF">8th Jul 2020</div></div></div></div><div class="sc-bZQynM ggSAlW"><div class="sc-gqjmRU bHNsYg"></div></div><div class="sc-bZQynM gxjcIP"><div height="0.5" class="sc-htoDjs cEqxjo"></div></div><div class="sc-bZQynM sc-eqIVtm ddbRYU"></div><div class="sc-bZQynM gcZhTP"><div class="sc-gqjmRU bHNsYg"></div></div><div height="3.5rem" class="sc-bZQynM sc-eqIVtm iNeXsB"><div class="sc-EHOje sc-cpmLhU dRjOCm"><div class="sc-bZQynM sc-jWBwVP fqpeEi"><div class="sc-emmjRN jfwuFk"><div color="#f23f2d" class="sc-CtfFt dnYqCz"></div><div class="sc-dymIpo gHPNjm"><ul class="sc-rBLzX eOJZfQ"><li class="sc-bMvGRv jAgFzP"><div><div class="sc-laTMn keflVo"><div class="sc-fjmCvl flPQDH">+0 </div></div><div class="sc-hGoxap eFmkhP"><div aria-label="Clap for this story" title="Clap for this story" class="sc-jzgbtB dPCVPP"><img src="/icons/ic_clap.svg" class="sc-fhYwyz eYcxZP"/></div></div></div></li><li class="sc-bMvGRv jAgFzP"><div class="sc-jzgbtB dPCVPP"><img src="/icons/ic_bookmark.svg" aria-label="Bookmark this story" title="Bookmark this story" class="sc-fhYwyz eYcxZP"/></div></li></ul><img src="/icons/ic_share_whiteBG.svg" class="sc-cbkKFq share-button sc-eilVRo fewnvn sc-chPdSV fverVn"/><div class="sc-daURTG bDTiMw"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bZovIi"><span class="sc-jDwBTQ gnnLnQ">Share on</span></div><div class="sc-bZQynM bZovIi"><div class="sc-lkqHmb gCASAm"><img src="/icons/ic_cross.svg" alt="close" class="sc-eLExRp cOsGNw"/></div></div></div><div style="margin-top:10px" class="sc-EHOje eAyCmf"><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_facebook_RedBG_v2.svg" data-socialplatform="facebook" class="social-icon-share sc-bXGyLb csWHwW"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_twitter_RedBG_v2.svg" data-socialplatform="twitter" class="social-icon-share sc-bXGyLb csWHwW"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_linkedin_RedBG_v2.svg" data-socialplatform="linkedin" class="social-icon-share sc-bXGyLb csWHwW"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_whatsapp_v2.svg" data-socialplatform="whatsapp" class="social-icon-share sc-bXGyLb csWHwW"/></div></div></div><span class="sc-fYiAbW hvHLHh"><img src="/icons/ic_share_whiteBG.svg" class="share-button sc-eerKOB fuEKRQ"/><div class="sc-krvtoX pegmC"><ul class="sc-dUjcNx lceaYS"><li class="sc-gHboQg cFGDDA"><img src="/icons/ic_facebook_RedBG_v2.svg" data-socialplatform="facebook" class="social-icon-share sc-fOKMvo gfDorj"/></li><li class="sc-gHboQg cFGDDA"><img src="/icons/ic_twitter_RedBG_v2.svg" data-socialplatform="twitter" class="social-icon-share sc-fOKMvo gfDorj"/></li><li class="sc-gHboQg cFGDDA"><img src="/icons/ic_linkedin_RedBG_v2.svg" data-socialplatform="linkedin" class="social-icon-share sc-fOKMvo gfDorj"/></li><li class="sc-gHboQg cFGDDA"><img src="/icons/ic_whatsapp_v2.svg" data-socialplatform="whatsapp" class="social-icon-share sc-fOKMvo gfDorj"/></li></ul></div></span></div></div></div><div class="sc-bZQynM caWPVY"><div class="sc-gqjmRU hazUEr"></div><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-jWBwVP irdlcY"><div color="#f23f2d" class="sc-CtfFt dnYqCz"></div></div><div class="sc-bZQynM dzmboY"><div class="sc-dymIpo gHPNjm"><ul class="sc-rBLzX eOJZfQ"><li class="sc-bMvGRv jAgFzP"><div><div class="sc-laTMn keflVo"><div class="sc-fjmCvl flPQDH">+0 </div></div><div class="sc-hGoxap eFmkhP"><div aria-label="Clap for this story" title="Clap for this story" class="sc-jzgbtB dPCVPP"><img src="/icons/ic_clap.svg" class="sc-fhYwyz eYcxZP"/></div></div></div></li><li class="sc-bMvGRv jAgFzP"><div class="sc-jzgbtB dPCVPP"><img src="/icons/ic_bookmark.svg" aria-label="Bookmark this story" title="Bookmark this story" class="sc-fhYwyz eYcxZP"/></div></li></ul><img src="/icons/ic_share_whiteBG.svg" class="sc-cbkKFq share-button sc-eilVRo fewnvn sc-chPdSV fverVn"/><div class="sc-daURTG bDTiMw"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bZovIi"><span class="sc-jDwBTQ gnnLnQ">Share on</span></div><div class="sc-bZQynM bZovIi"><div class="sc-lkqHmb gCASAm"><img src="/icons/ic_cross.svg" alt="close" class="sc-eLExRp cOsGNw"/></div></div></div><div style="margin-top:10px" class="sc-EHOje eAyCmf"><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_facebook_RedBG_v2.svg" data-socialplatform="facebook" class="social-icon-share sc-bXGyLb csWHwW"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_twitter_RedBG_v2.svg" data-socialplatform="twitter" class="social-icon-share sc-bXGyLb csWHwW"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_linkedin_RedBG_v2.svg" data-socialplatform="linkedin" class="social-icon-share sc-bXGyLb csWHwW"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_whatsapp_v2.svg" data-socialplatform="whatsapp" class="social-icon-share sc-bXGyLb csWHwW"/></div></div></div><span class="sc-fYiAbW hvHLHh"><img src="/icons/ic_share_whiteBG.svg" class="share-button sc-eerKOB fuEKRQ"/><div class="sc-krvtoX pegmC"><ul class="sc-dUjcNx lceaYS"><li class="sc-gHboQg cFGDDA"><img src="/icons/ic_facebook_RedBG_v2.svg" data-socialplatform="facebook" class="social-icon-share sc-fOKMvo gfDorj"/></li><li class="sc-gHboQg cFGDDA"><img src="/icons/ic_twitter_RedBG_v2.svg" data-socialplatform="twitter" class="social-icon-share sc-fOKMvo gfDorj"/></li><li class="sc-gHboQg cFGDDA"><img src="/icons/ic_linkedin_RedBG_v2.svg" data-socialplatform="linkedin" class="social-icon-share sc-fOKMvo gfDorj"/></li><li class="sc-gHboQg cFGDDA"><img src="/icons/ic_whatsapp_v2.svg" data-socialplatform="whatsapp" class="social-icon-share sc-fOKMvo gfDorj"/></li></ul></div></span></div></div></div><div class="sc-daURTG bDTiMw"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bZovIi"><span class="sc-jDwBTQ gnnLnQ">Share on</span></div><div class="sc-bZQynM bZovIi"><div class="sc-lkqHmb gCASAm"><img src="/icons/ic_cross.svg" alt="close" class="sc-eLExRp cOsGNw"/></div></div></div><div style="margin-top:10px" class="sc-EHOje eAyCmf"><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_facebook_RedBG_v2.svg" data-socialplatform="facebook" class="social-icon-share sc-bXGyLb csWHwW"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_twitter_RedBG_v2.svg" data-socialplatform="twitter" class="social-icon-share sc-bXGyLb csWHwW"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_linkedin_RedBG_v2.svg" data-socialplatform="linkedin" class="social-icon-share sc-bXGyLb csWHwW"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_whatsapp_v2.svg" data-socialplatform="whatsapp" class="social-icon-share sc-bXGyLb csWHwW"/></div></div></div><div class="sc-gqjmRU hazUEr"></div></div></div></div></div></div></div></div></div><div></div><div class="sc-ifAKCX sc-jKJlTe iondQJ"><div class="sc-htoDjs bDJjtj"></div><div id="article-start-row-163938-0" class="sc-EHOje sc-gzVnrw gfcqiv"><div class="sc-bZQynM lbEoMG"><div id="sidebar-ad-left-163938-0" class="sc-fAJaQT lkeegx"><div id="sidebar-left-163938-0-story-def" class="sc-eMRERa dCVfvb"></div></div></div><div class="sc-bZQynM cnDQbC"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM emywdv"></div><div class="sc-bZQynM dNvKWK"><div class="sc-hkaZBZ cDDIeK"><div class="quill-content"><p><em>The Zoom call ended with her manager telling her to &quot;stay safe and stay at home&quot;. She logged off, her hands trembling with fear. Stay safe at home? Really? She wished her manager, her peers, and her subordinates knew how unsafe she was feeling staying at home. That she was a victim of domestic violence &#x2014; verbal abuse, emotional abuse, isolation, intimidation and threats, online stalking, and physical abuse. That, in her mind, the only way out was to tolerate or to perish &#x2014; she was actively considering suicide.</em></p><p><br></p><figure class="image embed" contenteditable="false" data-id="325599" data-url="https://images.yourstory.com/cs/2/604090802d6d11e9aa979329348d4c3e/Imagewvey-1594142535460.jpg" data-alt="Domestic violence" data-caption="&lt;p&gt;&lt;em&gt;Illustration by Aditya Ranade&lt;/em&gt;&lt;/p&gt;" align="center"><img class="disableEmbedPointerEvents lazyimg" id="325599" src="https://images.yourstory.com/cs/2/604090802d6d11e9aa979329348d4c3e/Imagewvey-1594142535460.jpg?fm=png&amp;auto=format&amp;blur=500" alt="Domestic violence" height="auto" width="100%" data-src="https://images.yourstory.com/cs/2/604090802d6d11e9aa979329348d4c3e/Imagewvey-1594142535460.jpg?fm=png&amp;auto=format"><figcaption class="disableEmbedPointerEvents" align="center" style="font-size: 0.9rem; line-height: 1.2rem; color: #aaa; padding-top: 5px; padding-bottom: 5px;"><p><em>Illustration by Aditya Ranade</em></p></figcaption></figure><p>The preceding narrative is not such an uncommon story.<strong> With the COVID-19 pandemic and the subsequent lockdown</strong>, there has been a surge in domestic violence cases around the world with the perpetrator and the victim locked down. </p><p><br></p><p>Some <strong>studies in France have shown a close to 60 percent increase</strong> in domestic violence calls. In <strong>Spain, the emergency number for domestic violence received 18 percent </strong>more calls in the first two weeks of lockdown than in the same period a month earlier.&#xA0;</p><p><br></p><p>The global context is scary and so is the story in India. Here, Indian helplines have also reported significantly higher calls for support. Recent data released by the national legal service authority reveals that<strong> 144 cases of domestic violence were reported in Uttarakhand,</strong> with many more reported in over other parts of the country.&#xA0;</p><p><br></p><hr><div class="alsoread disableEmbedPointerEvents" data-title="Domestic violence - looking at the pandemic from a gender lens" data-thumbnail="https://images.yourstory.com/cs/4/8e7cc4102d6c11e9aa979329348d4c3e/Domestic-violence-HerStory-1588053571124.png?fm=png&amp;auto=format&amp;h=100&amp;w=100&amp;crop=entropy&amp;fit=crop" data-published-url="https://yourstory.com/herstory/2020/04/domestic-violence-pandemic-coronavirus" contenteditable="false"><a style="
    text-decoration: none;
    color: inherit;
" href="https://yourstory.com/herstory/2020/04/domestic-violence-pandemic-coronavirus"><div style="
    display: flex;
    margin: 0;
    align-items: center;
"><div style="
    text-align: center;
    margin: 0;
"><img style="
    width: 100%;
    height: 100%;
    min-width: 100px;
    min-height: 100px;
" src="https://images.yourstory.com/cs/4/8e7cc4102d6c11e9aa979329348d4c3e/Domestic-violence-HerStory-1588053571124.png?fm=png&amp;auto=format&amp;h=100&amp;w=100&amp;crop=entropy&amp;fit=crop&amp;blur=500" data-src="https://images.yourstory.com/cs/4/8e7cc4102d6c11e9aa979329348d4c3e/Domestic-violence-HerStory-1588053571124.png?fm=png&amp;auto=format&amp;h=100&amp;w=100&amp;crop=entropy&amp;fit=crop" class="lazyimg"></div><div style="
    padding: 0.25rem 0.5rem;
    position: relative;
    margin: 0;
"><span>Also Read</span><h3>Domestic violence - looking at the pandemic from a gender lens</h3></div></div></a></div><hr><h2>Why domestic violence is a workplace issue</h2><p>The <strong>Cambridge Public Health Department&#x2019;s guide on domestic violence</strong> explains how a perpetrator can try to manipulate all facets of the victim&#x2019;s life, including the workplace; a place where a victim may establish relationships away from the perpetrator and have an independent existence &#x2014; escaping the perpetrator&#x2019;s need for total control.&#xA0;</p><p><br></p><p>Higher self-esteem, comradeship in the company, financial independence, social support, benefits, and a salary can also counter a perpetrator&#x2019;s goal of absolute power. Employers also bear the brunt of domestic violence in the form of reduced productivity.	</p><div class="in-article-ad"><div id="in-article-ad-2-163938"></div></div><p><br></p><blockquote>Many victims of domestic violence do not talk about this &#x201C;domestic&#x201D; situation with their employers or even colleagues for the fear of jeopardising their employment. Others, embarrassed by the abuse, are uncomfortable talking to their employee about something so personal. Perpetrators of such violence, on the other hand, will hardly reveal such behaviour in public.</blockquote><p><br></p><p>In spite of such resistance to disclosure and discussion, organisations need to recognise the effect of domestic violence on productivity, absenteeism, and safety of the workplace. It is a substantial problem that can affect not only the victim but also co-workers and supervisors of the victim.&#xA0;</p><p><br></p><p>While it is tricky to define the role of a workplace in this situation, there is no doubt that a business case definitely exists for why these conversations need to happen in the workplace.&#xA0;</p><p><br></p><figure class="image embed" contenteditable="false" data-id="325600" data-url="https://images.yourstory.com/cs/2/604090802d6d11e9aa979329348d4c3e/Imagenpsi-1594143117095.jpg" data-alt="Domestic violence" align="center"><img class="disableEmbedPointerEvents lazyimg" id="325600" src="https://images.yourstory.com/cs/2/604090802d6d11e9aa979329348d4c3e/Imagenpsi-1594143117095.jpg?fm=png&amp;auto=format&amp;blur=500" alt="Domestic violence" height="auto" width="100%" data-src="https://images.yourstory.com/cs/2/604090802d6d11e9aa979329348d4c3e/Imagenpsi-1594143117095.jpg?fm=png&amp;auto=format"><figcaption class="disableEmbedPointerEvents" align="center" style="font-size: 0.9rem; line-height: 1.2rem; color: #aaa; padding-top: 5px; padding-bottom: 5px;"></figcaption></figure><hr><div class="alsoread disableEmbedPointerEvents" data-title="Women battle domestic violence during lockdown as world wages coronavirus war" data-thumbnail="https://images.yourstory.com/cs/4/8e7cc4102d6c11e9aa979329348d4c3e/woman-abuse800x4001-1586350610698.png?fm=png&amp;auto=format&amp;h=100&amp;w=100&amp;crop=entropy&amp;fit=crop" data-published-url="https://yourstory.com/herstory/2020/04/women-domestic-violence-lockdown-coronavirus" contenteditable="false"><a style="
    text-decoration: none;
    color: inherit;
" href="https://yourstory.com/herstory/2020/04/women-domestic-violence-lockdown-coronavirus"><div style="
    display: flex;
    margin: 0;
    align-items: center;
"><div style="
    text-align: center;
    margin: 0;
"><img style="
    width: 100%;
    height: 100%;
    min-width: 100px;
    min-height: 100px;
" src="https://images.yourstory.com/cs/4/8e7cc4102d6c11e9aa979329348d4c3e/woman-abuse800x4001-1586350610698.png?fm=png&amp;auto=format&amp;h=100&amp;w=100&amp;crop=entropy&amp;fit=crop&amp;blur=500" data-src="https://images.yourstory.com/cs/4/8e7cc4102d6c11e9aa979329348d4c3e/woman-abuse800x4001-1586350610698.png?fm=png&amp;auto=format&amp;h=100&amp;w=100&amp;crop=entropy&amp;fit=crop" class="lazyimg"></div><div style="
    padding: 0.25rem 0.5rem;
    position: relative;
    margin: 0;
"><span>Also Read</span><h3>Women battle domestic violence during lockdown as world wages coronavirus war</h3></div></div></a></div><hr><p><br></p><p><em>It is time, therefore, to break the silence and get educated on this subject. Here are five things that you might not know about domestic&#xA0;violence and its impact on the workplace:&#xA0;</em></p><h3>1. It is not just restricted to physical violence</h3><p>Domestic violence is not a one-time event. It is an aggregation of a multitude of behaviours that forms a dangerous pattern. Verbal abuse, emotional abuse, isolation, intimidation and threats, stalking and surveillance, sexual abuse, financial control, spiritual abuse and physical violence all form a part of it.&#xA0;</p><h3>2. It is not just &quot;personal&quot; and can impact the workplace</h3><p>Companies may feel that this is a &quot;personal matter&quot; but it can impact productivity and performance significantly of an associate who is a victim of domestic violence. Research has found that <strong>between 23 and 54 percent of employed partner violence victims reported being absent from work</strong> because of the abuse, with between four and six percent reporting that this happened frequently.&#xA0;</p><div id="newsletter-163938"></div><p><br></p><blockquote>Also, domestic violence can often find its way into the workplace, thereby impacting the overall working environment. There is also a very close link between domestic violence and aggression at work which needs to be understood.</blockquote><h3>3. It is not easy to escape</h3><p>Many people wonder why victims choose to stay in a relationship when it is abusive. Well, it is not that easy to walk out. There are pressures &#x2014; <strong>financial dependence, custody of children, and societal prejudices</strong> &#x2014; which often compel a victim to stay in the relationship. </p><p><br></p><p>Most importantly, victims are often paralysed by fear and the ecosystem around them is not conducive for them to walk out.&#xA0;</p><h3>4. It is fairly more common than you think</h3><p>Often, many of us feel that domestic violence does not happen in and around us. It is restricted to certain populations and societal groups. This is far away from the truth. </p><p><br></p><p>As per the&#xA0;National Crime Records Bureau&#xA0;of India, <strong>reported incidents of crime against women increased by 6.4 percent during 2012</strong>, and data reveals that a crime against a woman is committed every three minutes.</p><h3>5. It is not just women who get affected by it</h3><p>Victims may be of any sex or any sexual orientation, but a clear majority are women. Power is what underlies the drive for violence. One in every four women and one in 10 men will experience domestic violence in their lifetime, according to the Centre for Disease Control and Prevention (Maurer, 2020). </p><p><br></p><blockquote>Instances of other types of domestic violence such as elder abuse and abuse in gay or lesbian relationships are relatively less known due to the unavailability of data. Also, unlike popular opinion, people from well-to-do socio-economic backgrounds are as susceptible to it as people from lower socio-economic backgrounds.&#xA0;</blockquote><p><br></p><hr><div class="alsoread disableEmbedPointerEvents" data-title="It&#x2019;s time to also act on the pandemic of sexual and gender-based violence



" data-thumbnail="https://images.yourstory.com/cs/4/8e7cc4102d6c11e9aa979329348d4c3e/shutterstock6184650381568633261276png-1585661130382.png?fm=png&amp;auto=format&amp;h=100&amp;w=100&amp;crop=entropy&amp;fit=crop" data-published-url="https://yourstory.com/herstory/2020/03/sexual-gender-based-violence-pandemic" contenteditable="false"><a style="
    text-decoration: none;
    color: inherit;
" href="https://yourstory.com/herstory/2020/03/sexual-gender-based-violence-pandemic"><div style="
    display: flex;
    margin: 0;
    align-items: center;
"><div style="
    text-align: center;
    margin: 0;
"><img style="
    width: 100%;
    height: 100%;
    min-width: 100px;
    min-height: 100px;
" src="https://images.yourstory.com/cs/4/8e7cc4102d6c11e9aa979329348d4c3e/shutterstock6184650381568633261276png-1585661130382.png?fm=png&amp;auto=format&amp;h=100&amp;w=100&amp;crop=entropy&amp;fit=crop&amp;blur=500" data-src="https://images.yourstory.com/cs/4/8e7cc4102d6c11e9aa979329348d4c3e/shutterstock6184650381568633261276png-1585661130382.png?fm=png&amp;auto=format&amp;h=100&amp;w=100&amp;crop=entropy&amp;fit=crop" class="lazyimg"></div><div style="
    padding: 0.25rem 0.5rem;
    position: relative;
    margin: 0;
"><span>Also Read</span><h3>It&#x2019;s time to also act on the pandemic of sexual and gender-based violence



</h3></div></div></a></div><hr><h2>What can you do as an institution, a workplace, organisation?&#xA0;</h2><p>Domestic violence often occurs at home and might technically be seen as falling in the personal space of an employee. Hence, it is very important for an organisation to define its boundaries of participation. The fundamental principle being one of support, without being intrusive.&#xA0;</p><div class="in-article-ad"><div id="in-article-ad-4-163938"></div></div><p><br></p><p>For a person facing domestic violence, <strong>the workplace can be a space where a victim finds support</strong>. Having policies, partnering with the individual in building a safety plan, and protecting pay and performance can help make a difference. </p><p><br></p><blockquote>The most important step is to de-stigmatise and build awareness around this.&#xA0;Having said that, there are also boundaries that the organisation should understand and define so that it does not over-step or intrude in a given situation.&#xA0;</blockquote><p><br></p><p><strong>Diversity Dialogues, </strong>an organisation that works in the space of inclusion has come up with a guide that addresses questions on domestic violence, keeping the workplace perspective in mind.&#xA0;</p><p><br></p><p>Read this guide&#xA0;to better understand what you can do to support, as an individual and as an organisation. Let&apos;s come together to bring an end to this abuse.&#xA0;<a class="link" href="http://tiny.cc/dvguide" target="_blank" rel="noopener nofollow"><strong>Download the guide here</strong>.</a></p></div><p><b><em>(Edited by Saheli Sen Gupta)</em></b></p><p><b>Want to make your startup journey smooth? YS Education brings a comprehensive Funding Course, where you also get a chance to pitch your business plan to top investors. Click <a href="https://funding-course.yourstory.com/articlecta" target="_blank">here</a> to know more.</b></p></div><div id="default-article-end-163938-0"></div><div class="sc-htoDjs bDJjtj"></div><div class="sc-eqPNPO xspIC"><div id="article-cta-163938-0-story-def" class="sc-eMRERa dCVfvb"></div></div><ul class="sc-iAyFgw dRvPux"><li class="sc-hSdWYo gGXuec"><a class="sc-VigVT sc-jTzLTM YoCCt" href="/search?tag=women-in-the-workplace">women-in-the-workplace</a></li><li class="sc-hSdWYo gGXuec"><a class="sc-VigVT sc-jTzLTM YoCCt" href="/search?tag=domestic%20violence">domestic violence</a></li><li class="sc-hSdWYo gGXuec"><a class="sc-VigVT sc-jTzLTM YoCCt" href="/search?tag=domestic%20abuse">domestic abuse</a></li><li class="sc-hSdWYo gGXuec"><a class="sc-VigVT sc-jTzLTM YoCCt" href="/search?tag=coronavirus">coronavirus</a></li><li class="sc-hSdWYo gGXuec"><a class="sc-VigVT sc-jTzLTM YoCCt" href="/search?tag=lockdown">lockdown</a></li></ul><div></div><div class="sc-EHOje sc-cpmLhU dRjOCm"><div class="sc-bZQynM sc-jWBwVP fEyckp"><div class="sc-gqjmRU hazUEr"></div><div class="sc-emmjRN jfwuFk"><div color="#f23f2d" class="sc-CtfFt dnYqCz"></div><div class="sc-dymIpo gHPNjm"><ul class="sc-rBLzX eOJZfQ"><li class="sc-bMvGRv jAgFzP"><div><div class="sc-laTMn keflVo"><div class="sc-fjmCvl flPQDH">+0 </div></div><div class="sc-hGoxap eFmkhP"><div aria-label="Clap for this story" title="Clap for this story" class="sc-jzgbtB dPCVPP"><img src="/icons/ic_clap.svg" class="sc-fhYwyz eYcxZP"/></div></div></div></li><li class="sc-bMvGRv jAgFzP"><div class="sc-jzgbtB dPCVPP"><img src="/icons/ic_bookmark.svg" aria-label="Bookmark this story" title="Bookmark this story" class="sc-fhYwyz eYcxZP"/></div></li></ul><img src="/icons/ic_share_whiteBG.svg" class="sc-cbkKFq share-button sc-eilVRo fewnvn sc-chPdSV fverVn"/><div class="sc-daURTG bDTiMw"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bZovIi"><span class="sc-jDwBTQ gnnLnQ">Share on</span></div><div class="sc-bZQynM bZovIi"><div class="sc-lkqHmb gCASAm"><img src="/icons/ic_cross.svg" alt="close" class="sc-eLExRp cOsGNw"/></div></div></div><div style="margin-top:10px" class="sc-EHOje eAyCmf"><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_facebook_RedBG_v2.svg" data-socialplatform="facebook" class="social-icon-share sc-bXGyLb csWHwW"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_twitter_RedBG_v2.svg" data-socialplatform="twitter" class="social-icon-share sc-bXGyLb csWHwW"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_linkedin_RedBG_v2.svg" data-socialplatform="linkedin" class="social-icon-share sc-bXGyLb csWHwW"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_whatsapp_v2.svg" data-socialplatform="whatsapp" class="social-icon-share sc-bXGyLb csWHwW"/></div></div></div><span class="sc-fYiAbW hvHLHh"><img src="/icons/ic_share_whiteBG.svg" class="share-button sc-eerKOB fuEKRQ"/><div class="sc-krvtoX pegmC"><ul class="sc-dUjcNx lceaYS"><li class="sc-gHboQg cFGDDA"><img src="/icons/ic_facebook_RedBG_v2.svg" data-socialplatform="facebook" class="social-icon-share sc-fOKMvo gfDorj"/></li><li class="sc-gHboQg cFGDDA"><img src="/icons/ic_twitter_RedBG_v2.svg" data-socialplatform="twitter" class="social-icon-share sc-fOKMvo gfDorj"/></li><li class="sc-gHboQg cFGDDA"><img src="/icons/ic_linkedin_RedBG_v2.svg" data-socialplatform="linkedin" class="social-icon-share sc-fOKMvo gfDorj"/></li><li class="sc-gHboQg cFGDDA"><img src="/icons/ic_whatsapp_v2.svg" data-socialplatform="whatsapp" class="social-icon-share sc-fOKMvo gfDorj"/></li></ul></div></span></div></div><div class="sc-gqjmRU hazUEr"></div></div><div class="sc-bZQynM kHpvbn"><div class="sc-gqjmRU hazUEr"></div><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-jWBwVP irdlcY"><div color="#f23f2d" class="sc-CtfFt dnYqCz"></div></div><div class="sc-bZQynM dzmboY"><div class="sc-dymIpo gHPNjm"><ul class="sc-rBLzX eOJZfQ"><li class="sc-bMvGRv jAgFzP"><div><div class="sc-laTMn keflVo"><div class="sc-fjmCvl flPQDH">+0 </div></div><div class="sc-hGoxap eFmkhP"><div aria-label="Clap for this story" title="Clap for this story" class="sc-jzgbtB dPCVPP"><img src="/icons/ic_clap.svg" class="sc-fhYwyz eYcxZP"/></div></div></div></li><li class="sc-bMvGRv jAgFzP"><div class="sc-jzgbtB dPCVPP"><img src="/icons/ic_bookmark.svg" aria-label="Bookmark this story" title="Bookmark this story" class="sc-fhYwyz eYcxZP"/></div></li></ul><img src="/icons/ic_share_whiteBG.svg" class="sc-cbkKFq share-button sc-eilVRo fewnvn sc-chPdSV fverVn"/><div class="sc-daURTG bDTiMw"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bZovIi"><span class="sc-jDwBTQ gnnLnQ">Share on</span></div><div class="sc-bZQynM bZovIi"><div class="sc-lkqHmb gCASAm"><img src="/icons/ic_cross.svg" alt="close" class="sc-eLExRp cOsGNw"/></div></div></div><div style="margin-top:10px" class="sc-EHOje eAyCmf"><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_facebook_RedBG_v2.svg" data-socialplatform="facebook" class="social-icon-share sc-bXGyLb csWHwW"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_twitter_RedBG_v2.svg" data-socialplatform="twitter" class="social-icon-share sc-bXGyLb csWHwW"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_linkedin_RedBG_v2.svg" data-socialplatform="linkedin" class="social-icon-share sc-bXGyLb csWHwW"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_whatsapp_v2.svg" data-socialplatform="whatsapp" class="social-icon-share sc-bXGyLb csWHwW"/></div></div></div><span class="sc-fYiAbW hvHLHh"><img src="/icons/ic_share_whiteBG.svg" class="share-button sc-eerKOB fuEKRQ"/><div class="sc-krvtoX pegmC"><ul class="sc-dUjcNx lceaYS"><li class="sc-gHboQg cFGDDA"><img src="/icons/ic_facebook_RedBG_v2.svg" data-socialplatform="facebook" class="social-icon-share sc-fOKMvo gfDorj"/></li><li class="sc-gHboQg cFGDDA"><img src="/icons/ic_twitter_RedBG_v2.svg" data-socialplatform="twitter" class="social-icon-share sc-fOKMvo gfDorj"/></li><li class="sc-gHboQg cFGDDA"><img src="/icons/ic_linkedin_RedBG_v2.svg" data-socialplatform="linkedin" class="social-icon-share sc-fOKMvo gfDorj"/></li><li class="sc-gHboQg cFGDDA"><img src="/icons/ic_whatsapp_v2.svg" data-socialplatform="whatsapp" class="social-icon-share sc-fOKMvo gfDorj"/></li></ul></div></span></div></div></div><div class="sc-daURTG bDTiMw"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bZovIi"><span class="sc-jDwBTQ gnnLnQ">Share on</span></div><div class="sc-bZQynM bZovIi"><div class="sc-lkqHmb gCASAm"><img src="/icons/ic_cross.svg" alt="close" class="sc-eLExRp cOsGNw"/></div></div></div><div style="margin-top:10px" class="sc-EHOje eAyCmf"><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_facebook_RedBG_v2.svg" data-socialplatform="facebook" class="social-icon-share sc-bXGyLb csWHwW"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_twitter_RedBG_v2.svg" data-socialplatform="twitter" class="social-icon-share sc-bXGyLb csWHwW"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_linkedin_RedBG_v2.svg" data-socialplatform="linkedin" class="social-icon-share sc-bXGyLb csWHwW"/></div><div class="sc-bZQynM bvvzmh"><img src="/icons/ic_whatsapp_v2.svg" data-socialplatform="whatsapp" class="social-icon-share sc-bXGyLb csWHwW"/></div></div></div><div class="sc-gqjmRU hazUEr"></div></div></div><div class="sc-htoDjs bDJjtj"></div></div><div class="sc-bZQynM clryjk"><div class="sc-htoDjs bDJjtj"></div><div class="sc-eNQAEJ bkxihC"><div class="sc-cNQqM duvTKA"><div id="page-style-1-multisize-1-163938-0-story-def" class="sc-eMRERa dCVfvb"></div></div></div><div class="sc-htoDjs bDJjtj"></div><div class="sc-jRnjsG bcAeRj"><div class="sc-jhAzac eSEbpw"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bNGQBb"><div class="sc-fMiknA HfQxl"><img src="https://images.yourstory.com/assets/icons/indepth_icon.svg" class="sc-cvbbAY jwicHx"/></div></div><div class="sc-bZQynM sc-jWBwVP iRtcWe"><h3 class="sc-bRBYWo cicVhY">Trending Now</h3><div class="truncate sc-csuQGl kYFaGo">Trending Stories</div></div></div></div><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM dsUASE"><div class="sc-tilXH OODPM"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-kafWEX jsIxyn"><a data-sectiontype="section-trending" class="sc-VigVT fMneAT" href="/2020/05/astrology-startup-business-profitable-coronavirus"><div class="sc-feJyhm ixoiYh"><img src="https://images.yourstory.com/cs/2/220356402d6d11e9aa979329348d4c3e/astrotalkpng1574068569001png?fm=png&amp;auto=format&amp;ar=1:1&amp;mode=crop&amp;crop=faces&amp;blur=50" data-uri="https://images.yourstory.com/cs/2/220356402d6d11e9aa979329348d4c3e/astrotalkpng1574068569001png?fm=png&amp;auto=format&amp;ar=1:1&amp;mode=crop&amp;crop=faces" class="sc-ktHwxA bySwiw"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-cIShpX dyvRVu"><a data-sectiontype="section-trending" class="sc-VigVT fMneAT" href="/2020/05/astrology-startup-business-profitable-coronavirus"><div style="overflow:hidden"><span>With Rs 14 lakh business per day, this astrology startup is making profits in the time of coronavirus</span></div></a></h3><span class="sc-jlyJG CqDjn"><a data-sectiontype="section-trending" class="sc-VigVT fMneAT" href="/author/thimmaya-poojary">Thimmaya Poojary</a></span></div></div></div></div></div><div class="sc-bZQynM dsUASE"><div class="sc-tilXH OODPM"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-kafWEX jsIxyn"><a data-sectiontype="section-trending" class="sc-VigVT fMneAT" href="/2020/07/startup-funding-blue-sky-analytics-seed-round-beenext"><div class="sc-feJyhm ixoiYh"><img src="https://images.yourstory.com/cs/2/b87effd06a6611e9ad333f8a4777438f/Imaget9h6-1594208925474.jpg?fm=png&amp;auto=format&amp;ar=1:1&amp;mode=crop&amp;crop=faces&amp;blur=50" data-uri="https://images.yourstory.com/cs/2/b87effd06a6611e9ad333f8a4777438f/Imaget9h6-1594208925474.jpg?fm=png&amp;auto=format&amp;ar=1:1&amp;mode=crop&amp;crop=faces" class="sc-ktHwxA bySwiw"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-cIShpX dyvRVu"><a data-sectiontype="section-trending" class="sc-VigVT fMneAT" href="/2020/07/startup-funding-blue-sky-analytics-seed-round-beenext"><div style="overflow:hidden"><span>[Funding alert] Gurugram-based startup Blue Sky Analytics raises $1.2M led by BEENEXT</span></div></a></h3><span class="sc-jlyJG CqDjn"><a data-sectiontype="section-trending" class="sc-VigVT fMneAT" href="/author/sujata-1556532502">Sujata Sangwan</a></span></div></div></div></div></div><div class="sc-bZQynM dsUASE"><div class="sc-tilXH OODPM"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-kafWEX jsIxyn"><a data-sectiontype="section-trending" class="sc-VigVT fMneAT" href="/2020/07/cybersecurity-startup-securden-seed-funding-accel-freshworks"><div class="sc-feJyhm ixoiYh"><img src="https://images.yourstory.com/cs/2/70651a302d6d11e9aa979329348d4c3e/Imagez3uz-1594101643950.jpg?fm=png&amp;auto=format&amp;ar=1:1&amp;mode=crop&amp;crop=faces&amp;blur=50" data-uri="https://images.yourstory.com/cs/2/70651a302d6d11e9aa979329348d4c3e/Imagez3uz-1594101643950.jpg?fm=png&amp;auto=format&amp;ar=1:1&amp;mode=crop&amp;crop=faces" class="sc-ktHwxA bySwiw"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-cIShpX dyvRVu"><a data-sectiontype="section-trending" class="sc-VigVT fMneAT" href="/2020/07/cybersecurity-startup-securden-seed-funding-accel-freshworks"><div style="overflow:hidden"><span>[Funding alert] Cybersecurity startup Securden raises $1.2M from Accel, Freshworks founder, others</span></div></a></h3><span class="sc-jlyJG CqDjn"><a data-sectiontype="section-trending" class="sc-VigVT fMneAT" href="/author/rashi-varshney">Rashi Varshney</a></span></div></div></div></div></div><div class="sc-bZQynM dsUASE"><div class="sc-tilXH OODPM"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-kafWEX jsIxyn"><a data-sectiontype="section-trending" class="sc-VigVT fMneAT" href="/2020/07/angel-funding-alert-chennai-tea-startup-chai-waale"><div class="sc-feJyhm ixoiYh"><img src="https://images.yourstory.com/cs/2/b87effd06a6611e9ad333f8a4777438f/Imagexx53-1594127393240.jpg?fm=png&amp;auto=format&amp;ar=1:1&amp;mode=crop&amp;crop=faces&amp;blur=50" data-uri="https://images.yourstory.com/cs/2/b87effd06a6611e9ad333f8a4777438f/Imagexx53-1594127393240.jpg?fm=png&amp;auto=format&amp;ar=1:1&amp;mode=crop&amp;crop=faces" class="sc-ktHwxA bySwiw"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-cIShpX dyvRVu"><a data-sectiontype="section-trending" class="sc-VigVT fMneAT" href="/2020/07/angel-funding-alert-chennai-tea-startup-chai-waale"><div style="overflow:hidden"><span>[Funding alert] Chennai-based startup Chai Waale raises Rs 1.75 Cr from angel investors</span></div></a></h3><span class="sc-jlyJG CqDjn"><a data-sectiontype="section-trending" class="sc-VigVT fMneAT" href="/author/sujata-1556532502">Sujata Sangwan</a></span></div></div></div></div></div></div></div><div class="sc-kPVwWT fwfmbD"><a data-sectiontype="section-capsule" class="sc-VigVT fMneAT" href="/daily-capsule"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-jWBwVP jLzafv"><div class="sc-esjQYD hIHkwi"><img src="/icons/dailycapsule_icon.png" class="sc-cvbbAY jwicHx"/></div></div><div class="sc-bZQynM sc-jWBwVP eRtQLl"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM dNvKWK"><div class="sc-eXEjpC iPVAtg">Daily Capsule</div><div class="sc-kIPQKe dJBTzv"><div style="overflow:hidden"><span>How Rapido leveraged its tech capabilities to fight COVID-19</span></div></div></div><div class="sc-bZQynM sc-jWBwVP fqpeEi"><div class="sc-esjQYD hIHkwi"><span class="sc-kfGgVZ jwfqpo">Read Here</span></div></div></div></div></div></a></div><div class="sc-htoDjs bDJjtj"></div><div class="sc-jRnjsG bcAeRj"><div class="sc-jhAzac eSEbpw"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bNGQBb"><div class="sc-fMiknA HfQxl"><img src="https://images.yourstory.com/assets/icons/ic_new.svg" class="sc-cvbbAY jwicHx"/></div></div><div class="sc-bZQynM sc-jWBwVP iRtcWe"><h3 class="sc-bRBYWo cicVhY">Latest</h3><div class="truncate sc-csuQGl kYFaGo">Updates from around the world</div></div></div></div><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM dsUASE"><div class="sc-tilXH OODPM"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-kafWEX jsIxyn"><a data-sectiontype="section-latest" class="sc-VigVT fMneAT" href="/2020/07/lend-ears-lessons-art-leadership"><div class="sc-feJyhm ixoiYh"><img src="https://images.yourstory.com/cs/2/18d4ab20d08111e99775a119527191d8/Audiobook10FeatureImage-1594211108931.jpg?fm=png&amp;auto=format&amp;ar=1:1&amp;mode=crop&amp;crop=faces&amp;blur=50" data-uri="https://images.yourstory.com/cs/2/18d4ab20d08111e99775a119527191d8/Audiobook10FeatureImage-1594211108931.jpg?fm=png&amp;auto=format&amp;ar=1:1&amp;mode=crop&amp;crop=faces" class="sc-ktHwxA bySwiw"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-cIShpX dyvRVu"><a data-sectiontype="section-latest" class="sc-VigVT fMneAT" href="/2020/07/lend-ears-lessons-art-leadership"><div style="overflow:hidden"><span>Lend your ears to lessons on the art of leadership</span></div></a></h3><span class="sc-jlyJG CqDjn"><a data-sectiontype="section-latest" class="sc-VigVT fMneAT" href="/author/apoorvapuranik">Apoorva Puranik</a></span></div></div></div></div></div><div class="sc-bZQynM dsUASE"><div class="sc-tilXH OODPM"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-kafWEX jsIxyn"><a data-sectiontype="section-latest" class="sc-VigVT fMneAT" href="/2020/07/startup-funding-blue-sky-analytics-seed-round-beenext"><div class="sc-feJyhm ixoiYh"><img src="https://images.yourstory.com/cs/2/b87effd06a6611e9ad333f8a4777438f/Imaget9h6-1594208925474.jpg?fm=png&amp;auto=format&amp;ar=1:1&amp;mode=crop&amp;crop=faces&amp;blur=50" data-uri="https://images.yourstory.com/cs/2/b87effd06a6611e9ad333f8a4777438f/Imaget9h6-1594208925474.jpg?fm=png&amp;auto=format&amp;ar=1:1&amp;mode=crop&amp;crop=faces" class="sc-ktHwxA bySwiw"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-cIShpX dyvRVu"><a data-sectiontype="section-latest" class="sc-VigVT fMneAT" href="/2020/07/startup-funding-blue-sky-analytics-seed-round-beenext"><div style="overflow:hidden"><span>[Funding alert] Gurugram-based startup Blue Sky Analytics raises $1.2M led by BEENEXT</span></div></a></h3><span class="sc-jlyJG CqDjn"><a data-sectiontype="section-latest" class="sc-VigVT fMneAT" href="/author/sujata-1556532502">Sujata Sangwan</a></span></div></div></div></div></div><div class="sc-bZQynM dsUASE"><div class="sc-tilXH OODPM"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-kafWEX jsIxyn"><a data-sectiontype="section-latest" class="sc-VigVT fMneAT" href="/2020/07/hiring-activities-33pc-june-naukri-jobspeak-jobs-index"><div class="sc-feJyhm ixoiYh"><img src="https://images.yourstory.com/cs/2/e641e900925711e9926177f451727da9/shutterstock1082888138-1590652123009.png?fm=png&amp;auto=format&amp;ar=1:1&amp;mode=crop&amp;crop=faces&amp;blur=50" data-uri="https://images.yourstory.com/cs/2/e641e900925711e9926177f451727da9/shutterstock1082888138-1590652123009.png?fm=png&amp;auto=format&amp;ar=1:1&amp;mode=crop&amp;crop=faces" class="sc-ktHwxA bySwiw"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-cIShpX dyvRVu"><a data-sectiontype="section-latest" class="sc-VigVT fMneAT" href="/2020/07/hiring-activities-33pc-june-naukri-jobspeak-jobs-index"><div style="overflow:hidden"><span>Hiring activities up 33pc in June: Naukri JobSpeak Index</span></div></a></h3><span class="sc-jlyJG CqDjn"><a data-sectiontype="section-latest" class="sc-VigVT fMneAT" href="/author/pti">Press Trust of India</a></span></div></div></div></div></div><div class="sc-bZQynM dsUASE"><div class="sc-tilXH OODPM"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-kafWEX jsIxyn"><a data-sectiontype="section-latest" class="sc-VigVT fMneAT" href="/2020/07/ecommerce-flipkart-2gud-forays-social-commerce"><div class="sc-feJyhm ixoiYh"><img src="https://images.yourstory.com/cs/2/220356402d6d11e9aa979329348d4c3e/2gudp-1594198766735.png?fm=png&amp;auto=format&amp;ar=1:1&amp;mode=crop&amp;crop=faces&amp;blur=50" data-uri="https://images.yourstory.com/cs/2/220356402d6d11e9aa979329348d4c3e/2gudp-1594198766735.png?fm=png&amp;auto=format&amp;ar=1:1&amp;mode=crop&amp;crop=faces" class="sc-ktHwxA bySwiw"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-cIShpX dyvRVu"><a data-sectiontype="section-latest" class="sc-VigVT fMneAT" href="/2020/07/ecommerce-flipkart-2gud-forays-social-commerce"><div style="overflow:hidden"><span>Flipkart forays into social commerce through its independent value platform 2GUD</span></div></a></h3><span class="sc-jlyJG CqDjn"><a data-sectiontype="section-latest" class="sc-VigVT fMneAT" href="/author/thimmaya-poojary">Thimmaya Poojary</a></span></div></div></div></div></div><div class="sc-bZQynM dsUASE"><div class="sc-tilXH OODPM"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-kafWEX jsIxyn"><a data-sectiontype="section-latest" class="sc-VigVT fMneAT" href="/2020/07/pre-seed-funding-ice-cream-noto-weh-ventures"><div class="sc-feJyhm ixoiYh"><img src="https://images.yourstory.com/cs/2/e641e900925711e9926177f451727da9/Imageg4ir-1594198363255.jpg?fm=png&amp;auto=format&amp;ar=1:1&amp;mode=crop&amp;crop=faces&amp;blur=50" data-uri="https://images.yourstory.com/cs/2/e641e900925711e9926177f451727da9/Imageg4ir-1594198363255.jpg?fm=png&amp;auto=format&amp;ar=1:1&amp;mode=crop&amp;crop=faces" class="sc-ktHwxA bySwiw"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-cIShpX dyvRVu"><a data-sectiontype="section-latest" class="sc-VigVT fMneAT" href="/2020/07/pre-seed-funding-ice-cream-noto-weh-ventures"><div style="overflow:hidden"><span>[Funding alert] Ice-cream brand NOTO raises Pre-Seed round led by WEH Ventures</span></div></a></h3><span class="sc-jlyJG CqDjn"><a data-sectiontype="section-latest" class="sc-VigVT fMneAT" href="/author/trisha-1560924183">Trisha Medhi</a></span></div></div></div></div></div><div class="sc-bZQynM dsUASE"><div class="sc-tilXH OODPM"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-kafWEX jsIxyn"><a data-sectiontype="section-latest" class="sc-VigVT fMneAT" href="/2020/07/ev-startup-earth-energy-ev-seed-funding"><div class="sc-feJyhm ixoiYh"><img src="https://images.yourstory.com/cs/2/b87effd06a6611e9ad333f8a4777438f/Untitled-1-1592981506596.png?fm=png&amp;auto=format&amp;ar=1:1&amp;mode=crop&amp;crop=faces&amp;blur=50" data-uri="https://images.yourstory.com/cs/2/b87effd06a6611e9ad333f8a4777438f/Untitled-1-1592981506596.png?fm=png&amp;auto=format&amp;ar=1:1&amp;mode=crop&amp;crop=faces" class="sc-ktHwxA bySwiw"/></div></a></div><div class="sc-bZQynM boZCtX"><div class="sc-eHgmQL gDyond"><h3 class="sc-cIShpX dyvRVu"><a data-sectiontype="section-latest" class="sc-VigVT fMneAT" href="/2020/07/ev-startup-earth-energy-ev-seed-funding"><div style="overflow:hidden"><span>[Funding alert] EV startup Earth Energy EV raises seed funding</span></div></a></h3><span class="sc-jlyJG CqDjn"><a data-sectiontype="section-latest" class="sc-VigVT fMneAT" href="/author/debolina-biswas-1">Debolina Biswas</a></span></div></div></div></div></div></div></div><div class="sc-htoDjs bDJjtj"></div><div id="subscription-box"><div class="sc-jOVcOr ezuayU"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM sc-jWBwVP kvaWEV"><h3 color="white" class="sc-bRBYWo ddkgAO"><span>Sign up for our Daily Newsletter</span></h3></div><div class="sc-bZQynM sc-jWBwVP dWVxnW"><a class="sc-VigVT fMneAT" href="/newsletters"><button class="sc-gCwZxT cPHxXA"><span>I AM IN</span></button></a></div></div></div></div><div class="sc-htoDjs bDJjtj"></div><div class="sc-jhAzac eSEbpw"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bNGQBb"><div class="sc-fMiknA HfQxl"><img src="https://images.yourstory.com/assets/icons/ic_events.svg" class="sc-cvbbAY jwicHx"/></div></div><div class="sc-bZQynM sc-jWBwVP iRtcWe"><h3 class="sc-bRBYWo cicVhY">Our Partner Events</h3><div class="truncate sc-csuQGl kYFaGo">Hustle across India</div></div></div></div><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM dsUASE"><div class="sc-bbmXgH bGqPYs"><a href="https://events.yourstory.com/partners/startuptoscaleup?utm_source=homepage&amp;utm_medium=web&amp;utm_campaign=integration" target="_blank" rel="noopener" data-sectiontype="section-events" class="sc-uJMKN jtZWwz"><span color="#f23f2d" class="sc-jDwBTQ dDiSlh">Thu Jul 09 2020</span><h3 class="event-card-title sc-fjdhpX kujfWf">StartuptoScaleup</h3><div class="sc-gGBfsJ PMRrL"><span class="sc-jnlKLf cfrWhE"><img src="/icons/ic_location_icon.svg" class="sc-fYxtnH bTnXKV"/></span><span color="#f23f2d" class="sc-jDwBTQ dDiSlh">Airmeet</span></div></a></div></div><div class="sc-bZQynM dsUASE"><div class="sc-bbmXgH bGqPYs"><a href="https://events.yourstory.com/partners/accelerateability-disability-innovations-pre-accelerator-lab?utm_source=homepage&amp;utm_medium=web&amp;utm_campaign=integration" target="_blank" rel="noopener" data-sectiontype="section-events" class="sc-uJMKN jtZWwz"><span color="#f23f2d" class="sc-jDwBTQ dDiSlh">Mon Aug 10 2020</span><h3 class="event-card-title sc-fjdhpX kujfWf">AccelerateAbility - Disability Innovations Pre-Accelerator Lab</h3><div class="sc-gGBfsJ PMRrL"><span class="sc-jnlKLf cfrWhE"><img src="/icons/ic_location_icon.svg" class="sc-fYxtnH bTnXKV"/></span><span color="#f23f2d" class="sc-jDwBTQ dDiSlh">Zoom</span></div></a></div></div></div><a href="https://events.yourstory.com/partners" class="sc-ckVGcZ YdOYR"><button class="sc-cmthru emOaaF">See all Partner Events</button></a><div class="sc-htoDjs bDJjtj"></div><div class="sc-eNQAEJ bkxihC"><div class="sc-cNQqM duvTKA"><div id="page-style-1-multisize-2-163938-0-story-def" class="sc-eMRERa dCVfvb"></div></div></div><div height="2" class="sc-htoDjs gWkvC"></div></div></div></div><div class="sc-bZQynM lbEoMG"><div id="sidebar-ad-right-163938-0" class="sc-fAJaQT gQVqoj"><div id="sidebar-right-163938-0-story-def" class="sc-eMRERa dCVfvb"></div></div></div></div></div></div></main><footer><div><div class="sc-cnTzU lcbNMv"><ul class="sc-cSYcjD hSPPTv"><li class="sc-gjAXCV gIKbWP"><a href="https://twitter.com/herstoryYS" target="_blank" rel="noopener noreferrer"><img src="https://images.yourstory.com/assets/images/social_icons/twitter2x.png" class="sc-dAOnuy dJdSRo"/></a></li><li class="sc-gjAXCV gIKbWP"><a href="https://www.instagram.com/ysherstory/" target="_blank" rel="noopener noreferrer"><img src="https://images.yourstory.com/assets/images/social_icons/instagram2x.png" class="sc-dAOnuy dJdSRo"/></a></li><li class="sc-gjAXCV gIKbWP"><a href="https://facebook.com/ysherstory" target="_blank" rel="noopener noreferrer"><img src="https://images.yourstory.com/assets/images/social_icons/facebook2x.png" class="sc-dAOnuy dJdSRo"/></a></li><li class="sc-gjAXCV gIKbWP"><a href="https://www.linkedin.com/showcase/herstory-" target="_blank" rel="noopener noreferrer"><img src="https://images.yourstory.com/assets/images/social_icons/linkedin2x.png" class="sc-dAOnuy dJdSRo"/></a></li><li class="sc-gjAXCV gIKbWP"><a href="https://www.youtube.com/yourstorytv" target="_blank" rel="noopener noreferrer"><img src="https://images.yourstory.com/assets/images/social_icons/youtube2x.png" class="sc-dAOnuy dJdSRo"/></a></li></ul><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM hkZEVf"><h3 class="sc-fjdhpX jcGquD"><span>Didn&#x27;t find what you were looking for?</span></h3><div class="sc-htoDjs bDJjtj"></div><div class="sc-iRbamj eqhAGO">Search for what you want, categories, tags, keywords, authors, events, anything under YourStory<div class="sc-htoDjs bDJjtj"></div></div><a disable="0" class="sc-VigVT duViur" href="/search"><button width="10" class="sc-cmthru blhvKE"><span>SEARCH</span></button></a><div class="sc-htoDjs bDJjtj"></div></div><div class="sc-bZQynM jJhcgF"><h4 class="sc-jGFFOr dlstaX"><span>Topics</span></h4><div class="sc-hZeNU fADmD"><div class="sc-dXLFzO kfcHme"><a disable="0" class="sc-VigVT duViur" href="/category/women-entrepreneurs"><span class="sc-jDwBTQ kPJsKT">Women Entrepreneurs</span></a></div><div class="sc-dXLFzO kfcHme"><a disable="0" class="sc-VigVT duViur" href="/category/women-in-tech"><span class="sc-jDwBTQ kPJsKT">Women in Tech</span></a></div><div class="sc-dXLFzO kfcHme"><a disable="0" class="sc-VigVT duViur" href="/category/women-rights"><span class="sc-jDwBTQ kPJsKT">Women Rights</span></a></div><div class="sc-dXLFzO kfcHme"><a disable="0" class="sc-VigVT duViur" href="/category/womens-empowerment"><span class="sc-jDwBTQ kPJsKT">Women’s Empowerment</span></a></div></div><div class="sc-htoDjs bDJjtj"></div></div><div class="sc-bZQynM idvZhz"><h4 class="sc-jGFFOr dlstaX"><span>About</span></h4><div class="sc-hZeNU fADmD"><div class="sc-dXLFzO kfcHme"><a href="https://brands.yourstory.com/" target="_blank" rel="noopener noreferrer"><span>Advertise with us</span></a></div><div class="sc-dXLFzO kfcHme"><a disable="0" class="sc-VigVT duViur" href="/about-us"><span>About</span></a></div><div class="sc-dXLFzO kfcHme"><a disable="0" class="sc-VigVT duViur" href="/team"><span>Meet the team</span></a></div><div class="sc-dXLFzO kfcHme"><a disable="0" class="sc-VigVT duViur" href="/report-an-issue"><span>Report an issue</span></a></div><div class="sc-dXLFzO kfcHme"><a href="https://support.yourstory.com/" target="_blank" rel="noopener noreferrer"><span>Support Center</span></a></div><div class="sc-dXLFzO kfcHme"><a disable="0" class="sc-VigVT duViur" href="/contact-us"><span>Contact Us</span></a></div><div class="sc-dXLFzO kfcHme"><a href="https://yourstory.com/jobs" target="_blank" rel="noopener noreferrer"><span>Work with us</span></a></div><div class="sc-dXLFzO kfcHme"><a href="https://events.yourstory.com/" target="_blank" rel="noopener noreferrer"><span>Events</span></a></div></div><div class="sc-htoDjs bDJjtj"></div></div></div></div><div class="sc-eQGPmX bLxdMo"><div class="sc-EHOje dpJgUH"><div class="sc-bZQynM bNGQBb">© 2020 </div><div class="sc-bZQynM bNGQBb"> YourStory Media Pvt. Ltd.</div><div class="sc-bZQynM bNGQBb"><div class="sc-eNQAEJ bkxihC"><a color="#ef4136" href="https://support.yourstory.com/article/11-privacy-policy-latest" class="sc-ckVGcZ ktYgJL"><span>Privacy Policy</span></a></div></div><div class="sc-bZQynM bNGQBb"><div class="sc-eNQAEJ bkxihC"><span class="sc-dOkuiw dPvMGp">v<!-- -->2.2.530</span></div></div></div><div class="sc-eNQAEJ bkxihC">Built with <span class="sc-dOkuiw dPvMGp"> ♥ </span> in India</div></div></div><div class="sc-enfXDO flisDl"></div><div class="sc-eAudoH cvdFMP"><div class="sc-hCbubC RMwTv"><div class="sc-kMBllD gIuinF"><a class="footer-navbar-item sc-VigVT fMneAT" href="/"><div class="sc-bLJvFH aSobG"><img src="/icons/footer_options/home_inactive.svg" class="sc-hMjcWo gSeYAQ"/></div></a></div><div class="sc-kMBllD gIuinF"><a class="footer-navbar-item sc-VigVT fMneAT" href="/companies"><div class="sc-bLJvFH aSobG"><img src="/icons/footer_options/companies_inactive.svg" class="sc-hMjcWo gSeYAQ"/></div></a></div><div class="sc-kMBllD epEwNm"><a class="footer-navbar-item sc-VigVT fMneAT" href="/videos"><div class="sc-bLJvFH aSobG"><img src="/icons/footer_options/ystv_inactive.svg" class="sc-hMjcWo dFuHJo"/></div></a></div><div class="sc-kMBllD gIuinF"><a href="https://funding-course.yourstory.com/bottompane" target="_blank" class="footer-navbar-item sc-ckVGcZ YdOYR"><div class="sc-bLJvFH aSobG"><img src="/icons/footer_options/education_inactive.svg" class="sc-hMjcWo gSeYAQ"/></div></a></div><div class="sc-kMBllD gIuinF"><a href="https://myaccount.yourstory.com" target="_blank" class="footer-navbar-item sc-ckVGcZ YdOYR"><div class="sc-bLJvFH aSobG"><img src="/icons/footer_options/profile_inactive.svg" class="sc-hMjcWo gSeYAQ"/></div></a></div></div></div></footer></div><script type="text/javascript">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</script><script>!function(e,t,n,o,c,a,s){e.fbq||(c=e.fbq=function(){c.callMethod?c.callMethod.apply(c,arguments):c.queue.push(arguments)},e._fbq||(e._fbq=c),(c.push=c).loaded=!0,c.version="2.0",c.queue=[],(a=t.createElement(n)).async=!0,a.src="//connect.facebook.net/en_US/fbevents.js",(s=t.getElementsByTagName(n)[0]).parentNode.insertBefore(a,s))}(window,document,"script"),fbq("init","536691223168677"),fbq("track","PageView"),function(e,t,n){var o,c=e.getElementsByTagName(t)[0];e.getElementById(n)||((o=e.createElement(t)).id=n,o.src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.11&appId=252967394737645",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk")</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=536691223168677&ev=PageView&noscript=1"/></noscript><script type="text/javascript">var googletag=googletag||{};googletag.cmd=googletag.cmd||[],function(){var t=document.createElement("script");t.async=!0,t.type="text/javascript";var e="https:"==document.location.protocol;t.src=(e?"https:":"http:")+"//www.googletagservices.com/tag/js/gpt.js";var g=document.getElementsByTagName("script")[0];g.parentNode.insertBefore(t,g)}(),googletag.cmd.push(function(){googletag.pubads().enableSingleRequest(),googletag.pubads().collapseEmptyDivs(),googletag.pubads().setTargeting("staging",window.location.host.startsWith("preprod")?"true":"false"),googletag.pubads().disableInitialLoad(),googletag.enableServices()})</script><script>!function(e,a,t,n,c,g,o){e.GoogleAnalyticsObject=c,e.ga=e.ga||function(){(e.ga.q=e.ga.q||[]).push(arguments)},e.ga.l=1*new Date,g=a.createElement(t),o=a.getElementsByTagName(t)[0],g.async=1,g.src="https://www.google-analytics.com/analytics.js",o.parentNode.insertBefore(g,o)}(window,document,"script",0,"ga"),ga("create","UA-18111131-5","auto")</script><script type="text/javascript">if(window){
          window.addEventListener('beforeinstallprompt', e => {
              e.userChoice.then(choiceResult => {
                  ga('send', 'event', 'A2H', choiceResult.outcome);
              });
          });
      }</script><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script><script src="/ads.js" type="text/javascript"></script><script>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</script><script src="/static/js/45.08a83cd3.chunk.js"></script><script src="/static/js/main.c804c1cd.chunk.js"></script><script type="text/javascript" src="/static/js/story.0e9abc95.chunk.js"></script></body></html>